<!DOCTYPE html>
<html id="scTemplate_1-0" class="comp    scTemplate article-layout base-layout mntl-html" data-ab="99,99,70,66,64,99" data-resource-version="1.172.0" lang="en" data-mantle-resource-version="3.12.602" data-finance-resource-version="1.172.0" data-tracking-container="true">				
<!--
<globe-environment environment="prod" application="finance" dataCenter="us-east-1"/>
-->
<head class="loc head">				
					
					<script type="text/javascript"></script>
					
					    <link rel="preconnect" href="//js-sec.indexww.com">
    <link rel="preconnect" href="//tags.crwdcntrl.net">
    <link rel="preconnect" href="//c.amazon-adsystem.com">
    <link rel="preconnect" href="//securepubads.g.doubleclick.net">

					
					
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">

<meta name="robots" content="max-image-preview:large, NOODP, NOYDIR" />

<meta name="viewport" content="width=device-width, initial-scale=1.0">

<link rel="canonical" href="https://www.investopedia.com/2-things-that-influence-disneys-dis-future-earnings-5197878" />
<link rel="amphtml" href="https://www.investopedia.com/amp/2-things-that-influence-disneys-dis-future-earnings-5197878" />
<title>2 Things That Influence Disney's (DIS) Future Earnings</title>
<meta name="description" content="Disney (DIS) returned to profitability, and its stock price reached a four-month high. Here are two things that investors should watch out for." itemprop="description">
<meta name="emailcontenttype" content="STRUCTUREDCONTENT" />
<meta name="emailvertical" content="INVESTOPEDIA" />
<meta name="sailthru.author" content="Rakesh Sharma" />
<meta name="sailthru.tags" content="news,company-news" />
<!-- Pinterest Pins -->
<meta itemprop="name" content="2 Things That Influence Disney&#39;s (DIS) Future Earnings" />
<!-- Facebook Open Graph Tags -->
<meta property="fb:app_id" content="659054097907801" />
<meta property="og:type" content="article" />
<meta property="og:site_name" content="Investopedia" />
<meta property="og:url" content="https://www.investopedia.com/2-things-that-influence-disneys-dis-future-earnings-5197878" />
<meta property="og:title" content="2 Things That Influence Disney&#39;s (DIS) Future Earnings" />
<meta property="og:description" content="Disney (DIS) returned to profitability, and its stock price reached a four-month high. Here are two things that investors should watch out for." />
<meta property="og:image" content="https://www.investopedia.com/thmb/W9uHbcVNdVHiUH2v7ZEoYkbxsdc=/1024x683/filters:fill(auto,1)/WDW-Entrance-57bb28a95f9b58cdfdee4943.jpg" />
<!-- Twitter Cards -->
<meta name="twitter:card" content="summary" />
<meta name="twitter:site" content="@Investopedia" />
<meta name="twitter:title" content="2 Things That Influence Disney&#39;s (DIS) Future Earnings" />
<meta name="twitter:description" content="Disney (DIS) returned to profitability, and its stock price reached a four-month high. Here are two things that investors should watch out for." />
<meta name="twitter:image" content="https://www.investopedia.com/thmb/W9uHbcVNdVHiUH2v7ZEoYkbxsdc=/1024x683/filters:fill(auto,1)/WDW-Entrance-57bb28a95f9b58cdfdee4943.jpg" />
					
					<link type="text/css" rel="stylesheet" data-glb-css href="/static/1.172.0/cache/eNqdVlGy6yAI3dBzsiaiNHVqJKOkt939Q5u2aWqM9_5EORwQCaJdZGCrOx1jl6b4r1shdoQB1eRA45mcwfChjXx3GN8QjRN59Bw7CAI4fI5FionZyTBxTX21BqlEuEist8e3Zu8QJOyeIBiFt-pSJ4c32ztUAjS6LNEGRz247pxZy1DiebjaQUDyC0kJspqWbEY0FjpHA-VPiXKiMMqvQQj6rJKwnh_E0QdZXYd57GMOZiO3W6_nDfWhlmR9in80tH7Yyn_wFOd-6-wNlfz9WDOgjJG0BafiGQLmchk9i7hCm62PjLZbGJHhQ2g26u_OelyGWnxM5NhOz7FEffqypCqsWhgn68FrVCsXJeygHJfsncg5-snhHCDNYRppOrEzNkpjvKNRSd6IJV-Rw6x5DkLR5FmwRxfVew2nYHDm0eVPMfOO9CW-UiWOM6KyURH9jRcNkqSZdxUt6Xtt43GOSrEuh25PsdeYe-tcbslxuZqsvtzVG220Ozb4YO2RvIDX1fF_yCX2dcZcz-IYnJ4dMIXYTRgiealMR-DVW7OrKLkWSupoj6F9bZiZvtYtge0uRwo8pJfE1u2eot11P6fGJIWxdlsC210O6DFY_RXsDl4rFHmcsCdu6t6R5qAxbuXiEYX4KC68TeANpEdLPiUlsracG-JrgWS4BZsNrU8tWj111WMixZoeHfkcjxAu-ZfUbhcwitNmsvVTKP449CZV5ZNf4waU3yQtdMnrN1BpglrO-KsVfQnVFjEzS-oOnpKTxCBFJSm9FHnOxtUOGNPT7kOqPEBPJIUXluFXd-XhrVhaQeVNfAgHi-YNqB7Ce3ZgYYgNxLOavXTTEMHlV2pKZFHzH_gb8Bo.min.css"></link>

					
					<style type="text/css"></style>
					
					<script type="text/javascript" data-glb-js="top" src="/static/1.172.0/cache/eNp9kUluwzAMRS9UQXcIEHRbBL6ABsZlNFClKAfO6SNn0SqpkaUeBz186ipG0OlL1ZbBhEKYpX7oP5zMamEEkYwH_0si2rrh1YQ2thWK6xljHNkC2RPrRB44441VMlni03ZHFBDqv_U_DXitwpjnsb0JRpRxoMNzVrvcU9ovfH5NO5ryzSQvegy92GBi48Ko4igVytCz08Y_hOciT3E0W5sdyWk6jE_ZVp7EHhd4uUAxM6gF4br32yzpEVtEF5S80erZNSeNwStHWTrb5qpT3fcOYfXCLA.min.js"></script>

					
					<script type="text/javascript">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</script>
					
					<link rel="shortcut icon" href="/favicon.ico">
<link rel="icon" type="image/x-icon" href="/favicon.ico">
<link rel="apple-touch-icon-precomposed" sizes="57x57" href="/apple-touch-icon-57x57.png">
<link rel="apple-touch-icon-precomposed" sizes="60x60" href="/apple-touch-icon-60x60.png">
<link rel="apple-touch-icon-precomposed" sizes="76x76" href="/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon-precomposed" sizes="120x120" href="/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon-precomposed" sizes="152x152" href="/apple-touch-icon-152x152.png">
<link rel="apple-touch-icon-precomposed" sizes="180x180" href="/apple-touch-icon-180x180.png">

<meta name="msapplication-TileColor" content="#F4F4F4"/>
<meta name="msapplication-TileImage" content="/static/1.172.0/icons/favicons/mstile-144x144.png">
<meta name="msapplication-square70x70logo" content="/static/1.172.0/icons/favicons/mstile-70x70.png">
<meta name="msapplication-square150x150logo" content="/static/1.172.0/icons/favicons/mstile-150x150.png">
<meta name="msapplication-square310x310logo" content="/static/1.172.0/icons/favicons/mstile-310x310.png">
<meta name="msapplication-wide310x150logo" content="/static/1.172.0/icons/favicons/mstile-310x150.png">

    <link rel="mask-icon" href="/static/1.172.0/icons/favicons/safari-pinned-tab.svg" color="#00242D">

					
					<script id="schema-unified_1-0" class="comp  schema-unified mntl-schema-unified" type="application/ld+json" data-defer="load" data-defer-params></script>		

					
					<meta name="sailthru.date" content="2021-08-17T21:31:19.283Z" />
<meta name="sailthru.expire_date" content="2021-08-19T21:31:19.283Z" />
<meta name="sailthru.image.thumb" content="https://www.investopedia.com/thmb/KQhJ-0gsFYuY4hMjZ1MjbG0-jKA=/255x165/filters:no_upscale()/WDW-Entrance-57bb28a95f9b58cdfdee4943.jpg" />
<meta name="sailthru.title" content="2 Things That Influence Disney&amp;#39;s (DIS) Future Earnings" />
<meta property="emailtickers" content="DIS" />
<meta name="emailt1" content="News" />		

</head>		
<body>
<svg class="mntl-svg-resource is-hidden">
<defs>
<symbol id="icon-academy">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 133.71 87.31"><path d="M97.75 49.3l-7.11 3.31c-5.76 2.66-11.49 5.39-17.3 8a15.31 15.31 0 01-13 0q-28.52-13.1-57-26.32A12.38 12.38 0 011.2 33c-1.62-1.19-1.6-2.77 0-4a11.37 11.37 0 011.92-1.1c19.13-8.82 38.21-17.7 57.35-26.47a14.94 14.94 0 0112.8 0q28.64 13.14 57.19 26.44a10.36 10.36 0 012.12 1.27c1.53 1.22 1.51 2.55 0 3.79a8.64 8.64 0 01-1.81 1.07q-11.19 5.2-22.39 10.33a2.12 2.12 0 01-1.64 0Q92.1 37 77.52 29.52c-.37-.18-.84-.61-.86-.95A6 6 0 0073.77 24c-4.15-2.93-11.38-2.63-15.19.64-2.74 2.37-2.77 5.78 0 8.11 3 2.5 6.49 2.93 10.21 2.51a3.44 3.44 0 011.86.24q13.07 6.57 26.07 13.21c.28.13.58.29 1.03.59z"/><path d="M29.48 53.6L43.26 60c4.85 2.24 9.67 4.56 14.56 6.72a21.39 21.39 0 0018.09 0c7.26-3.26 14.45-6.67 21.67-10 .38-.18.77-.33 1.25-.53 0 .46.06.76.06 1v15.83a1.37 1.37 0 01-.89 1.51c-8.26 3.8-16.49 7.76-24.85 11.47a15.45 15.45 0 01-12.83-.09c-11.17-5.1-22.27-10.29-33.39-15.46-4.05-1.89-5.08-5.57-2.63-9.27 1.58-2.4 3.22-4.76 4.84-7.14zm86.45-4.49v30.78a1.68 1.68 0 01-1.16 1.86c-3.06 1.32-6.07 2.75-9.24 4.2 0-.6-.07-1-.07-1.44V55.2a1.69 1.69 0 011.17-1.85c3.05-1.35 6.07-2.76 9.3-4.24z"/></svg> </symbol>
<symbol id="icon-caret">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32.42 19.04"><path d="M16.21 19.04L0 2.83 2.83 0l13.38 13.38L29.59 0l2.83 2.83-16.21 16.21z"/></svg> </symbol>
<symbol id="icon-hamburger">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 29.59 24.73"><path d="M0 0h29.59v4H0zM0 10.37h29.59v4H0zM0 20.73h29.59v4H0z"/></svg> </symbol>
<symbol id="icon-close">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24.81 24.61"><path d="M.234 2.826L3.062-.002l21.75 21.75-2.828 2.829z"/><path d="M-.003 21.796L21.726.067l2.828 2.828-21.729 21.73z"/></svg> </symbol>
<symbol id="inv-logo-header">
<svg id="inv-header-logo" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 574.04 89.64">
<path fill="#323a56" d="M33.6 24.8l6.33 4-2.42 22.87L71.57 30.9a36 36 0 1 0-70.5 13.77z"/>
<path fill="#323a56" d="M34.64 63.21l-6.33-4 2.42-22.86L4.09 52.61a36 36 0 0 0 67.53-12z"/>
<circle fill="#f64e00" cx="37.81" cy="16.42" r="5.09"/>
<path fill="#201d1e" d="M89.9 69l8.94-.13V5.69l-8.94.13V69zM132.66 25.1c-4 0-10.81 1.78-13.83 6.61V26h-8.44v43h8.44V45.73c0-8.48 6.4-12.28 12.74-12.28 6 0 10 4.5 10 11.19V69H150V44.19c0-6.11-1.68-11.11-5-14.45-3-3.04-7.27-4.64-12.34-4.64zM175.38 57.94l-12.91-31.93h-9.03L171.3 69h8.08l17.95-42.99h-9.12l-12.83 31.93zM332.89 25.1c-13 0-22.45 9.36-22.45 22.27s9.66 22.54 22.45 22.54a22 22 0 0 0 22.55-22.54c0-12.91-9.44-22.27-22.55-22.27zm0 36.83C325 61.93 319 55.67 319 47.37c0-8.15 6-14.29 13.92-14.29A13.89 13.89 0 0 1 347 47.37c0 8.3-6.07 14.56-14.11 14.56zM384.58 25.1c-6.23 0-11.93 2.71-14.83 7V26h-8.44v63.64h8.44V63c2.88 4.33 8.37 6.88 14.92 6.88 12.43 0 21.45-9.4 21.45-22.36s-9.06-22.42-21.54-22.42zm-.73 36.83a14.06 14.06 0 0 1-14.1-14.29c0-8.3 6.06-14.56 14.1-14.56 7.71 0 13.74 6.4 13.74 14.56s-5.91 14.29-13.74 14.29zM494.15 32c-2.88-4.33-8.37-6.88-14.92-6.88-12.43 0-21.45 9.4-21.45 22.36s9.06 22.45 21.54 22.45c6.23 0 11.93-2.71 14.83-7V69h8.44V2.82h-8.44zM480 61.93c-7.66 0-13.65-6.4-13.65-14.56s5.83-14.29 13.65-14.29a14.1 14.1 0 0 1 14.19 14.29c-.04 7.06-5.01 14.56-14.19 14.56zM513.27 26.01h8.44V69h-8.44zM573.33 26h-8.44v5c-3-3.74-8.17-5.92-14.21-5.92H550c-12.43 0-21.45 9.4-21.45 22.36s9.06 22.45 21.54 22.45h.71c5.75 0 11.06-2.32 14.12-6V69H574V26zm-22.27 35.9c-7.49-.2-13.3-6.5-13.3-14.54s5.7-14.09 13.3-14.27a14.08 14.08 0 0 1 13.83 14.27c0 6.97-4.89 14.35-13.83 14.55zM262.32 42.72c-4.41-1.13-7.53-2.14-7.53-4.89 0-3.09 3.12-5.25 7.6-5.25a14.82 14.82 0 0 1 8.93 3.22l.21.16 4.53-6.28-.2-.16a21.88 21.88 0 0 0-14-4.61c-7.61 0-15.8 4.19-15.8 13.37 0 6.4 5.34 9.52 9.81 11 1.5.5 3 .89 4.52 1.27 4.67 1.2 8.71 2.24 8.71 5.88 0 2.55-2.57 5.25-7.33 5.25a20.55 20.55 0 0 1-12.36-4.57l-.22-.16-4.52 6.46.19.15a26.74 26.74 0 0 0 17.1 5.79c7.7 0 15.89-4.59 15.89-13.1S270 44.69 262.32 42.72zM452.29 46.77C452.29 33.94 444 25 432 25c-12.13 0-20.93 9.17-20.93 21.79a22.64 22.64 0 0 0 6.41 16.4 20 20 0 0 0 14.13 5.67h.4c7.43-.13 12.28-1.36 18.17-7.72l.18-.19-5.85-5.57-.18.2A15.42 15.42 0 0 1 432.3 61c-6.52 0-11.66-4.78-12.87-11.93L452 49h.24v-.24a7.17 7.17 0 0 0 0-1.17c.06-.16.05-.38.05-.82zm-31.57-4.34c1.11-6.21 5.18-9.63 11.49-9.63 6.11 0 10.27 3.59 11.19 9.63zM240 46.77C240 33.94 231.65 25 219.73 25c-12.13 0-20.93 9.17-20.93 21.79a22.64 22.64 0 0 0 6.41 16.4 20 20 0 0 0 14.13 5.67h.39c7.44-.13 12.29-1.36 18.18-7.72l.18-.19-5.85-5.57-.18.2A15.42 15.42 0 0 1 220 61c-6.53 0-11.66-4.78-12.87-11.93l32.56-.07h.25v-.24a8.65 8.65 0 0 0 0-1.17c.06-.16.06-.38.06-.82zm-31.6-4.34c1.12-6.21 5.19-9.63 11.5-9.63 6.11 0 10.27 3.59 11.19 9.63zM305.5 60.07a12.75 12.75 0 0 1-3.56.43 7 7 0 0 1-5.23-2c-.92-1.08-1.11-2.74-1.11-4.89V33.35h12V26h-12V12.08h-8.45V26h-4.64v7.35h4.64v19.82c0 4.77 1.06 8.28 3.24 10.72a14.46 14.46 0 0 0 11.31 4.74 21.82 21.82 0 0 0 6.27-.86l.25-.08-2.47-7.69zM517.49 5.41a5.39 5.39 0 0 0-5.4 5.49 5.32 5.32 0 0 0 5.4 5.4 5.39 5.39 0 0 0 5.51-5.4 5.47 5.47 0 0 0-5.51-5.49z"/>
</svg> </symbol>
<symbol id="icon-magnifying-glass">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 28.64 29.43"><path d="M28.64 26.6l-8.11-8.11a11.53 11.53 0 10-3 2.69l8.25 8.25zM4 11.47A7.48 7.48 0 1111.47 19 7.48 7.48 0 014 11.47z"/></svg> </symbol>
<symbol id="icon-arrow-right">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32"><path d="M22.8 14.3l-9.6-9.6c-.9-.9-2.3-.9-3.2 0l-.8.8c-.9.9-.9 2.3 0 3.2l7.3 7.3-7.3 7.3c-.9.9-.9 2.3 0 3.2l.8.8c.9.9 2.3.9 3.2 0l9.6-9.6c.5-.5.7-1.1.6-1.7.1-.6-.2-1.3-.6-1.7z"/></svg> </symbol>
<symbol id="linkedin-bg">
<svg id="icon-linkedin-bg" data-name="Layer 1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 132 132">
<title>LinkedIn with Background</title>
<path d="M103.71,0H28.29A28.28,28.28,0,0,0,0,28.29v75.42A28.28,28.28,0,0,0,28.29,132h75.42A28.28,28.28,0,0,0,132,103.71V28.29A28.28,28.28,0,0,0,103.71,0ZM46,102.92H30.3V52.27H46Zm1.22-66.7a9.14,9.14,0,0,1-9.08,9.13h0a9.14,9.14,0,1,1,9.12-9.14ZM105,102.92H89.27V78.33c0-5.87-.11-13.43-8.18-13.43s-9.45,6.36-9.45,13v25.06H55.91V52.27H71v6.92h.18c2.11-4,7.25-8.18,14.93-8.18C102.06,51,105,61.55,105,75.13Z"/>
</svg> </symbol>
<symbol id="icon-twitter">
<svg id="icon-twitter" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 216.6 176.1">
<path d="M216.6,20.8c-8,3.5-16.5,5.9-25.5,7c9.2-5.5,16.2-14.2,19.5-24.6c-8.6,5.1-18.1,8.8-28.2,10.8
C174.3,5.4,162.8,0,150,0c-24.5,0-44.4,19.9-44.4,44.4c0,3.5,0.4,6.9,1.2,10.1C69.8,52.7,37,35,15.1,8.1c-3.8,6.6-6,14.2-6,22.3
c0,15.4,7.8,29,19.8,37c-7.3-0.2-14.1-2.2-20.1-5.6c0,0.2,0,0.4,0,0.6C8.7,84,24,102,44.4,106.1c-3.7,1-7.7,1.6-11.7,1.6
c-2.9,0-5.6-0.3-8.4-0.8c5.7,17.7,22.1,30.5,41.5,30.9c-15.2,11.9-34.4,19-55.2,19c-3.6,0-7.1-0.2-10.6-0.6c19.7,12.6,43,20,68.1,20
c81.8,0,126.5-67.7,126.5-126.5c0-1.9,0-3.8-0.1-5.7C203.1,37.6,210.7,29.8,216.6,20.8z"/>
</svg> </symbol>
<symbol id="inv-logo-inverted">
<svg id="inv-logo-inverted" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 574.04 89.64">
<path fill="#c5dcff" d="M33.6 24.8l6.33 4-2.42 22.87L71.57 30.9a36 36 0 1 0-70.5 13.77z"/>
<path fill="#c5dcff" d="M34.64 63.21l-6.33-4 2.42-22.86L4.09 52.61a36 36 0 0 0 67.53-12z"/>
<circle fill="#323a56" cx="37.81" cy="16.42" r="5.09"/>
<path fill="#fff" d="M89.9 69l8.94-.13V5.69l-8.94.13V69zM132.66 25.1c-4 0-10.81 1.78-13.83 6.61V26h-8.44v43h8.44V45.73c0-8.48 6.4-12.28 12.74-12.28 6 0 10 4.5 10 11.19V69H150V44.19c0-6.11-1.68-11.11-5-14.45-3-3.04-7.27-4.64-12.34-4.64zM175.38 57.94l-12.91-31.93h-9.03L171.3 69h8.08l17.95-42.99h-9.12l-12.83 31.93zM332.89 25.1c-13 0-22.45 9.36-22.45 22.27s9.66 22.54 22.45 22.54a22 22 0 0 0 22.55-22.54c0-12.91-9.44-22.27-22.55-22.27zm0 36.83C325 61.93 319 55.67 319 47.37c0-8.15 6-14.29 13.92-14.29A13.89 13.89 0 0 1 347 47.37c0 8.3-6.07 14.56-14.11 14.56zM384.58 25.1c-6.23 0-11.93 2.71-14.83 7V26h-8.44v63.64h8.44V63c2.88 4.33 8.37 6.88 14.92 6.88 12.43 0 21.45-9.4 21.45-22.36s-9.06-22.42-21.54-22.42zm-.73 36.83a14.06 14.06 0 0 1-14.1-14.29c0-8.3 6.06-14.56 14.1-14.56 7.71 0 13.74 6.4 13.74 14.56s-5.91 14.29-13.74 14.29zM494.15 32c-2.88-4.33-8.37-6.88-14.92-6.88-12.43 0-21.45 9.4-21.45 22.36s9.06 22.45 21.54 22.45c6.23 0 11.93-2.71 14.83-7V69h8.44V2.82h-8.44zM480 61.93c-7.66 0-13.65-6.4-13.65-14.56s5.83-14.29 13.65-14.29a14.1 14.1 0 0 1 14.19 14.29c-.04 7.06-5.01 14.56-14.19 14.56zM513.27 26.01h8.44V69h-8.44zM573.33 26h-8.44v5c-3-3.74-8.17-5.92-14.21-5.92H550c-12.43 0-21.45 9.4-21.45 22.36s9.06 22.45 21.54 22.45h.71c5.75 0 11.06-2.32 14.12-6V69H574V26zm-22.27 35.9c-7.49-.2-13.3-6.5-13.3-14.54s5.7-14.09 13.3-14.27a14.08 14.08 0 0 1 13.83 14.27c0 6.97-4.89 14.35-13.83 14.55zM262.32 42.72c-4.41-1.13-7.53-2.14-7.53-4.89 0-3.09 3.12-5.25 7.6-5.25a14.82 14.82 0 0 1 8.93 3.22l.21.16 4.53-6.28-.2-.16a21.88 21.88 0 0 0-14-4.61c-7.61 0-15.8 4.19-15.8 13.37 0 6.4 5.34 9.52 9.81 11 1.5.5 3 .89 4.52 1.27 4.67 1.2 8.71 2.24 8.71 5.88 0 2.55-2.57 5.25-7.33 5.25a20.55 20.55 0 0 1-12.36-4.57l-.22-.16-4.52 6.46.19.15a26.74 26.74 0 0 0 17.1 5.79c7.7 0 15.89-4.59 15.89-13.1S270 44.69 262.32 42.72zM452.29 46.77C452.29 33.94 444 25 432 25c-12.13 0-20.93 9.17-20.93 21.79a22.64 22.64 0 0 0 6.41 16.4 20 20 0 0 0 14.13 5.67h.4c7.43-.13 12.28-1.36 18.17-7.72l.18-.19-5.85-5.57-.18.2A15.42 15.42 0 0 1 432.3 61c-6.52 0-11.66-4.78-12.87-11.93L452 49h.24v-.24a7.17 7.17 0 0 0 0-1.17c.06-.16.05-.38.05-.82zm-31.57-4.34c1.11-6.21 5.18-9.63 11.49-9.63 6.11 0 10.27 3.59 11.19 9.63zM240 46.77C240 33.94 231.65 25 219.73 25c-12.13 0-20.93 9.17-20.93 21.79a22.64 22.64 0 0 0 6.41 16.4 20 20 0 0 0 14.13 5.67h.39c7.44-.13 12.29-1.36 18.18-7.72l.18-.19-5.85-5.57-.18.2A15.42 15.42 0 0 1 220 61c-6.53 0-11.66-4.78-12.87-11.93l32.56-.07h.25v-.24a8.65 8.65 0 0 0 0-1.17c.06-.16.06-.38.06-.82zm-31.6-4.34c1.12-6.21 5.19-9.63 11.5-9.63 6.11 0 10.27 3.59 11.19 9.63zM305.5 60.07a12.75 12.75 0 0 1-3.56.43 7 7 0 0 1-5.23-2c-.92-1.08-1.11-2.74-1.11-4.89V33.35h12V26h-12V12.08h-8.45V26h-4.64v7.35h4.64v19.82c0 4.77 1.06 8.28 3.24 10.72a14.46 14.46 0 0 0 11.31 4.74 21.82 21.82 0 0 0 6.27-.86l.25-.08-2.47-7.69zM517.49 5.41a5.39 5.39 0 0 0-5.4 5.49 5.32 5.32 0 0 0 5.4 5.4 5.39 5.39 0 0 0 5.51-5.4 5.47 5.47 0 0 0-5.51-5.49z"/>
</svg> </symbol>
<symbol id="icon-facebook">
<svg id="icon-facebook" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 112 215.6">
<path d="M72.7,215.6v-98.4h33l4.9-38.3h-38V54.5c0-11.1,3.1-18.7,19-18.7l20.3,0V1.5C108.5,1,96.4,0,82.4,0C53.1,0,33.1,17.9,33.1,50.7v28.3H0v38.3h33.1v98.4H72.7z"/>
</svg> </symbol>
<symbol id="icon-pinterest">
<svg id="icon-pinterest" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 166 205.4">
<path d="M85.9,0C29.8,0,0,36.1,0,75.4c0,18.3,10.1,41,26.4,48.2c2.5,1.1,3.8,0.6,4.3-1.7c0.4-1.7,2.6-10.2,3.6-14.1c0.3-1.3,0.2-2.3-0.9-3.6c-5.4-6.2-9.6-17.7-9.6-28.4c0-27.5,21.7-54,58.7-54c31.9,0,54.3,20.8,54.3,50.7c0,33.7-17.7,57-40.8,57c-12.8,0-22.3-10.1-19.3-22.5c3.7-14.8,10.8-30.8,10.8-41.4C87.4,55.9,82,48,71,48c-13,0-23.5,12.9-23.5,30.3c0,11,3.9,18.5,3.9,18.5s-12.9,52.2-15.2,61.9c-4,16.5,0.5,43.2,0.9,45.5c0.2,1.2,1.6,1.7,2.5,0.6c1.3-1.6,16.8-23.9,21.2-40.1c1.6-5.8,8.1-29.6,8.1-29.6c4.3,7.8,16.6,14.3,29.8,14.3c39.2,0,67.5-34.6,67.5-77.5C166,30.8,131,0,85.9,0"/>
</svg> </symbol>
<symbol id="icon-instagram">
<svg id="icon-instagram" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 105.72 105.72">
<path d="M52.86 9.52c14.11 0 15.78.06 21.36.31A29.44 29.44 0 0 1 84 11.65a16.39 16.39 0 0 1 6.08 4 16.29 16.29 0 0 1 4 6.07 29.06 29.06 0 0 1 1.82 9.82c.26 5.57.31 7.24.31 21.36s0 15.78-.31 21.36A28.93 28.93 0 0 1 94.06 84a17.45 17.45 0 0 1-10 10 28.93 28.93 0 0 1-9.81 1.82c-5.58.26-7.25.31-21.36.31s-15.79 0-21.36-.31A29.06 29.06 0 0 1 21.71 94a16.29 16.29 0 0 1-6.07-4 16.39 16.39 0 0 1-4-6.08 29.44 29.44 0 0 1-1.82-9.81c-.25-5.58-.31-7.25-.31-21.36s.06-15.79.31-21.36a29.58 29.58 0 0 1 1.82-9.82 16.43 16.43 0 0 1 4-6.07 16.43 16.43 0 0 1 6.07-4 29.58 29.58 0 0 1 9.79-1.67c5.57-.25 7.24-.31 21.36-.31m0-9.52C38.5 0 36.7.06 31.06.32a38.89 38.89 0 0 0-12.83 2.45 26.08 26.08 0 0 0-9.36 6.1 26.08 26.08 0 0 0-6.1 9.36A38.89 38.89 0 0 0 .32 31.06C.06 36.7 0 38.5 0 52.86S.06 69 .32 74.65a38.78 38.78 0 0 0 2.45 12.83 25.91 25.91 0 0 0 6.1 9.36 25.94 25.94 0 0 0 9.36 6.1 38.86 38.86 0 0 0 12.83 2.46c5.64.26 7.44.32 21.8.32s16.15-.06 21.79-.32a38.75 38.75 0 0 0 12.83-2.46 27.07 27.07 0 0 0 15.46-15.46 38.75 38.75 0 0 0 2.46-12.83c.26-5.64.32-7.44.32-21.79s-.06-16.16-.32-21.8a38.86 38.86 0 0 0-2.46-12.83 25.94 25.94 0 0 0-6.1-9.36 25.91 25.91 0 0 0-9.36-6.1A38.78 38.78 0 0 0 74.65.32C69 .06 67.21 0 52.86 0z"/>
<path d="M52.86 25.71A27.15 27.15 0 1 0 80 52.86a27.16 27.16 0 0 0-27.14-27.15zm0 44.77a17.62 17.62 0 1 1 17.62-17.62 17.62 17.62 0 0 1-17.62 17.62z"/>
<circle cx="81.07" cy="24.64" r="6.34"/>
</svg> </symbol>
<symbol id="icon-linkedin">
<svg id="icon-linkedin" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 12.88 12.86">
<path d="M4.77,7.84H7.44v8.59H4.77V7.84ZM6.11,3.57A1.55,1.55,0,1,1,4.56,5.12,1.55,1.55,0,0,1,6.11,3.57" transform="translate(-4.56 -3.57)"/>
<path d="M9.12,7.84h2.56V9h0a2.8,2.8,0,0,1,2.53-1.39c2.7,0,3.2,1.78,3.2,4.09v4.71H14.77V12.25c0-1,0-2.28-1.39-2.28s-1.6,1.09-1.6,2.21v4.25H9.12V7.84Z" transform="translate(-4.56 -3.57)"/>
</svg> </symbol>
<symbol id="icon-youtube">
<svg id="icon-youtube" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 121.48 85.04">
<path d="M119,13.28 C117.57898,8.03022216 113.466321,3.93662094 108.21,2.54 C98.73,0 60.74,0 60.74,0 C60.74,0 22.74,0 13.28,2.54 C8.0407921,3.94839145 3.94839145,8.0407921 2.54,13.28 C0,22.75 0,42.52 0,42.52 C0,42.52 0,62.29 2.54,71.76 C3.94839145,76.9992079 8.0407921,81.0916085 13.28,82.5 C22.75,85 60.74,85 60.74,85 C60.74,85 98.74,85 108.21,82.46 C113.456198,81.0705464 117.566654,76.9943761 119,71.76 C121.53,62.29 121.53,42.52 121.53,42.52 C121.53,42.52 121.48,22.75 119,13.28 Z M48.59,60.74 L48.59,24.3 L80.16,42.52 L48.59,60.74 Z" id="Shape"></path>
</svg> </symbol>
<symbol id="icon-email">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 122.16 82.2"><path d="M61.09 61.22L0 9.15V82.2h122.17V9.15L61.09 61.22z"/><path d="M115.5 0H6.67l54.42 46.39L115.5 0z"/></svg> </symbol>
<symbol id="icon-chain">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 103.51 103.42"><path d="M27.54 38.81c.88-.64 1.72-1.32 2.63-1.9q13.3-8.41 27.29-1.19A23.34 23.34 0 0163.15 40a6.5 6.5 0 01.39 9.15 6.43 6.43 0 01-8.6 1c-1.15-.83-2.16-1.86-3.35-2.6a13 13 0 00-16 1.86Q26.22 58.64 16.93 68a13.1 13.1 0 0017 19.82 13.66 13.66 0 001.68-1.45q4.47-4.44 8.9-8.9a6.55 6.55 0 0110.18 8.2 2.21 2.21 0 00-.18.34L43.76 96.73l-.43.28a41.34 41.34 0 01-4.39 3c-9.34 4.89-18.5 4.47-27.39-1.21-1-.63-1.88-1.4-2.82-2.1l-2-2-.28-.43a41.34 41.34 0 01-3-4.39c-4.89-9.34-4.47-18.5 1.22-27.39.63-1 1.39-1.88 2.09-2.82z"/><path d="M75.92 64.57c-.88.64-1.72 1.33-2.63 1.9Q60 74.88 46 67.66a23.34 23.34 0 01-5.69-4.23 6.5 6.5 0 01-.39-9.15 6.42 6.42 0 018.6-1c1.15.82 2.16 1.85 3.35 2.6a13 13 0 0016-1.87q9.33-9.28 18.62-18.62a13.1 13.1 0 00-17-19.83 14.65 14.65 0 00-1.68 1.46q-4.47 4.43-8.9 8.89a6.55 6.55 0 01-10.18-8.2 1.83 1.83 0 00.27-.31L59.7 6.65a4.5 4.5 0 00.43-.27c1.07-.8 2.08-1.68 3.2-2.37a26 26 0 0136.75 9.52c5 9.26 4.47 18.49-1.22 27.37-.63 1-1.39 1.88-2.09 2.82z"/></svg> </symbol>
<symbol id="mntl-dotdash-universal-nav__logo">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="6 3.9 317.3 67.3"><path fill="#f44b34" d="M38.3 44.3l7.5-7.5v-4.6l-7.5 7.6v4.5zm3-21.7h-3v15l7.5-7.6v-1.8c0-2.3-.5-3.9-1.4-4.8a4.18 4.18 0 00-3.1-.8zm-7.9 29.1h12.4V39l-9.1 9.3-3.3 3.4z"/><path d="M40 3.9a33.65 33.65 0 1033.3 34v-.3A33.5 33.5 0 0040 3.9zm13.8 21.4v25.1L45.5 59H26.7l3.7-3.8V28.4l5.5-5.8h-8.2l2.9-6.7H44a9.79 9.79 0 017.1 2.6 10.05 10.05 0 012.7 6.8z" fill="#f44b34"/><path d="M116.9 22.2c-4.5-4-10.5-6-17.8-6H87l.1 43.6v.3h13.2c7 0 12.7-2 17-6s6.5-9.3 6.5-16a20.21 20.21 0 00-6.9-15.9zm-3.2 28.6c-3.6 3.2-8.3 4.8-14.2 4.8h-7.8V20.9h7.8c5.9 0 10.6 1.6 14.2 4.8s5.2 7.3 5.2 12.5-1.7 9.5-5.2 12.6zM145.3 26a15.52 15.52 0 00-11.8 5.1 17.92 17.92 0 00-4.8 12.3 17.38 17.38 0 004.7 12.3 15.52 15.52 0 0011.8 5.1h.1a15.52 15.52 0 0011.8-5.1 17.55 17.55 0 004.7-12.3 17 17 0 00-4.8-12.3 15.31 15.31 0 00-11.7-5.1zm8.2 26.5a10.77 10.77 0 01-7.1 3.7h-1.2a11 11 0 01-8.5-3.7 13 13 0 01-3.4-9.2 12.75 12.75 0 013.4-9.1 11.06 11.06 0 018.5-3.6 10.85 10.85 0 018.4 3.6 13.11 13.11 0 013.3 9.1 13 13 0 01-3.4 9.2zm28.7 2.3a5.2 5.2 0 01-3.8 1.3c-2.9 0-4.1-1.4-4.1-4.7V31.1h9.5v-4.6h-9.5v-7.1h-4.8v7.1h-4.6v4.7h4.6v20.5c0 2.9.8 5.2 2.3 6.7a8.94 8.94 0 006.6 2.3 9.11 9.11 0 006.7-2.4l.9-.8-2.7-3.8zm33-23.7a15.39 15.39 0 00-3.4-2.8 15 15 0 00-8.5-2.4 15.52 15.52 0 00-11.8 5.1 17.92 17.92 0 00-4.8 12.3 17.38 17.38 0 004.7 12.3 15.52 15.52 0 0011.8 5.1 15 15 0 008.5-2.4 14.84 14.84 0 003.3-2.8V60h4.8V12.8l-4.7.4zm-3.3 21.4a11 11 0 01-7.1 3.7h-1.2a11 11 0 01-8.5-3.7 13.54 13.54 0 01-3.5-9.2 12.75 12.75 0 013.4-9.1 11.06 11.06 0 018.5-3.6 10.71 10.71 0 018.4 3.6 13.11 13.11 0 013.3 9.1 13.36 13.36 0 01-3.3 9.2zM254 31.1a17.5 17.5 0 00-3.3-2.8 15 15 0 00-8.5-2.4 15.52 15.52 0 00-11.8 5.1 17.92 17.92 0 00-4.8 12.3 17.79 17.79 0 004.7 12.4 15.52 15.52 0 0011.8 5.1 15 15 0 008.5-2.4 13.43 13.43 0 003.4-2.9v4.8h4.8V26.6H254zm-3.5 21.2a10.77 10.77 0 01-7.1 3.7h-1.2a11 11 0 01-8.5-3.7 13 13 0 01-3.4-9.2 12.75 12.75 0 013.4-9.1 11.06 11.06 0 018.5-3.6 10.85 10.85 0 018.4 3.6 13.28 13.28 0 013.3 9.1 13 13 0 01-3.4 9.2zM282 41.7l-5.7-1.8a11.51 11.51 0 01-4.3-2.1 3.42 3.42 0 01-1.4-2.9v-.1a3.53 3.53 0 011.6-3 8.1 8.1 0 015-1.4c3.4 0 5.8 1 7.4 3.1l.8 1.1L289 32l.2-.2-.7-1c-2.2-3.2-6-4.9-11.2-4.9a13.38 13.38 0 00-8.2 2.4 7.88 7.88 0 00-3.2 6.6 7.49 7.49 0 002.4 5.8 13.29 13.29 0 005.3 3l5.6 1.7a10.77 10.77 0 014.2 2.3 4.07 4.07 0 011.5 3.2 4.28 4.28 0 01-1.8 3.6 8.81 8.81 0 01-5.5 1.5 14.87 14.87 0 01-5.5-1 7 7 0 01-3.3-2.6l-.8-1.3-3.8 3.2-.1.1.8 1q4.05 5.4 12.6 5.4a13.69 13.69 0 008.6-2.6 9.09 9.09 0 003.4-7.3 8.37 8.37 0 00-2.3-6 12.27 12.27 0 00-5.2-3.2zm37.4-12v-.1h-.1a13.47 13.47 0 00-9.9-3.7 12.87 12.87 0 00-9 3.3V13.1h-4.8v47.1h4.8l.2-20.1a10.27 10.27 0 012.3-7.1 10 10 0 0113.2 0c1.6 1.7 2.4 4 2.4 7.1v20.1h4.8V39.5a15 15 0 00-3.9-9.8z"/></svg> </symbol>
</defs>
</svg>
<div id="mntl-leaderboard-header_1-0" class="comp has-right-label mntl-leaderboard-header mntl-flexible-leaderboard mntl-flexible-ad mntl-gpt-adunit gpt leaderboard ">
<div id="leaderboard" class="wrapper"></div>
</div>
<div id="mntl-leaderboard-spacer_1-0" class="comp js-rollaway-spacer mntl-leaderboard-spacer mntl-block"></div>
<div id="header_1-0" class="comp header mntl-block" data-tracking-container="true">
<div id="header__container_1-0" class="comp l-container header__container mntl-block">
<div id="header-nav_1-0" class="comp header-nav" data-tracking-container="true">
<div class="header-nav__hamburger">
<svg class="icon icon-hamburger">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-hamburger"></use>
</svg>
<svg class="icon icon-close">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-close"></use>
</svg>
</div>
<ul class="header-nav__category-list">
<li class="header-nav__category header-nav__category--education">
<div class="header-nav__category-title">
<a href="https://www.investopedia.com/financial-term-dictionary-4769738" class="header-nav__category-link">
Education
</a>
<svg class="header-nav__category--caret-icon">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-caret"></use>
</svg>
</div>
<div class="header-nav__section-container">
<ul class='header-nav__section-list l-container'>
<li class="header-nav__section">
<div class="header-nav__section-title">
General
</div>
<ul class="header-nav__item-list">
<li class="header-nav__item">
<a href="/financial-term-dictionary-4769738" class="header-nav__link">
Dictionary
</a>
</li>
<li class="header-nav__item">
<a href="/economy-4689801" class="header-nav__link">
Economics
</a>
</li>
<li class="header-nav__item">
<a href="/corporate-finance-and-accounting-4689821" class="header-nav__link">
Corporate Finance
</a>
</li>
<li class="header-nav__item">
<a href="/terms/r/rothira.asp" class="header-nav__link">
Roth IRA
</a>
</li>
<li class="header-nav__item">
<a href="/stocks-4427785" class="header-nav__link">
Stocks
</a>
</li>
<li class="header-nav__item">
<a href="/mutual-funds-4427787" class="header-nav__link">
Mutual Funds
</a>
</li>
<li class="header-nav__item">
<a href="/terms/e/etf.asp" class="header-nav__link">
ETFs
</a>
</li>
<li class="header-nav__item">
<a href="/terms/1/401kplan.asp" class="header-nav__link">
401(k)
</a>
</li>
</ul>
</li>
<li class="header-nav__section">
<div class="header-nav__section-title">
Investing/Trading
</div>
<ul class="header-nav__item-list">
<li class="header-nav__item">
<a href="/investing-essentials-4689754" class="header-nav__link">
Investing Essentials
</a>
</li>
<li class="header-nav__item">
<a href="/fundamental-analysis-4689757" class="header-nav__link">
Fundamental Analysis
</a>
</li>
<li class="header-nav__item">
<a href="/portfolio-management-4689745" class="header-nav__link">
Portfolio Management
</a>
</li>
<li class="header-nav__item">
<a href="/trading-skills-and-essentials-4689654" class="header-nav__link">
Trading Essentials
</a>
</li>
<li class="header-nav__item">
<a href="/technical-analysis-4689657" class="header-nav__link">
Technical Analysis
</a>
</li>
<li class="header-nav__item">
<a href="/risk-management-4689652" class="header-nav__link">
Risk Management
</a>
</li>
</ul>
</li>
</ul>
</div>
</li>
<li class="header-nav__category header-nav__category--markets">
<div class="header-nav__category-title">
<a href="https://www.investopedia.com/markets/" class="header-nav__category-link">
Markets
</a>
<svg class="header-nav__category--caret-icon">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-caret"></use>
</svg>
</div>
<div class="header-nav__section-container">
<ul class='header-nav__section-list l-container'>
<li class="header-nav__section">
<div class="header-nav__section-title">
News
</div>
<ul class="header-nav__item-list">
<li class="header-nav__item">
<a href="/company-news-4427705" class="header-nav__link">
Company News
</a>
</li>
<li class="header-nav__item">
<a href="/markets-news-4427704" class="header-nav__link">
Markets News
</a>
</li>
<li class="header-nav__item">
<a href="/trading-news-4689736" class="header-nav__link">
Trading News
</a>
</li>
<li class="header-nav__item">
<a href="/political-news-4689737" class="header-nav__link">
Political News
</a>
</li>
<li class="header-nav__item">
<a href="/trends-4689735" class="header-nav__link">
Trends
</a>
</li>
</ul>
</li>
<li class="header-nav__section">
<div class="header-nav__section-title">
Popular Stocks
</div>
<ul class="header-nav__item-list">
<li class="header-nav__item">
<a href="https://www.investopedia.com/markets/stocks/aapl/" class="header-nav__link">
Apple (AAPL)
</a>
</li>
<li class="header-nav__item">
<a href="https://www.investopedia.com/markets/stocks/tsla/" class="header-nav__link">
Tesla (TSLA)
</a>
</li>
<li class="header-nav__item">
<a href="https://www.investopedia.com/markets/stocks/amzn/" class="header-nav__link">
Amazon (AMZN)
</a>
</li>
<li class="header-nav__item">
<a href="https://www.investopedia.com/markets/stocks/amd/" class="header-nav__link">
AMD (AMD)
</a>
</li>
<li class="header-nav__item">
<a href="https://www.investopedia.com/markets/stocks/fb/" class="header-nav__link">
Facebook (FB)
</a>
</li>
<li class="header-nav__item">
<a href="https://www.investopedia.com/markets/stocks/nflx/" class="header-nav__link">
Netflix (NFLX)
</a>
</li>
</ul>
</li>
</ul>
</div>
</li>
<li class="header-nav__category header-nav__category--simulator">
<div class="header-nav__category-title">
<a href="https://www.investopedia.com/simulator/" class="header-nav__category-link">
Simulator
</a>
</div>
</li>
<li class="header-nav__category header-nav__category--yourmoney">
<div class="header-nav__category-title">
<a href="/personal-finance-4427760" class="header-nav__category-link">
Your Money
</a>
<svg class="header-nav__category--caret-icon">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-caret"></use>
</svg>
</div>
<div class="header-nav__section-container">
<ul class='header-nav__section-list l-container'>
<li class="header-nav__section">
<div class="header-nav__section-title">
Personal Finance
</div>
<ul class="header-nav__item-list">
<li class="header-nav__item">
<a href="/wealth-4689687" class="header-nav__link">
Wealth Management
</a>
</li>
<li class="header-nav__item">
<a href="/budgeting-and-savings-4427755" class="header-nav__link">
Budgeting/Saving
</a>
</li>
<li class="header-nav__item">
<a href="/banking-4427754" class="header-nav__link">
Banking
</a>
</li>
<li class="header-nav__item">
<a href="/credit-card-4689721" class="header-nav__link">
Credit Cards
</a>
</li>
<li class="header-nav__item">
<a href="/home-ownership-4689706" class="header-nav__link">
Home Ownership
</a>
</li>
<li class="header-nav__item">
<a href="/retirement-planning-4689695" class="header-nav__link">
Retirement Planning
</a>
</li>
<li class="header-nav__item">
<a href="/taxes-4427724" class="header-nav__link">
Taxes
</a>
</li>
<li class="header-nav__item">
<a href="/insurance-4427716" class="header-nav__link">
Insurance
</a>
</li>
</ul>
</li>
<li class="header-nav__section">
<div class="header-nav__section-title">
Reviews & Ratings
</div>
<ul class="header-nav__item-list">
<li class="header-nav__item">
<a href="/best-online-brokers-4587872" class="header-nav__link">
Best Online Brokers
</a>
</li>
<li class="header-nav__item">
<a href="/best-high-yield-savings-accounts-4770633" class="header-nav__link">
Best Savings Accounts
</a>
</li>
<li class="header-nav__item">
<a href="/best-home-warranties-4777763" class="header-nav__link">
Best Home Warranties
</a>
</li>
<li class="header-nav__item">
<a href="/best-credit-cards-4801582" class="header-nav__link">
Best Credit Cards
</a>
</li>
<li class="header-nav__item">
<a href="/best-personal-loans-4773300" class="header-nav__link">
Best Personal Loans
</a>
</li>
<li class="header-nav__item">
<a href="/best-student-loans-4775346" class="header-nav__link">
Best Student Loans
</a>
</li>
<li class="header-nav__item">
<a href="/best-life-insurance-companies-4845858" class="header-nav__link">
Best Life Insurance
</a>
</li>
<li class="header-nav__item">
<a href="/best-car-insurance-companies-4783675" class="header-nav__link">
Best Auto Insurance
</a>
</li>
</ul>
</li>
</ul>
</div>
</li>
<li class="header-nav__category header-nav__category--advisors">
<div class="header-nav__category-title">
<a href="https://www.investopedia.com/financial-advisor-4427709" class="header-nav__category-link">
Advisors
</a>
<svg class="header-nav__category--caret-icon">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-caret"></use>
</svg>
</div>
<div class="header-nav__section-container">
<ul class='header-nav__section-list l-container'>
<li class="header-nav__section">
<div class="header-nav__section-title">
Your Practice
</div>
<ul class="header-nav__item-list">
<li class="header-nav__item">
<a href="/practice-management-4689784" class="header-nav__link">
Practice Management
</a>
</li>
<li class="header-nav__item">
<a href="/continuing-education-4689788" class="header-nav__link">
Continuing Education
</a>
</li>
<li class="header-nav__item">
<a href="/financial-advisor-careers-4689786" class="header-nav__link">
Financial Advisor Careers
</a>
</li>
<li class="header-nav__item">
<a href="/top-100-financial-advisors-5188283" class="header-nav__link">
Investopedia 100
</a>
</li>
</ul>
</li>
<li class="header-nav__section">
<div class="header-nav__section-title">
Wealth Management
</div>
<ul class="header-nav__item-list">
<li class="header-nav__item">
<a href="/portfolio-construction-4689785" class="header-nav__link">
Portfolio Construction
</a>
</li>
<li class="header-nav__item">
<a href="/financial-planning-4427750" class="header-nav__link">
Financial Planning
</a>
</li>
</ul>
</li>
</ul>
</div>
</li>
<li class="header-nav__category header-nav__category--academy">
<div class="header-nav__category-title">
<a href="https://academy.investopedia.com/?aca_ref=header_home_link_1" class="header-nav__category-link">
Academy
<svg class="header-nav__category--academy-icon">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-academy"></use>
</svg>
</a>
<svg class="header-nav__category--caret-icon">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-caret"></use>
</svg>
</div>
<div class="header-nav__section-container">
<ul class='header-nav__section-list l-container'>
<li class="header-nav__section">
<div class="header-nav__section-title">
Popular Courses
</div>
<ul class="header-nav__item-list">
<li class="header-nav__item">
<a href="https://academy.investopedia.com/products/investing-for-beginners?aca_ref=header_latest_1" class="header-nav__link">
Investing for Beginners
</a>
</li>
<li class="header-nav__item">
<a href="https://academy.investopedia.com/products/become-a-day-trader?aca_ref=header_course_1" class="header-nav__link">
Become a Day Trader
</a>
</li>
<li class="header-nav__item">
<a href="https://academy.investopedia.com/products/trading-for-beginners?aca_ref=header_course_1" class="header-nav__link">
Trading for Beginners
</a>
</li>
<li class="header-nav__item">
<a href="https://academy.investopedia.com/products/technical-analysis?aca_ref=header_course_1" class="header-nav__link">
Technical Analysis
</a>
</li>
</ul>
</li>
<li class="header-nav__section">
<div class="header-nav__section-title">
Courses by Topic
</div>
<ul class="header-nav__item-list">
<li class="header-nav__item">
<a href="https://academy.investopedia.com/?aca_ref=header_latest_1" class="header-nav__link">
All Courses
</a>
</li>
<li class="header-nav__item">
<a href="https://academy.investopedia.com/collections/trading-courses-collection?aca_ref=header_latest_1" class="header-nav__link">
Trading Courses
</a>
</li>
<li class="header-nav__item">
<a href="https://academy.investopedia.com/collections/investing-courses-catalog?aca_ref=header_latest_1" class="header-nav__link">
Investing Courses
</a>
</li>
<li class="header-nav__item">
<a href="https://academy.investopedia.com/collections/finance-courses?aca_ref=header_latest_1" class="header-nav__link">
Financial Professional Courses
</a>
</li>
</ul>
</li>
</ul>
</div>
</li>
</ul>
</div>
<div id="mntl-block_1-0" class="comp header-logo-container mntl-block">
<a id="header__logo_1-0" class="comp header__logo linked-logo mntl-block" rel="home" href="/" aria-label="Investopedia Homepage">
<svg class="icon inv-header-logo ">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#inv-header-logo"></use>
</svg>
</a>
</div>
<form id="header__search_1-0" class="comp header__search search-form search" role="search" method="get" action="/search" data-tracking-container="true">
<svg class="search__icon">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-magnifying-glass"></use>
</svg>
<div class="search__wrapper">
<input class="search__input"
type="text"
name="q"
value=""
placeholder="Search"
maxlength="200"
required />
<button type="submit" class="search__button ">Submit</button>
</div>
</form>
</div>
</div>
<!-- Google Tag Manager () -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-5P3SZGS" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager -->
<div id="banner_1-0" class="comp banner mntl-block"></div>
<main id="main_1-0" class="comp has-right-rail main mntl-block">
<div id="left-rail_1-0" class="comp left-rail mntl-block">
<div id="breadcrumbs-nav_2-0" class="comp breadcrumbs-nav" data-tracking-container="true">
<a
href="https://www.investopedia.com/news-4427706"
id="breadcrumbs-nav__title_2-0"
class=" breadcrumbs-nav__title mntl-text-link no-children-tax-nodes"
data-tracking-container="true"
><span class="link__wrapper">News</span></a>
<ul class="breadcrumbs-nav__list">
<li class="breadcrumbs-nav__item " >
<a
href="https://www.investopedia.com/markets-news-4427704"
class="breadcrumbs-nav__link"
> <span class="breadcrumbs-nav__link-wrapper">Markets News</span>
</a> </li>
<li class="breadcrumbs-nav__item breadcrumbs-nav__item--active " >
<a
href="https://www.investopedia.com/company-news-4427705"
class="breadcrumbs-nav__link"
> <span class="breadcrumbs-nav__link-wrapper">Company News</span>
</a> </li>
<li class="breadcrumbs-nav__item " >
<a
href="https://www.investopedia.com/cryptocurrency-news-5114163"
class="breadcrumbs-nav__link"
> <span class="breadcrumbs-nav__link-wrapper">Cryptocurrency News</span>
</a> </li>
<li class="breadcrumbs-nav__item " >
<a
href="https://www.investopedia.com/political-news-4689737"
class="breadcrumbs-nav__link"
> <span class="breadcrumbs-nav__link-wrapper">Political News</span>
</a> </li>
<li class="breadcrumbs-nav__item " >
<a
href="https://www.investopedia.com/the-city-economic-recovery-tracker-5091619"
class="breadcrumbs-nav__link"
> <span class="breadcrumbs-nav__link-wrapper">City Economic Recovery Tracker</span>
</a> </li>
<li class="breadcrumbs-nav__item " >
<a
href="https://www.investopedia.com/new-york-city-nyc-economic-recovery-index-5072042"
class="breadcrumbs-nav__link"
> <span class="breadcrumbs-nav__link-wrapper">NYC Recovery Index</span>
</a> </li>
<li class="breadcrumbs-nav__item " >
<a
href="https://www.investopedia.com/personal-finance-news-5114159"
class="breadcrumbs-nav__link"
> <span class="breadcrumbs-nav__link-wrapper">Personal Finance News</span>
</a> </li>
<li class="breadcrumbs-nav__item " >
<a
href="https://www.investopedia.com/trends-4689735"
class="breadcrumbs-nav__link"
> <span class="breadcrumbs-nav__link-wrapper">Trends</span>
</a> </li>
</ul>
</div>
<div id="journey-nav-wrapper_2-0" class="comp journey-nav-wrapper mntl-block"></div>
</div>
<div id="content-well_1-0" class="comp content-well mntl-block">
<article id="article_1-0" class="comp article mntl-block" data-rail-bp="med" data-tracking-container="true">
<div id="breadcrumbs_1-0" class="comp breadcrumbs" data-tracking-container="true">
<a
href="https://www.investopedia.com/news-4427706"
class="breadcrumbs__link"
> News
</a> <svg class="icon icon-arrow-right arrow-right">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-arrow-right"></use>
</svg>
<a
href="https://www.investopedia.com/company-news-4427705"
class="breadcrumbs__link"
> Company News
</a></div>
<header id="article-header_1-0" class="comp right-rail__offset article-header mntl-block">
<h1 id="article-heading_2-0" class="comp article-heading mntl-text-block">
2 Things That Influence Disney&#39;s (DIS) Future Earnings</h1>
<h2 id="article-subheading_1-0" class="comp article-subheading mntl-text-block"></h2>
<div id="sponsorship-wrapper_1-0" class="comp sponsorship-wrapper mntl-block"></div>
<ul id="social-share_1-0" class="comp social-share mntl-social-share share" data-title="2 Things That Influence Disney&amp;#39;s (DIS) Future Earnings" data-description="Disney (DIS) returned to profitability, and its stock price reached a four-month high. Here are two things that investors should watch out for." data-tracking-container="true">
<li class="share-item share-item-facebook">
<span data-href="https://www.facebook.com/dialog/share?app_id=659054097907801&display=popup&href=https%3A%2F%2Fwww.investopedia.com%2F2-things-that-influence-disneys-dis-future-earnings-5197878%3Futm_source%3Dfacebook%26utm_medium%3Dsocial%26utm_campaign%3Dshareurlbuttons&redirect_uri=https%3A%2F%2Fwww.investopedia.com%2FfacebookShareRedirect.htm"
data-network="facebook"
data-click-tracked="true"
class="share-link share-link-facebook"
title="Facebook">
<svg class="icon icon-facebook ">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-facebook"></use>
</svg>
FACEBOOK
</span>
</li>
<li class="share-item share-item-twitter">
<span data-href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.investopedia.com%2F2-things-that-influence-disneys-dis-future-earnings-5197878%3Futm_source%3Dtwitter%26utm_medium%3Dsocial%26utm_campaign%3Dshareurlbuttons&via=investopedia&text=2+Things+That+Influence+Disney%26%2339%3Bs+%28DIS%29+Future+Earnings"
data-network="twitter"
data-click-tracked="true"
class="share-link share-link-twitter"
title="Twitter">
<svg class="icon icon-twitter ">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-twitter"></use>
</svg>
TWITTER
</span>
</li>
<li class="share-item share-item-linkedin">
<span data-href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.investopedia.com%2F2-things-that-influence-disneys-dis-future-earnings-5197878%3Futm_source%3Dlinkedin%26utm_medium%3Dsocial%26utm_campaign%3Dshareurlbuttons"
data-network="linkedin"
data-click-tracked="true"
class="share-link share-link-linkedin"
title="Linkedin">
<svg class="icon icon-linkedin ">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-linkedin"></use>
</svg>
LINKEDIN
</span>
</li>
</ul>
<div id="article-meta_1-0" class="comp article-meta mntl-block" data-tracking-container="true">
<div id="byline_1-0" class="comp byline mntl-byline mntl-block" data-tracking-container="true">
<span id="mntl-byline__text_1-0" class="comp mntl-byline__text mntl-text-block">
By</span>
<div id="mntl-byline__name_1-0" class="comp mntl-byline__name mntl-block" data-tooltip="Rakesh Sharma is a writer with 8&amp;#43; years of experience about the intersection between technology and business. Rakesh is an expert in investing, business, blockchain, and cryptocurrencies.">
<div id="mntl-bio-tooltip_1-0" class="comp mntl-bio-tooltip finance-bio-tooltip mntl-block">
<div id="mntl-bio-tooltip__top_1-0" class="comp mntl-bio-tooltip__top mntl-block">
<div id="mntl-bio-tooltip__sidebar_1-0" class="comp mntl-bio-tooltip__sidebar mntl-block">
<div id="mntl-bio-tooltip__image-wrapper_1-0" class="comp mntl-bio-tooltip__image-wrapper mntl-block" data-defer="load" data-defer-params></div>
</div>
<div id="mntl-bio-tooltip__main_1-0" class="comp mntl-bio-tooltip__main mntl-block">
<div id="mntl-bio-tooltip__name_1-0" class="comp mntl-bio-tooltip__name mntl-block">
<span id="mntl-bio-tooltip__prelink_1-0" class="comp mntl-bio-tooltip__prelink mntl-text-block"></span>
<a
href="https://www.investopedia.com/contributors/53840/"
id="mntl-bio-tooltip__link_1-0"
class=" mntl-bio-tooltip__link mntl-text-link"
data-tracking-container="true"
><span class="link__wrapper">Full Bio</span></a>
<span id="mntl-bio-tooltip__postlink_1-0" class="comp mntl-bio-tooltip__postlink mntl-text-block"></span>
<nav id="bio-social-follow_1-0" class="comp bio-social-follow" role="navigation" data-tracking-container="true">
<div class="bio-social-follow__icons">
<div class="bio-social-follow__icon-container">
<a
href="https://www.linkedin.com/in/rakesh/"
target="_blank"
rel="noopener"
class="bio-social-follow__icon bio-social-follow__linkedin"
> <span class="bio-social-follow__follow-text">Follow</span>
<svg class="icon linkedin-bg icon bio-icon-linkedin">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#linkedin-bg"></use>
</svg>
<span class="bio-social-follow__icon-text">Linkedin</span>
</a> </div>
</div>
</nav>
</div>
<div id="mntl-bio-tooltip__bio_1-0" class="comp mntl-bio-tooltip__bio mntl-text-block">
Rakesh Sharma is a writer with 8&#43; years of experience about the intersection between technology and business. Rakesh is an expert in investing, business, blockchain, and cryptocurrencies.</div>
</div>
</div>
<div id="mntl-bio-tooltip__bottom_1-0" class="comp mntl-bio-tooltip__bottom mntl-block">
<div id="mntl-bio-tooltip__learn-more_1-0" class="comp mntl-bio-tooltip__learn-more finance-bio-tooltip__learn-more mntl-block">
<span id="mntl-text-block_1-0" class="comp mntl-text-block">
Learn about our </span>
<a
href="/legal-4768893#editorial-policy"
id="mntl-text-link_1-0"
class=" mntl-text-link"
data-tracking-container="true"
><span class="link__wrapper">editorial policies</span></a>
</div>
</div>
</div>
<a
href="https://www.investopedia.com/contributors/53840/"
id="mntl-byline__link_1-0"
class=" mntl-byline__link mntl-text-link "
data-tracking-container="true"
><span class="link__wrapper">Rakesh Sharma</span></a>
</div>
</div>
<div id="displayed-date_1-0" class="comp displayed-date">
Updated Aug 17, 2021</div>
</div>
</header>
<div id="article-body_1-0" class="comp article-body mntl-block">
<div id="mntl-sc-page_1-0" class="comp article-body-content mntl-sc-page mntl-block" data-sc-sticky-offset="80" data-sc-ad-label-height="0" data-sc-ad-track-spacing="90" data-sc-min-track-height="250" data-sc-max-track-height="600" data-sc-breakpoint="40em" data-sc-load-immediate="2" data-sc-content-positions="[300, 1, 1, 1250, 1, 1]" data-bind-scroll-on-start="true">
<p id="mntl-sc-block_1-0" class="comp mntl-sc-block finance-sc-block-html mntl-sc-block-html">
The Walt Disney Company (<a href="https://www.investopedia.com/markets/quote?tvwidgetsymbol=DIS" data-component="link" data-source="inlineLink" data-type="internalLink" data-ordinal="1">DIS</a>) <a href="https://www.investopedia.com/disney-q3-fy2021-earnings-report-recap-5197336" data-component="link" data-source="inlineLink" data-type="internalLink" data-ordinal="2">blew past analyst estimates</a> for its earnings recently and reported stellar growth across all segments of its business. Investors and analysts lauded the company's achievements, accomplished in difficult circumstances, and pushed its stock price higher.<span class="ql-inline-citation" data-cite="7"></span>
</p>
<div id="mntl-sc-block_1-0-1" class="comp mntl-sc-block mntl-sc-block-adslot mntl-block"></div>
<p id="mntl-sc-block_1-0-2" class="comp mntl-sc-block finance-sc-block-html mntl-sc-block-html">
During a time of unprecedented change in the media industry, growth to Disney's business mainly rest on two pegs: its streaming service and new entertainment experiences at its Parks, Experiences, and Products division. Based on the company's recent earnings call, both seemed to be in good shape and primed for future success.
</p>
<div id="mntl-sc-block_1-0-3" class="comp mntl-sc-block mntl-sc-block-adslot mntl-block"></div>
<div id="mntl-sc-block_1-0-4" class="comp mntl-sc-block finance-sc-block-callout mntl-block">
<div id="mntl-sc-block_1-0-5" class="comp theme-whatyouneedtoknow mntl-sc-block mntl-sc-block-callout mntl-block" data-tracking-id="mntl-sc-block-callout" data-tracking-container="true">
<h3 id="mntl-sc-block-callout-heading_1-0" class="comp mntl-sc-block-callout-heading mntl-text-block">
Key Takeaways </h3>
<div id="mntl-sc-block-callout-body_1-0" class="comp mntl-sc-block-callout-body mntl-text-block">
<ul>
<li>Disney investors should watch out for two things—streaming revenues and the prevalence of the delta variant—while evaluating the company's earnings potential in the coming quarter.</li>
<li>The company's release strategy for streaming and theater will once again be in the spotlight this quarter.</li>
<li>COVID-19's delta variant could affect revenues at its Parks and Recreation division and streaming subscriber growth.</li>
</ul></div>
</div>
</div>
<p id="mntl-sc-block_1-0-6" class="comp mntl-sc-block finance-sc-block-html mntl-sc-block-html">
Still, if there's anything that 2020 taught investors, it is that operating conditions for a business are not a given. To that extent, the Disney juggernaut might still encounter significant roadblocks on its path to success.
</p>
<div id="mntl-sc-block_1-0-7" class="comp mntl-sc-block mntl-sc-block-adslot mntl-block"></div>
<span class="heading-toc" id="to-release-or-not-to-release"></span> <h2 id="mntl-sc-block_1-0-8" class="comp mntl-sc-block finance-sc-block-heading mntl-sc-block-heading"> <span class="mntl-sc-block-heading__text"> To Release or Not to Release </span> </h2>
<p id="mntl-sc-block_1-0-9" class="comp mntl-sc-block finance-sc-block-html mntl-sc-block-html">
While investors have consistently rewarded Disney for a growth in Disney Plus subscriber numbers, the <a href="https://www.investopedia.com/did-disneys-dis-black-widow-release-strategy-misfire-5193967" data-component="link" data-source="inlineLink" data-type="internalLink" data-ordinal="1"><em>Black Widow</em> fracas</a> showed that the streaming platform itself has introduced several wrinkles in the company's movie business. That business draws revenues from multiple sources. In making a choice between streaming and theatrical releases, the studio will have to carefully balance out stakeholders and profits from all sources.
</p>
<div id="mntl-sc-block_1-0-10" class="comp mntl-sc-block mntl-sc-block-adslot mntl-block"></div>
<p id="mntl-sc-block_1-0-11" class="comp mntl-sc-block finance-sc-block-html mntl-sc-block-html">
The company is testing out various strategies. It released <em>Black Widow</em> simultaneously across streaming and theatres. But <em>Free Guy</em> and <em>Shang Chi: The Legend of Ten Rings</em>, the company's latest releases, will be available to stream on platforms after 45 days in theaters.
</p>
<div id="mntl-sc-block_1-0-12" class="comp mntl-sc-block mntl-sc-block-adslot mntl-block"></div>
<p id="mntl-sc-block_1-0-13" class="comp mntl-sc-block finance-sc-block-html mntl-sc-block-html">
Previous research and surveys have provided mixed evidence about the effect of streaming releases on theatrical revenues. For example, a study earlier this year found that reducing the window between streaming and theatrical releases had a "statistically and economically insignificantly impact" on revenues for theater owners in Korea.<span class="ql-inline-citation" data-cite="1"></span> The caveat to the study is that audiences have different preferences across the world.
</p>
<div id="mntl-sc-block_1-0-14" class="comp mntl-sc-block mntl-sc-block-adslot mntl-block"></div>
<p id="mntl-sc-block_1-0-15" class="comp mntl-sc-block finance-sc-block-html mntl-sc-block-html">
For Disney, an insignificant revenue decline is a winner all the way. Disney Plus has already racked up 116 million subscribers.<span class="ql-inline-citation" data-cite="2"></span> Recent movie releases could lure more viewers to the service and further bump up subscription revenues. If the tide turns the other way, and audiences eschew theaters in favor of streaming, then the company might have to contend with many headaches, from angry stars to a backlash from theater owners.
</p>
<div id="mntl-sc-block_1-0-16" class="comp mntl-sc-block mntl-sc-block-adslot mntl-block"></div>
<p id="mntl-sc-block_1-0-17" class="comp mntl-sc-block finance-sc-block-html mntl-sc-block-html">
All of that drama will occur against the backdrop of a streaming operation that, even as it reports heady subscriber growth, is yet to report profits. In fact, the average monthly revenue per subscriber for the service fell 10% on a year-over-year basis to $4.16 due to a higher mix of new subscribers from Hotstar—a streaming service in India where streaming fees are lower.<span class="ql-inline-citation" data-cite="3"></span>
</p>
<div id="mntl-sc-block_1-0-18" class="comp mntl-sc-block mntl-sc-block-adslot mntl-block"></div>
<p id="mntl-sc-block_1-0-19" class="comp mntl-sc-block finance-sc-block-html mntl-sc-block-html">
No wonder, then, that the company has yet to commit to a release strategy. "We will continue to utilize all available options going forward, learn from insights gained with each release and innovate accordingly while always doing what we believe is in the best interest of the film and the best interest of our constituents," Disney CEO Bob Chapek told analysts during the company's latest earnings call.<span class="ql-inline-citation" data-cite="4"></span>
</p>
<div id="mntl-sc-block_1-0-20" class="comp mntl-sc-block mntl-sc-block-adslot mntl-block"></div>
<span class="heading-toc" id="the-delta-variants-effect-on-revenues"></span> <h2 id="mntl-sc-block_1-0-21" class="comp mntl-sc-block finance-sc-block-heading mntl-sc-block-heading"> <span class="mntl-sc-block-heading__text"> The Delta Variant&#39;s Effect on Revenues </span> </h2>
<p id="mntl-sc-block_1-0-22" class="comp mntl-sc-block finance-sc-block-html mntl-sc-block-html">
The pandemic shutdown hammered Disney's revenues and profits. The delta variant, the most recent strain of COVID-19, could reverse the company's recent profit trajectory,
</p>
<div id="mntl-sc-block_1-0-23" class="comp mntl-sc-block mntl-sc-block-adslot mntl-block"></div>
<p id="mntl-sc-block_1-0-24" class="comp mntl-sc-block finance-sc-block-html mntl-sc-block-html">
The Parks, Experience, and Products division could be the hardest hit. Disney has pulled out all stops to upgrade its parks to create new product experiences in the division. Its focus is not surprising considering that they represent the highest-return on investment for Disney.<span class="ql-inline-citation" data-cite="5"></span>
</p>
<div id="mntl-sc-block_1-0-25" class="comp mntl-sc-block mntl-sc-block-adslot mntl-block"></div>
<p id="mntl-sc-block_1-0-26" class="comp mntl-sc-block finance-sc-block-html mntl-sc-block-html">
Back in 2018, analyst Michael Nathanson estimated that Disney would spend $24 billion on parks in the next five years. Investors will soon want returns on that spending. Another shutdown might make investors impatient, and they might pull out their money from the company.
</p>
<div id="mntl-sc-block_1-0-27" class="comp mntl-sc-block mntl-sc-block-adslot mntl-block"></div>
<p id="mntl-sc-block_1-0-28" class="comp mntl-sc-block finance-sc-block-html mntl-sc-block-html">
The delta variant could affect Disney's operations in other ways as well. The Indian Premiere League, a cricketing extravaganza similar to the Super Bowl that is broadcast on Hotstar, was originally scheduled for May but has been postponed to September due to COVID concerns.<span class="ql-inline-citation" data-cite="6"></span> Another delay will likely hurt Disney's revenues and growth in a region that accounted for 40% of all new subscribers to the platform during the second quarter.
</p>
<div id="mntl-block_21-0" class="comp js-scads-inline-content mntl-block">
<div id="mntl-block_22-0" class="comp mntl-block">
<div id="fin-billboard1-sticky-dynamic_3-0" class="comp scads-to-load right-rail__item fin-billboard1-sticky-dynamic mntl-sc-sticky-billboard" data-height="1050" style="height: 1050px;">
<div id="mntl-sc-sticky-billboard-ad_21-0" class="comp mntl-billboard mntl-sc-sticky-billboard-ad billboard1-dynamic mntl-dynamic-billboard mntl-gpt-dynamic-adunit mntl-gpt-adunit gpt billboard dynamic">
<div id="billboard" class="wrapper" data-type="billboard" data-pos="atf" data-priority="2" data-sizes="[[300, 1050],[300, 600],[160, 600],[300, 250],[1, 2],&quot;fluid&quot;]" data-rtb="true" data-targeting="{}" data-auction-floor-id="d14362b3d130429989a910520ce09788" data-auction-floor-value="405"></div>
</div>
</div>
</div>
<div id="mntl-block_23-0" class="comp mntl-block">
<div id="fin-billboard2-sticky-dynamic_5-0" class="comp scads-to-load right-rail__item fin-billboard2-sticky-dynamic mntl-sc-sticky-billboard" data-height="600" style="height: 600px;">
<div id="mntl-sc-sticky-billboard-ad_23-0" class="comp mntl-billboard mntl-sc-sticky-billboard-ad billboard2-dynamic mntl-dynamic-billboard mntl-gpt-dynamic-adunit mntl-gpt-adunit gpt billboard dynamic">
<div id="billboard2" class="wrapper" data-type="billboard" data-pos="btf1" data-priority="3" data-sizes="[[300, 250],[300, 600],[300, 601],[160, 600],[300, 251],[2, 1],&quot;fluid&quot;]" data-rtb="true" data-targeting="{}" data-auction-floor-id="5c3cd2ca37be45a6bdf12f9d3bf924d9" data-auction-floor-value="250"></div>
</div>
</div>
</div>
<div id="mntl-block_24-0" class="comp mntl-block">
<div id="fin-billboard3-sticky-dynamic_5-0" class="comp scads-to-load right-rail__item fin-billboard3-sticky-dynamic mntl-sc-sticky-billboard" data-height="600" style="height: 600px;">
<div id="mntl-sc-sticky-billboard-ad_24-0" class="comp mntl-billboard mntl-sc-sticky-billboard-ad billboard3-dynamic mntl-dynamic-billboard mntl-gpt-dynamic-adunit mntl-gpt-adunit gpt billboard dynamic">
<div id="billboard3" class="wrapper" data-type="billboard" data-pos="btf2" data-priority="5" data-sizes="[[300, 250],[300, 252],[3, 1],&quot;fluid&quot;]" data-rtb="true" data-targeting="{}" data-auction-floor-id="a6e5bfb641fb4882b67d3de7e8f5083d" data-auction-floor-value="275"></div>
</div>
</div>
</div>
<div id="mntl-block_25-0" class="comp mntl-block">
<div id="native_3-0" class="comp native mntl-native" style="--native-ad-height: auto">
<div id="mntl-native__adunit_3-0" class="comp scads-to-load mntl-native__adunit mntl-gpt-dynamic-adunit mntl-gpt-adunit gpt native dynamic">
<div id="native" class="wrapper" data-type="native" data-pos="native" data-priority="4" data-sizes="[[1, 3],&quot;fluid&quot;]" data-rtb="false" data-targeting="{}"></div>
</div>
</div>
</div>
<div id="mntl-block_26-0" class="comp mntl-block">
<div id="fin-billboard4-sticky-dynamic_6-0" class="comp scads-to-load right-rail__item fin-billboard4-sticky-dynamic mntl-sc-sticky-billboard" data-height="600" style="height: 600px;">
<div id="mntl-sc-sticky-billboard-ad_28-0" class="comp mntl-billboard mntl-sc-sticky-billboard-ad billboard4-dynamic mntl-dynamic-billboard mntl-gpt-dynamic-adunit mntl-gpt-adunit gpt billboard dynamic">
<div id="billboard4" class="wrapper" data-type="billboard" data-pos="btf3" data-priority="6" data-sizes="[[300, 250],[300, 253],[300, 600],[4, 1],[200, 200],[180, 150],[200, 200],&quot;fluid&quot;]" data-rtb="true" data-targeting="{}" data-auction-floor-id="7a651c4fd71e477793a3fefb4fbc00fb" data-auction-floor-value="245"></div>
</div>
</div>
</div>
<div id="mntl-block_27-0" class="comp mntl-block">
<div id="fin-billboard5-sticky-dynamic_6-0" class="comp scads-to-load right-rail__item fin-billboard5-sticky-dynamic mntl-sc-sticky-billboard" data-height="600" style="height: 600px;">
<div id="mntl-sc-sticky-billboard-ad_30-0" class="comp mntl-billboard mntl-sc-sticky-billboard-ad billboard5-dynamic mntl-dynamic-billboard mntl-gpt-dynamic-adunit mntl-gpt-adunit gpt billboard dynamic">
<div id="billboard5" class="wrapper" data-type="billboard" data-pos="btf4" data-priority="7" data-sizes="[[300, 250],[300, 254],[200, 200],[180, 150],[200, 200],[6, 1],&quot;fluid&quot;]" data-rtb="true" data-targeting="{}" data-auction-floor-id="de4b47ea426a4ac195b6690c512fe62c" data-auction-floor-value="195"></div>
</div>
</div>
</div>
</div>
</div>
<div id="textnote-placeholder_3-0" class="comp textnote-placeholder mntl-block"></div>
<div id="textnote_3-0" class="comp textnote mntl-gpt-adunit gpt native ">
<div id="textnote" class="wrapper"></div>
</div>
<aside id="right-rail_3-0" class="comp right-rail mntl-block"></aside>
</div>
</article>
<div id="article-sources_1-0" class="comp article-sources mntl-block">
<div id="mntl-article-sources_1-0" class="comp article-sources mntl-article-sources mntl-expandable-block" data-scroll-offset="100">
<div class="loc toggle-content">
<div id="mntl-article-sources__wrapper_1-0" class="comp article-sources__wrapper mntl-article-sources__wrapper mntl-block" data-click-tracked="true">
<h3 id="mntl-article-sources__heading_1-0" class="comp article-sources__heading mntl-article-sources__heading mntl-text-block">
Article Sources</h3>
<div id="mntl-article-sources__icon-wrapper_1-0" class="comp article-sources__icon-wrapper mntl-article-sources__icon-wrapper mntl-block">
<div id="article-sources__show-icon_1-0" class="comp article-sources__show-icon mntl-block"></div>
<div id="article-sources__hide-icon_1-0" class="comp article-sources__hide-icon mntl-block"></div>
</div>
</div>
</div>
<div class="loc expandable-content">
<div id="article-sources__disclaimer_1-0" class="comp article-sources__disclaimer mntl-block">
Investopedia requires writers to use primary sources to support their work. These include white papers, government data, original reporting, and interviews with industry experts. We also reference original research from other reputable publishers where appropriate. You can learn more about the standards we follow in producing accurate, unbiased content in our
<a
href="https://www.investopedia.com/legal-4768893#EditorialPolicy"
id="article-sources__disclaimer-text-link_1-0"
class=" article-sources__disclaimer-text-link mntl-text-link"
data-tracking-container="true"
><span class="link__wrapper">editorial policy.</span></a>
</div>
<div id="mntl-article-sources__citation-sources-1_1-0" class="comp mntl-article-sources__citation-sources-1 mntl-citation-sources mntl-sources" data-tracking-container="true">
<ol class="mntl-sources__content">
<li class="mntl-sources__source" id="citation-7"><p>The Street. <a href="https://www.thestreet.com/investing/disney-stock-leaps-as-streaming-gains-theme-parks-power-earnings" data-component="link" data-source="inlineLink" data-type="externalLink" data-ordinal="1">Disney Stock Leaps to 4-Month High As Stock Gains.</a> Accessed August 17, 2021.</p></li>
<li class="mntl-sources__source" id="citation-1"><p>HBR. <a href="https://hbr.org/2021/01/will-movie-theaters-survive-when-audiences-can-stream-new-releases" data-component="link" data-source="inlineLink" data-type="externalLink" data-ordinal="1">Will Movie Theaters Survive When Audiences Can Stream Releases?</a> Accessed August 17, 2021.</p></li>
<li class="mntl-sources__source" id="citation-2"><p>New York Times. <a href="https://www.nytimes.com/2021/08/12/business/disney-plus-subscribers.html" data-component="link" data-source="inlineLink" data-type="externalLink" data-ordinal="1">Disney Plus Reaches 116 Million Subscribers and its Parks Division Reaches Profitability.</a> Accessed August 17, 2021.</p></li>
<li class="mntl-sources__source" id="citation-3"><p>France 24 News. <a href="https://www.fr24news.com/a/2021/08/disney-surpasses-streaming-competitors-by-doubling-subscribers-in-one-year.html" data-component="link" data-source="inlineLink" data-type="externalLink" data-ordinal="1">Disney Surpasses Competitors by Doubling Subscribers in One Year.</a> Accessed August 17, 2021.</p></li>
<li class="mntl-sources__source" id="citation-4"><p>Fool. <a href="https://www.fool.com/earnings/call-transcripts/2021/08/12/walt-disney-dis-q3-2021-earnings-call-transcript/" data-component="link" data-source="inlineLink" data-type="externalLink" data-ordinal="1">Walt Disney Earnings Transcript.</a> Accessed August 17, 2021.</p></li>
<li class="mntl-sources__source" id="citation-5"><p>New York Times. <a href="https://www.nytimes.com/interactive/2018/11/16/business/media/disney-invests-billions-in-theme-parks.html" data-component="link" data-source="inlineLink" data-type="externalLink" data-ordinal="1">Disney Spends Billions on Theme Parks.</a> Accessed August 17, 2021.</p></li>
<li class="mntl-sources__source" id="citation-6"><p>Sports Pro Media. <a href="https://www.sportspromedia.com/news/bcci-ipl-2021-schedule-phase-2-uae-final-dates" data-component="link" data-source="inlineLink" data-type="externalLink" data-ordinal="1">BCCI Announces Schedule for IPL 2021.</a> Accessed August 17, 2021.</p></li>
</ol>
</div>
</div>
</div>
</div>
<div id="performance-marketing_3-0" class="comp performance-marketing--table performance-marketing mntl-block">
<div id="ad-table_3-0" class="comp ad-table mntl-block">
<div id="brokertable_3-0" class="comp brokertable finance-ad-table mntl-ad-table mntl-block">
<div id="mntl-ad-table__heading_1-0" class="comp mntl-ad-table__heading mntl-text-block">
Take the Next Step to Invest</div>
<div id="mntl-ad-table__disclosure_1-0" class="comp mntl-ad-table__disclosure mntl-block" data-tracking-container="true">
<button id="mntl-ad-table__disclosure-label_1-0" class="comp mntl-ad-table__disclosure-label mntl-button">
Advertiser Disclosure
</button>
<div id="mntl-ad-table__disclosure-description_1-0" class="comp mntl-ad-table__disclosure-description mntl-block">
<div id="mntl-ad-table__disclosure-close_1-0" class="comp mntl-ad-table__disclosure-close mntl-text-block">
&times;</div>
<div id="mntl-ad-table__disclosure-content_1-0" class="comp mntl-ad-table__disclosure-content mntl-text-block">
The offers that appear in this table are from partnerships from which Investopedia receives compensation. This compensation may impact how and where listings appear. Investopedia does not include all offers available in the marketplace.</div>
</div>
</div>
<div id="mntl-ad-table__content_1-0" class="comp mntl-ad-table__content mntl-block">
<div id="mntl-ad-table__headers_1-0" class="comp mntl-ad-table__headers mntl-block">
<div id="mntl-ad-table__heading-1_1-0" class="comp mntl-ad-table__heading-1 mntl-text-block">
Service</div>
<div id="mntl-ad-table__heading-2_1-0" class="comp mntl-ad-table__heading-2 mntl-text-block">
Name</div>
<div id="mntl-ad-table__heading-3_1-0" class="comp mntl-ad-table__heading-3 mntl-text-block">
Description</div>
</div>
<div id="mntl-ad-table-column_1-0" class="comp mntl-ad-table-column mntl-gpt-dynamic-adunit mntl-gpt-adunit gpt adtable dynamic">
<div id="brokertable1" class="wrapper" data-type="adtable" data-pos="brokertable1" data-priority="9" data-sizes="[&quot;fluid&quot;]" data-rtb="false" data-targeting="{}"></div>
</div>
<div id="mntl-ad-table-column_2-0" class="comp mntl-ad-table-column mntl-gpt-dynamic-adunit mntl-gpt-adunit gpt adtable dynamic">
<div id="brokertable2" class="wrapper" data-type="adtable" data-pos="brokertable2" data-priority="9" data-sizes="[&quot;fluid&quot;]" data-rtb="false" data-targeting="{}"></div>
</div>
<div id="mntl-ad-table-column_3-0" class="comp mntl-ad-table-column mntl-gpt-dynamic-adunit mntl-gpt-adunit gpt adtable dynamic">
<div id="brokertable3" class="wrapper" data-type="adtable" data-pos="brokertable3" data-priority="9" data-sizes="[&quot;fluid&quot;]" data-rtb="false" data-targeting="{}"></div>
</div>
</div>
</div>
</div>
<div id="lazy-ad-tables_3-0" class="comp lazy-ad-tables mntl-block" data-scroll-defer-offset="600" data-defer="scroll" data-defer-params></div>
</div>
<div id="related-recirc-section_3-0" class="comp related-recirc-section mntl-block" data-tracking-container="true">
<div id="slot-1_3-0" class="comp slot-1 related-recirc-section--articles mntl-block" data-tracking-container="true">
<div id="related-articles_3-0" class="comp related-articles mntl-block">
<h3 id="related-articles__title_3-0" class="comp related-articles__title mntl-text-block">
Related Articles</h3>
<div id="related-articles__list_3-0" class="comp related-articles__list mntl-block">
<a
href="https://www.investopedia.com/articles/investing/093015/how-exactly-do-movies-make-money.asp"
id="related-articles__link_3-0"
class=" related-articles__link mntl-text-link"
data-tracking-container="true"
><div id="finance-card_3-0" class="comp finance-card mntl-block">
<div id="finance-card__image_3-0" class="comp finance-card__image mntl-block">
<div id="thumbor-image_3-0" class="comp thumbor-image">
<div class="thumbor__image-holder">
<img
data-src="https://www.investopedia.com/thmb/ILjQCP97efQLiyK90a5_x71tI8Y=/680x0/filters:no_upscale():max_bytes(150000):strip_icc()/shutterstock_210301228-5bfc3632c9e77c0026b70ef4.jpg"
src="https://www.investopedia.com/thmb/DehG6etzdsUy30IiMpkPBTm5Q9I=/10x10/filters:no_upscale():strip_icc()/shutterstock_210301228-5bfc3632c9e77c0026b70ef4.jpg"
data-placeholder="blurry"
class="lazyload"
/> </div>
</div>
</div>
<div id="finance-card__content_3-0" class="comp finance-card__content mntl-block">
<p id="related-articles__taxonomy_3-0" class="comp related-articles__taxonomy mntl-text-block">
Sectors & Industries Analysis</p>
<h3 id="related-articles__heading_3-0" class="comp related-articles__heading mntl-text-block">
How Exactly Do Movies Make Money?</h3>
</div>
</div></a>
</div>
<div id="related-articles__list_3-0-1" class="comp related-articles__list mntl-block">
<a
href="https://www.investopedia.com/articles/investing/091615/movie-vs-tv-industry-which-most-profitable.asp"
id="related-articles__link_3-0-1"
class=" related-articles__link mntl-text-link"
data-tracking-container="true"
><div id="finance-card_3-0-1" class="comp finance-card mntl-block">
<div id="finance-card__image_3-0-1" class="comp finance-card__image mntl-block">
<div id="thumbor-image_3-0-1" class="comp thumbor-image">
<div class="thumbor__image-holder">
<img
data-src="https://www.investopedia.com/thmb/s26tlU2Ik_-RxIwyIJHsx-5FFiU=/680x0/filters:no_upscale():max_bytes(150000):strip_icc()/thinkstockphotos-dv1780010-5bfc346446e0fb00511b5484.jpg"
src="https://www.investopedia.com/thmb/D9tqrYRx8Dl91D-2Lk-Yl2vesXk=/10x10/filters:no_upscale():strip_icc()/thinkstockphotos-dv1780010-5bfc346446e0fb00511b5484.jpg"
data-placeholder="blurry"
class="lazyload"
/> </div>
</div>
</div>
<div id="finance-card__content_3-0-1" class="comp finance-card__content mntl-block">
<p id="related-articles__taxonomy_3-0-1" class="comp related-articles__taxonomy mntl-text-block">
Sectors & Industries Analysis</p>
<h3 id="related-articles__heading_3-0-1" class="comp related-articles__heading mntl-text-block">
Movie vs. TV Industry: Which Is Most Profitable?</h3>
</div>
</div></a>
</div>
<div id="related-articles__list_3-0-2" class="comp related-articles__list mntl-block">
<a
href="https://www.investopedia.com/articles/markets/051215/who-are-netflixs-main-competitors-nflx.asp"
id="related-articles__link_3-0-2"
class=" related-articles__link mntl-text-link"
data-tracking-container="true"
><div id="finance-card_3-0-2" class="comp finance-card mntl-block">
<div id="finance-card__image_3-0-2" class="comp finance-card__image mntl-block">
<div id="thumbor-image_3-0-2" class="comp thumbor-image">
<div class="thumbor__image-holder">
<img
data-src="https://www.investopedia.com/thmb/ambya4xXMV9kJ2PrY3PcMWuQcfI=/2119x0/filters:no_upscale():max_bytes(150000):strip_icc()/GettyImages-633707449-d58deb6d797b4ce2a7b4c20baf286343.jpg"
src="https://www.investopedia.com/thmb/s3Ca3XE6l6PfmV57krZDk6wb9T4=/10x10/filters:no_upscale():strip_icc()/GettyImages-633707449-d58deb6d797b4ce2a7b4c20baf286343.jpg"
data-placeholder="blurry"
class="lazyload"
/> </div>
</div>
</div>
<div id="finance-card__content_3-0-2" class="comp finance-card__content mntl-block">
<p id="related-articles__taxonomy_3-0-2" class="comp related-articles__taxonomy mntl-text-block">
Company Profiles</p>
<h3 id="related-articles__heading_3-0-2" class="comp related-articles__heading mntl-text-block">
Who Are Netflix&#39;s Main Competitors?</h3>
</div>
</div></a>
</div>
<div id="related-articles__list_3-0-3" class="comp related-articles__list mntl-block">
<a
href="https://www.investopedia.com/articles/investing/102215/why-star-wars-franchise-so-valuable.asp"
id="related-articles__link_3-0-3"
class=" related-articles__link mntl-text-link"
data-tracking-container="true"
><div id="finance-card_3-0-3" class="comp finance-card mntl-block">
<div id="finance-card__image_3-0-3" class="comp finance-card__image mntl-block">
<div id="thumbor-image_3-0-3" class="comp thumbor-image">
<div class="thumbor__image-holder">
<img
data-src="https://www.investopedia.com/thmb/3PMdj_mhXZ8R6_NuA2Akz0xMEQo=/1024x0/filters:no_upscale():max_bytes(150000):strip_icc()/GettyImages-1170604882-bbef9e94c2ed4ce9b0dd10faf0fdd1c5.jpg"
src="https://www.investopedia.com/thmb/ArrofJ2hMyp2hCbBfCAREyKWw0g=/10x10/filters:no_upscale():strip_icc()/GettyImages-1170604882-bbef9e94c2ed4ce9b0dd10faf0fdd1c5.jpg"
data-placeholder="blurry"
class="lazyload"
/> </div>
</div>
</div>
<div id="finance-card__content_3-0-3" class="comp finance-card__content mntl-block">
<p id="related-articles__taxonomy_3-0-3" class="comp related-articles__taxonomy mntl-text-block">
Company Profiles</p>
<h3 id="related-articles__heading_3-0-3" class="comp related-articles__heading mntl-text-block">
Why Is the Star Wars Franchise So Valuable?</h3>
</div>
</div></a>
</div>
<div id="related-articles__list_3-0-4" class="comp related-articles__list mntl-block">
<a
href="https://www.investopedia.com/articles/investing/092414/economics-hulu-netflix-redbox-and-blockbuster.asp"
id="related-articles__link_3-0-4"
class=" related-articles__link mntl-text-link"
data-tracking-container="true"
><div id="finance-card_3-0-4" class="comp finance-card mntl-block">
<div id="finance-card__image_3-0-4" class="comp finance-card__image mntl-block">
<div id="thumbor-image_3-0-4" class="comp thumbor-image">
<div class="thumbor__image-holder">
<img
data-src="https://www.investopedia.com/thmb/byhNpr2D4D8Lkjari2oqMXGzKDQ=/1500x0/filters:no_upscale():max_bytes(150000):strip_icc()/GettyImages-73014425-730e55c42b2541b391a6d7538a52f354.jpg"
src="https://www.investopedia.com/thmb/nMB8v7pmUuAOhhbTPjGQ24PDVV8=/10x10/filters:no_upscale():strip_icc()/GettyImages-73014425-730e55c42b2541b391a6d7538a52f354.jpg"
data-placeholder="blurry"
class="lazyload"
/> </div>
</div>
</div>
<div id="finance-card__content_3-0-4" class="comp finance-card__content mntl-block">
<p id="related-articles__taxonomy_3-0-4" class="comp related-articles__taxonomy mntl-text-block">
Tech Stocks</p>
<h3 id="related-articles__heading_3-0-4" class="comp related-articles__heading mntl-text-block">
Economics of Hulu, Netflix, Redbox and Blockbuster</h3>
</div>
</div></a>
</div>
<div id="related-articles__list_3-0-5" class="comp related-articles__list mntl-block">
<a
href="https://www.investopedia.com/articles/investing/050515/why-netflix-content-different-other-countries.asp"
id="related-articles__link_3-0-5"
class=" related-articles__link mntl-text-link"
data-tracking-container="true"
><div id="finance-card_3-0-5" class="comp finance-card mntl-block">
<div id="finance-card__image_3-0-5" class="comp finance-card__image mntl-block">
<div id="thumbor-image_3-0-5" class="comp thumbor-image">
<div class="thumbor__image-holder">
<img
data-src="https://www.investopedia.com/thmb/RwVGwIVYTt83h4RZyUeEY4RmtvE=/1138x0/filters:no_upscale():max_bytes(150000):strip_icc()/NetflixTitle-5b5e722c46e0fb002561b80c.png"
src="https://www.investopedia.com/thmb/0fz_mFdAWeUXkY1Rveh4Lb7BpOU=/10x10/filters:no_upscale():strip_icc()/NetflixTitle-5b5e722c46e0fb002561b80c.png"
data-placeholder="blurry"
class="lazyload"
/> </div>
</div>
</div>
<div id="finance-card__content_3-0-5" class="comp finance-card__content mntl-block">
<p id="related-articles__taxonomy_3-0-5" class="comp related-articles__taxonomy mntl-text-block">
Tech Stocks</p>
<h3 id="related-articles__heading_3-0-5" class="comp related-articles__heading mntl-text-block">
Why Netflix Content Is Different Abroad</h3>
</div>
</div></a>
</div>
<div id="button-ads_7-0" class="comp billboard button-ads mntl-block">
<div id="button1_7-0" class="comp button1 button-ad mntl-gpt-adunit gpt button ">
<div id="button1" class="wrapper"></div>
</div>
<div id="button2_7-0" class="comp button2 button-ad mntl-gpt-adunit gpt button ">
<div id="button2" class="wrapper"></div>
</div>
<div id="button3_7-0" class="comp button3 button-ad mntl-gpt-adunit gpt button ">
<div id="button3" class="wrapper"></div>
</div>
<div id="button4_7-0" class="comp button4 button-ad mntl-gpt-adunit gpt button ">
<div id="button4" class="wrapper"></div>
</div>
</div>
<div id="partnerlinks_7-0" class="comp billboard partnerlinks mntl-block">
<div id="partnerlinks__heading_7-0" class="comp partnerlinks__heading mntl-text-block">
Partner Links</div>
<div id="partnerlinks1_7-0" class="comp partnerlinks1 partnerlink mntl-gpt-adunit gpt partnerlinks ">
<div id="partnerlinks1" class="wrapper"></div>
</div>
<div id="partnerlinks2_7-0" class="comp partnerlinks2 partnerlink mntl-gpt-adunit gpt partnerlinks ">
<div id="partnerlinks2" class="wrapper"></div>
</div>
<div id="partnerlinks3_7-0" class="comp partnerlinks3 partnerlink mntl-gpt-adunit gpt partnerlinks ">
<div id="partnerlinks3" class="wrapper"></div>
</div>
<div id="partnerlinks4_7-0" class="comp partnerlinks4 partnerlink mntl-gpt-adunit gpt partnerlinks ">
<div id="partnerlinks4" class="wrapper"></div>
</div>
</div>
</div>
</div>
<div id="leaderboardfooter_3-0" class="comp has-right-label visible-overflow js-lazy-ad leaderboardfooter leaderboard--lazy leaderboard mntl-flexible-leaderboard mntl-flexible-ad mntl-gpt-adunit gpt leaderboard dynamic">
<div id="leaderboardfooter" class="wrapper" data-type="leaderboard" data-pos="ft1" data-priority="6" data-sizes="[[728, 90], [728, 98], [970, 250], [970, 258], [1, 9]]" data-rtb="true" data-targeting="{}" data-auction-floor-id="bbacde4415634f6791fbef7fa2dd47bc" data-auction-floor-value="195"></div>
</div>
<div id="slot-2_3-0" class="comp slot-2 related-recirc-section--terms mntl-block" data-tracking-container="true">
<div id="related-terms_3-0" class="comp related-terms mntl-block">
<h3 id="related-terms__heading_3-0" class="comp related-terms__heading mntl-text-block">
Related Terms</h3>
<div id="related-terms__list_3-0" class="comp related-terms__list mntl-block">
<div id="relates-terms__content_3-0" class="comp relates-terms__content mntl-block">
<a
href="https://www.investopedia.com/terms/f/foot-traffic.asp"
id="related-terms__title_3-0"
class=" related-terms__title mntl-text-link"
data-tracking-container="true"
><span class="link__wrapper">Why Foot Traffic Matters</span></a>
<div id="related-terms__description_3-0" class="comp related-terms__description mntl-text-block">
Foot traffic is the presence and movement of people walking around in a particular space. It is important to many types of businesses, particularly retail establishments, as higher foot traffic can lead to higher sales.</div>
<a
href="https://www.investopedia.com/terms/f/foot-traffic.asp"
id="related-terms__read-more_3-0"
class=" related-terms__read-more mntl-text-link"
data-tracking-container="true"
><span class="link__wrapper">more</span></a>
</div>
</div>
<div id="related-terms__list_3-0-1" class="comp related-terms__list mntl-block">
<div id="relates-terms__content_3-0-1" class="comp relates-terms__content mntl-block">
<a
href="https://www.investopedia.com/terms/m/monetize.asp"
id="related-terms__title_3-0-1"
class=" related-terms__title mntl-text-link"
data-tracking-container="true"
><span class="link__wrapper">Monetize </span></a>
<div id="related-terms__description_3-0-1" class="comp related-terms__description mntl-text-block">
Monetize refers to the process of turning a non-revenue-generating item into cash. Read about monetization on Facebook, YouTube, TikTok, and Twitter. </div>
<a
href="https://www.investopedia.com/terms/m/monetize.asp"
id="related-terms__read-more_3-0-1"
class=" related-terms__read-more mntl-text-link"
data-tracking-container="true"
><span class="link__wrapper">more</span></a>
</div>
</div>
<div id="related-terms__list_3-0-2" class="comp related-terms__list mntl-block">
<div id="relates-terms__content_3-0-2" class="comp relates-terms__content mntl-block">
<a
href="https://www.investopedia.com/terms/t/trackingstocks.asp"
id="related-terms__title_3-0-2"
class=" related-terms__title mntl-text-link"
data-tracking-container="true"
><span class="link__wrapper">The Benefits and Risks of Tracking Stocks</span></a>
<div id="related-terms__description_3-0-2" class="comp related-terms__description mntl-text-block">
A tracking stock is a special equity issued by a parent company to reflect the performance of a specific division.</div>
<a
href="https://www.investopedia.com/terms/t/trackingstocks.asp"
id="related-terms__read-more_3-0-2"
class=" related-terms__read-more mntl-text-link"
data-tracking-container="true"
><span class="link__wrapper">more</span></a>
</div>
</div>
<div id="related-terms__list_3-0-3" class="comp related-terms__list mntl-block">
<div id="relates-terms__content_3-0-3" class="comp relates-terms__content mntl-block">
<a
href="https://www.investopedia.com/terms/d/dividendsignaling.asp"
id="related-terms__title_3-0-3"
class=" related-terms__title mntl-text-link"
data-tracking-container="true"
><span class="link__wrapper">Dividend Signaling</span></a>
<div id="related-terms__description_3-0-3" class="comp related-terms__description mntl-text-block">
Dividend signaling suggests that a company announcement of an increase in dividend payouts is an indicator of its strong future prospects. </div>
<a
href="https://www.investopedia.com/terms/d/dividendsignaling.asp"
id="related-terms__read-more_3-0-3"
class=" related-terms__read-more mntl-text-link"
data-tracking-container="true"
><span class="link__wrapper">more</span></a>
</div>
</div>
<div id="related-terms__list_3-0-4" class="comp related-terms__list mntl-block">
<div id="relates-terms__content_3-0-4" class="comp relates-terms__content mntl-block">
<a
href="https://www.investopedia.com/terms/s/spin-out.asp"
id="related-terms__title_3-0-4"
class=" related-terms__title mntl-text-link"
data-tracking-container="true"
><span class="link__wrapper">Explaining Spinouts: Chipotle and Old Navy</span></a>
<div id="related-terms__description_3-0-4" class="comp related-terms__description mntl-text-block">
A spin out is a type of corporate realignment involving the separation of a division to form a new independent corporation.</div>
<a
href="https://www.investopedia.com/terms/s/spin-out.asp"
id="related-terms__read-more_3-0-4"
class=" related-terms__read-more mntl-text-link"
data-tracking-container="true"
><span class="link__wrapper">more</span></a>
</div>
</div>
<div id="related-terms__list_3-0-5" class="comp related-terms__list mntl-block">
<div id="relates-terms__content_3-0-5" class="comp relates-terms__content mntl-block">
<a
href="https://www.investopedia.com/terms/m/marketshare.asp"
id="related-terms__title_3-0-5"
class=" related-terms__title mntl-text-link"
data-tracking-container="true"
><span class="link__wrapper">Everything You Need to Know About Market Share</span></a>
<div id="related-terms__description_3-0-5" class="comp related-terms__description mntl-text-block">
Market share shows the size of a company in relation to its market and its competitors by comparing the company’s sales to total industry sales.</div>
<a
href="https://www.investopedia.com/terms/m/marketshare.asp"
id="related-terms__read-more_3-0-5"
class=" related-terms__read-more mntl-text-link"
data-tracking-container="true"
><span class="link__wrapper">more</span></a>
</div>
</div>
</div>
</div>
</div>
</div>
</main>		
<script type="text/javascript" data-glb-js="bottom" src="/static/1.172.0/cache/eNqFVAGSgyAM_NBleMy9IGBsUyP0INZ6rz_Q2jo9tDOOJMtuCCFgkqKyM8I2mUv-fgaK05d5wBkZlIWVKYEdWBRG1jO80Va14O-U-JfSNkDvVb5dDCJP1IX-Gjx5TYa9UvQopqGWYuHPRqSmxsa2zdmgEgj7DiKNkXWR7UzVotB9WTNnOpPn3P-BNWWX49-XfzW9Zg5V9oojTgeUVujOVgiwuk-PNz5lMHhzJmwoQkY25geNjZnp4tDbNAvf_Jp65OZEeUzBMQqkM0YqiW79I52GIMrXdaxR7ZTrSsZygAPWo0CllbbFWVssZaebLGvaE1sWsQHjEic5kOA6eKF7Op_BG60dC4tbJccMCK0jpDBER-ndr5YAEy3NdkXfYGkAW9KrcR3rfJrP-JdyW0oJYZ1KRyeCDWhZYb4cD3unnNCxfmipfDn6_ARgfFl_iNafDA.min.js" async defer="true"></script>
<script type="text/javascript">Mntl.utilities.scriptsOnLoad(document.querySelectorAll('script[data-glb-js="bottom"]'), function() {var Mntl = window.Mntl || {};
Mntl.csrf = function() {
return '2573bbf1606a6470eedebaea03dd48aa';
};
$.ajaxPrefilter(function (options, originalOptions, jqXHR) {
if(options.type.toUpperCase() == 'POST') {
if(options.contentType.indexOf("application/x-www-form-urlencoded") > -1) {
if (typeof originalOptions.data === 'string') {
if (originalOptions.data.length) {
originalOptions.data += "&";
}
originalOptions.data += "CSRFToken=2573bbf1606a6470eedebaea03dd48aa";
options.data = originalOptions.data;
}
else {
options.data = $.param(($.extend(originalOptions.data, { "CSRFToken": "2573bbf1606a6470eedebaea03dd48aa" })), true);
}
}
if (options.contentType.indexOf("application/json") > -1) {
if (typeof originalOptions.data === 'string') {
originalOptions.data = JSON.parse(originalOptions.data);
}
options.data = JSON.stringify($.extend(originalOptions.data, { "CSRFToken": "2573bbf1606a6470eedebaea03dd48aa" }));
}
}
});window.Mntl.affiliateLinkRewriter.setMappings( {
DOC_ID: '5197878'
,SITE: 'investopedia'
,REQUEST_ID: 'n92ba29c2aeba487a823337d626aab3ac05'
}
);
window.Mntl.externalizeLinks.addPlugin(window.Mntl.affiliateLinkRewriter);
window.Mntl.externalizeLinks.addPlugin(window.Mntl.amazonAffiliateTagger);
window.Mntl.externalizeLinks.init();(function(Mntl) {
Mntl.Tooltip.init({
defaultPositionX: "auto",
defaultPositionY: "auto"
});
})(window.Mntl || {});(function(Mntl) {
Mntl.Tooltip.init({
defaultPositionX: "auto",
defaultPositionY: "auto"
});
})(window.Mntl || {});});</script>
<div id="mntl-sponsor-tracking-codes_1-0" class="comp mntl-sponsor-tracking-codes" data-defer="load" data-defer-params></div>
<div id="footer_1-0" class="comp footer mntl-block" data-tracking-container="true">
<div id="l-container_1-0" class="comp l-container mntl-block">
<div id="footer__top_1-0" class="comp footer__top mntl-block">
<div id="footer__left_1-0" class="comp footer__left mntl-block">
<a id="footer__logo_1-0" class="comp footer__logo linked-logo mntl-block" rel="home" href="/" aria-label="Investopedia Homepage">
<svg class="icon inv-logo-inverted ">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#inv-logo-inverted"></use>
</svg>
</a>
<nav id="social-follow--footer_1-0" class="comp social-follow--footer social-follow" role="navigation" data-tracking-container="true">
<div class="social-follow__icons">
<a
href="https://www.facebook.com/Investopedia/"
target="_blank"
rel="noopener"
class="social-follow__icon social-follow__facebook"
aria-label="Investopedia Facebook"
> <svg class="icon icon-facebook">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-facebook"></use>
</svg>
</a>
<a
href="https://twitter.com/investopedia"
target="_blank"
rel="noopener"
class="social-follow__icon social-follow__twitter"
aria-label="Investopedia Twitter"
> <svg class="icon icon-twitter">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-twitter"></use>
</svg>
</a>
<a
href="https://www.instagram.com/investopedia/?hl=en"
target="_blank"
rel="noopener"
class="social-follow__icon social-follow__instagram"
aria-label="Investopedia Instagram"
> <svg class="icon icon-instagram">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-instagram"></use>
</svg>
</a>
<a
href="https://www.linkedin.com/company/investopedia-ulc"
target="_blank"
rel="noopener"
class="social-follow__icon social-follow__linkedin"
aria-label="Investopedia LinkedIn"
> <svg class="icon icon-linkedin">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-linkedin"></use>
</svg>
</a>
<a href="https://link.investopedia.com/join/53o/signup"
class=" social-follow__mail-link absolute-text-link social-follow__icon social-follow__email"
id="social-follow__mail-link_1-0"
data-tracking-container="true"
aria-label="Investopedia Newsletter Signup"
>
<span class="link__wrapper"></span>
<svg class="icon icon-email ">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-email"></use>
</svg>
</a>
</div>
</nav>
<a id="truste-badge_1-0" class="comp truste-badge mntl-truste-badge mntl-block" href="//privacy.truste.com/privacy-seal/validation?rid=f8e1238d-6371-460f-8ea0-1b8cad9e9c4b" aria-label="Access TRUSTe&#39;s Enterprise Privacy Certification program" target="_blank" data-tracking-container="true">
<img id="badge-image_1-0" class="comp lazyload badge-image mntl-block" data-src="//privacy-policy.truste.com/privacy-seal/seal?rid=f8e1238d-6371-460f-8ea0-1b8cad9e9c4b" alt="TRUSTe"></img>
</a>
</div>
<div id="footer-links_1-0" class="comp footer-links mntl-block">
<ul id="footer-links__list_1-0" class="comp footer-links__list mntl-block">
<li id="footer-links__item_1-0" class="comp footer-links__item mntl-block">
<a href="/about-us-5093223"
class=" footer-links__link absolute-text-link"
id="footer-links__link_1-0"
data-tracking-container="true"
>
<span class="link__wrapper">About Us</span>
</a>
</li>
<li id="footer-links__item_1-0-1" class="comp footer-links__item mntl-block">
<a href="/legal-4768893#terms-of-use"
class=" footer-links__link absolute-text-link"
id="footer-links__link_1-0-1"
data-tracking-container="true"
>
<span class="link__wrapper">Terms of Use</span>
</a>
</li>
<li id="footer-links__item_1-0-2" class="comp footer-links__item mntl-block">
<a href="/financial-term-dictionary-4769738"
class=" footer-links__link absolute-text-link"
id="footer-links__link_1-0-2"
data-tracking-container="true"
>
<span class="link__wrapper">Dictionary</span>
</a>
</li>
<li id="footer-links__item_1-0-3" class="comp footer-links__item mntl-block">
<a href="/legal-4768893#editorial-policy"
class=" footer-links__link absolute-text-link"
id="footer-links__link_1-0-3"
data-tracking-container="true"
>
<span class="link__wrapper">Editorial Policy</span>
</a>
</li>
<li id="footer-links__item_1-0-4" class="comp footer-links__item mntl-block">
<a href="https://www.dotdash.com/our-brands/"
class=" footer-links__link absolute-text-link"
id="footer-links__link_1-0-4"
data-tracking-container="true"
target="_blank"
rel="noopener nofollow"
>
<span class="link__wrapper">Advertise</span>
</a>
</li>
<li id="footer-links__item_1-0-5" class="comp footer-links__item mntl-block">
<a href="/news-4427706"
class=" footer-links__link absolute-text-link"
id="footer-links__link_1-0-5"
data-tracking-container="true"
>
<span class="link__wrapper">News</span>
</a>
</li>
<li id="footer-links__item_1-0-6" class="comp footer-links__item mntl-block">
<a href="/legal-4768893#privacy-policy"
class=" footer-links__link absolute-text-link"
id="footer-links__link_1-0-6"
data-tracking-container="true"
>
<span class="link__wrapper">Privacy Policy</span>
</a>
</li>
<li id="footer-links__item_1-0-7" class="comp footer-links__item mntl-block">
<a href="https://invcontent.zendesk.com/hc/en-us/requests/new"
class=" footer-links__link absolute-text-link"
id="footer-links__link_1-0-7"
data-tracking-container="true"
target="_blank"
rel="noopener nofollow"
>
<span class="link__wrapper">Contact Us</span>
</a>
</li>
<li id="footer-links__item_1-0-8" class="comp footer-links__item mntl-block">
<a href="https://www.dotdash.com/careers/"
class=" footer-links__link absolute-text-link"
id="footer-links__link_1-0-8"
data-tracking-container="true"
target="_blank"
rel="noopener nofollow"
>
<span class="link__wrapper">Careers</span>
</a>
</li>
<li id="footer-links__item_1-0-9" class="comp footer-links__item__too-long footer-links__item mntl-block">
<a href="/legal-4768893#california-privacy-notice"
class=" footer-links__link absolute-text-link"
id="footer-links__link_1-0-9"
data-tracking-container="true"
>
<span class="link__wrapper">California Privacy Notice</span>
</a>
</li>
</ul>
</div>
</div>
<div id="footer__middle_1-0" class="comp footer__middle mntl-block">
<div id="terms-bar_1-0" class="comp terms-bar--footer terms-bar mntl-block" data-tracking-container="true">
<ul id="terms-bar__list_1-0" class="comp terms-bar__list mntl-block">
<li id="terms-bar__item_1-0" class="comp terms-bar__item mntl-block" data-target-el=".letter-1">
<a
href="https://www.investopedia.com/terms-beginning-with-num-4769350"
id="terms-bar__link_1-0"
class=" terms-bar__link mntl-text-link"
data-tracking-container="true"
><span class="link__wrapper">#</span></a>
</li>
<li id="terms-bar__item_1-0-1" class="comp terms-bar__item mntl-block" data-target-el=".letter-a">
<a
href="https://www.investopedia.com/terms-beginning-with-a-4769351"
id="terms-bar__link_1-0-1"
class=" terms-bar__link mntl-text-link"
data-tracking-container="true"
><span class="link__wrapper">A</span></a>
</li>
<li id="terms-bar__item_1-0-2" class="comp terms-bar__item mntl-block" data-target-el=".letter-b">
<a
href="https://www.investopedia.com/terms-beginning-with-b-4769352"
id="terms-bar__link_1-0-2"
class=" terms-bar__link mntl-text-link"
data-tracking-container="true"
><span class="link__wrapper">B</span></a>
</li>
<li id="terms-bar__item_1-0-3" class="comp terms-bar__item mntl-block" data-target-el=".letter-c">
<a
href="https://www.investopedia.com/terms-beginning-with-c-4769353"
id="terms-bar__link_1-0-3"
class=" terms-bar__link mntl-text-link"
data-tracking-container="true"
><span class="link__wrapper">C</span></a>
</li>
<li id="terms-bar__item_1-0-4" class="comp terms-bar__item mntl-block" data-target-el=".letter-d">
<a
href="https://www.investopedia.com/terms-beginning-with-d-4769354"
id="terms-bar__link_1-0-4"
class=" terms-bar__link mntl-text-link"
data-tracking-container="true"
><span class="link__wrapper">D</span></a>
</li>
<li id="terms-bar__item_1-0-5" class="comp terms-bar__item mntl-block" data-target-el=".letter-e">
<a
href="https://www.investopedia.com/terms-beginning-with-e-4769355"
id="terms-bar__link_1-0-5"
class=" terms-bar__link mntl-text-link"
data-tracking-container="true"
><span class="link__wrapper">E</span></a>
</li>
<li id="terms-bar__item_1-0-6" class="comp terms-bar__item mntl-block" data-target-el=".letter-f">
<a
href="https://www.investopedia.com/terms-beginning-with-f-4769356"
id="terms-bar__link_1-0-6"
class=" terms-bar__link mntl-text-link"
data-tracking-container="true"
><span class="link__wrapper">F</span></a>
</li>
<li id="terms-bar__item_1-0-7" class="comp terms-bar__item mntl-block" data-target-el=".letter-g">
<a
href="https://www.investopedia.com/terms-beginning-with-g-4769357"
id="terms-bar__link_1-0-7"
class=" terms-bar__link mntl-text-link"
data-tracking-container="true"
><span class="link__wrapper">G</span></a>
</li>
<li id="terms-bar__item_1-0-8" class="comp terms-bar__item mntl-block" data-target-el=".letter-h">
<a
href="https://www.investopedia.com/terms-beginning-with-h-4769358"
id="terms-bar__link_1-0-8"
class=" terms-bar__link mntl-text-link"
data-tracking-container="true"
><span class="link__wrapper">H</span></a>
</li>
<li id="terms-bar__item_1-0-9" class="comp terms-bar__item mntl-block" data-target-el=".letter-i">
<a
href="https://www.investopedia.com/terms-beginning-with-i-4769359"
id="terms-bar__link_1-0-9"
class=" terms-bar__link mntl-text-link"
data-tracking-container="true"
><span class="link__wrapper">I</span></a>
</li>
<li id="terms-bar__item_1-0-10" class="comp terms-bar__item mntl-block" data-target-el=".letter-j">
<a
href="https://www.investopedia.com/terms-beginning-with-j-4769360"
id="terms-bar__link_1-0-10"
class=" terms-bar__link mntl-text-link"
data-tracking-container="true"
><span class="link__wrapper">J</span></a>
</li>
<li id="terms-bar__item_1-0-11" class="comp terms-bar__item mntl-block" data-target-el=".letter-k">
<a
href="https://www.investopedia.com/terms-beginning-with-k-4769361"
id="terms-bar__link_1-0-11"
class=" terms-bar__link mntl-text-link"
data-tracking-container="true"
><span class="link__wrapper">K</span></a>
</li>
<li id="terms-bar__item_1-0-12" class="comp terms-bar__item mntl-block" data-target-el=".letter-l">
<a
href="https://www.investopedia.com/terms-beginning-with-l-4769362"
id="terms-bar__link_1-0-12"
class=" terms-bar__link mntl-text-link"
data-tracking-container="true"
><span class="link__wrapper">L</span></a>
</li>
<li id="terms-bar__item_1-0-13" class="comp terms-bar__item mntl-block" data-target-el=".letter-m">
<a
href="https://www.investopedia.com/terms-beginning-with-m-4769363"
id="terms-bar__link_1-0-13"
class=" terms-bar__link mntl-text-link"
data-tracking-container="true"
><span class="link__wrapper">M</span></a>
</li>
<li id="terms-bar__item_1-0-14" class="comp terms-bar__item mntl-block" data-target-el=".letter-n">
<a
href="https://www.investopedia.com/terms-beginning-with-n-4769364"
id="terms-bar__link_1-0-14"
class=" terms-bar__link mntl-text-link"
data-tracking-container="true"
><span class="link__wrapper">N</span></a>
</li>
<li id="terms-bar__item_1-0-15" class="comp terms-bar__item mntl-block" data-target-el=".letter-o">
<a
href="https://www.investopedia.com/terms-beginning-with-o-4769365"
id="terms-bar__link_1-0-15"
class=" terms-bar__link mntl-text-link"
data-tracking-container="true"
><span class="link__wrapper">O</span></a>
</li>
<li id="terms-bar__item_1-0-16" class="comp terms-bar__item mntl-block" data-target-el=".letter-p">
<a
href="https://www.investopedia.com/terms-beginning-with-p-4769366"
id="terms-bar__link_1-0-16"
class=" terms-bar__link mntl-text-link"
data-tracking-container="true"
><span class="link__wrapper">P</span></a>
</li>
<li id="terms-bar__item_1-0-17" class="comp terms-bar__item mntl-block" data-target-el=".letter-q">
<a
href="https://www.investopedia.com/terms-beginning-with-q-4769367"
id="terms-bar__link_1-0-17"
class=" terms-bar__link mntl-text-link"
data-tracking-container="true"
><span class="link__wrapper">Q</span></a>
</li>
<li id="terms-bar__item_1-0-18" class="comp terms-bar__item mntl-block" data-target-el=".letter-r">
<a
href="https://www.investopedia.com/terms-beginning-with-r-4769368"
id="terms-bar__link_1-0-18"
class=" terms-bar__link mntl-text-link"
data-tracking-container="true"
><span class="link__wrapper">R</span></a>
</li>
<li id="terms-bar__item_1-0-19" class="comp terms-bar__item mntl-block" data-target-el=".letter-s">
<a
href="https://www.investopedia.com/terms-beginning-with-s-4769369"
id="terms-bar__link_1-0-19"
class=" terms-bar__link mntl-text-link"
data-tracking-container="true"
><span class="link__wrapper">S</span></a>
</li>
<li id="terms-bar__item_1-0-20" class="comp terms-bar__item mntl-block" data-target-el=".letter-t">
<a
href="https://www.investopedia.com/terms-beginning-with-t-4769370"
id="terms-bar__link_1-0-20"
class=" terms-bar__link mntl-text-link"
data-tracking-container="true"
><span class="link__wrapper">T</span></a>
</li>
<li id="terms-bar__item_1-0-21" class="comp terms-bar__item mntl-block" data-target-el=".letter-u">
<a
href="https://www.investopedia.com/terms-beginning-with-u-4769371"
id="terms-bar__link_1-0-21"
class=" terms-bar__link mntl-text-link"
data-tracking-container="true"
><span class="link__wrapper">U</span></a>
</li>
<li id="terms-bar__item_1-0-22" class="comp terms-bar__item mntl-block" data-target-el=".letter-v">
<a
href="https://www.investopedia.com/terms-beginning-with-v-4769372"
id="terms-bar__link_1-0-22"
class=" terms-bar__link mntl-text-link"
data-tracking-container="true"
><span class="link__wrapper">V</span></a>
</li>
<li id="terms-bar__item_1-0-23" class="comp terms-bar__item mntl-block" data-target-el=".letter-w">
<a
href="https://www.investopedia.com/terms-beginning-with-w-4769373"
id="terms-bar__link_1-0-23"
class=" terms-bar__link mntl-text-link"
data-tracking-container="true"
><span class="link__wrapper">W</span></a>
</li>
<li id="terms-bar__item_1-0-24" class="comp terms-bar__item mntl-block" data-target-el=".letter-x">
<a
href="https://www.investopedia.com/terms-beginning-with-x-4769374"
id="terms-bar__link_1-0-24"
class=" terms-bar__link mntl-text-link"
data-tracking-container="true"
><span class="link__wrapper">X</span></a>
</li>
<li id="terms-bar__item_1-0-25" class="comp terms-bar__item mntl-block" data-target-el=".letter-y">
<a
href="https://www.investopedia.com/terms-beginning-with-y-4769375"
id="terms-bar__link_1-0-25"
class=" terms-bar__link mntl-text-link"
data-tracking-container="true"
><span class="link__wrapper">Y</span></a>
</li>
<li id="terms-bar__item_1-0-26" class="comp terms-bar__item mntl-block" data-target-el=".letter-z">
<a
href="https://www.investopedia.com/terms-beginning-with-z-4769376"
id="terms-bar__link_1-0-26"
class=" terms-bar__link mntl-text-link"
data-tracking-container="true"
><span class="link__wrapper">Z</span></a>
</li>
</ul>
</div>
</div>
</div>
<div id="footer__bottom_1-0" class="comp footer__bottom mntl-block">
<nav id="mntl-dotdash-universal-nav_1-0" class="comp mntl-dotdash-universal-nav" role="navigation" data-tracking-container="true">
<div class="mntl-dotdash-universal-nav__content">
<svg class="icon mntl-dotdash-universal-nav__logo ">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#mntl-dotdash-universal-nav__logo"></use>
</svg>
<span class="mntl-dotdash-universal-nav__text">
Investopedia is part of the <a href="https://www.dotdash.com" class="mntl-dotdash-universal-nav__text--link" target="_blank">Dotdash</a> publishing&nbsp;family.
</span>
</div>
</nav>
</div>
</div>		
</body>
</html>		
