<!DOCTYPE html>
<html id="sc-template_1-0" class="comp   sc-template article-layout base-layout mntl-html" data-ab="99,99,99" data-resource-version="1.82.0" lang="en" data-mantle-resource-version="3.11.162" data-finance-resource-version="1.82.0">				
<!--
<globe-environment environment="prod" application="finance" dataCenter="us-east-1"/>
-->
<head class="loc head">				
<script type="text/javascript"></script>    <link rel="preconnect" href="//js-sec.indexww.com">
    <link rel="preconnect" href="//ad.crwdcntrl.net">
    <link rel="preconnect" href="//c.amazon-adsystem.com">
    <link rel="preconnect" href="//cdn.adsafeprotected.com">
    <link rel="preconnect" href="//grid-cdn.pdc.bidswitch.net">
    <link rel="preconnect" href="//as-sec.casalemedia.com">
    <link rel="preconnect" href="//bcp.crwdcntrl.net">
    <link rel="preconnect" href="//grid.bidswitch.net">
    <link rel="preconnect" href="//adservice.google.com">
    <link rel="preconnect" href="//securepubads.g.doubleclick.net">
    <link rel="preconnect" href="//stats.g.doubleclick.net">
    <link rel="preconnect" href="//tpc.googlesyndication.com">
    <link rel="preconnect" href="//pagead2.googlesyndication.com">
    <link rel="dns-prefetch" href="//tags.crwdcntrl.net">
    <link rel="dns-prefetch" href="//sb.scorecardresearch.com">
    <link rel="dns-prefetch" href="//connect.facebook.net">
    <link rel="dns-prefetch" href="//pixel.adsafeprotected.com">
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">

<meta name="robots" content="NOODP, NOYDIR" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">

<link rel="canonical" href="https://www.investopedia.com/articles/personal-finance/062415/major-league-baseballs-business-model-strategy.asp" />
<title>Major League Baseball's Business Model & Strategy (NKE, ERA)</title>
<meta name="description" content="Major League Baseball is big business. Let&#39;s take a look at where the money comes from." itemprop="description">
<meta name="emailcontenttype" content="STRUCTUREDCONTENT" />
<meta name="emailvertical" content="INVESTOPEDIA" />
<meta name="sailthru.author" content="Amy Fontinelle" />
<meta name="sailthru.tags" content="investing,fundamental-analysis,sectors-and-industries-analysis" />
<!-- Pinterest Pins -->
<meta itemprop="name" content="How Major League Baseball Makes Money" />
<!-- Facebook Open Graph Tags -->
<meta property="fb:app_id" content="659054097907801" />
<meta property="og:type" content="article" />
<meta property="og:site_name" content="Investopedia" />
<meta property="og:url" content="https://www.investopedia.com/articles/personal-finance/062415/major-league-baseballs-business-model-strategy.asp" />
<meta property="og:title" content="How Major League Baseball Makes Money" />
<meta property="og:description" content="Major League Baseball is big business. Let&#39;s take a look at where the money comes from." />
<meta property="og:image" content="https://www.investopedia.com/thmb/TbK9UBDo05Kh-HGqBBSDitac2L4=/680x440/filters:fill(auto,1)/thinkstockphotos-169971016-5bfc3531c9e77c0026322fea.jpg" />
<!-- Twitter Cards -->
<meta name="twitter:card" content="summary" />
<meta name="twitter:site" content="@Investopedia" />
<meta name="twitter:title" content="How Major League Baseball Makes Money" />
<meta name="twitter:description" content="Major League Baseball is big business. Let&#39;s take a look at where the money comes from." />
<meta name="twitter:image" content="https://www.investopedia.com/thmb/TbK9UBDo05Kh-HGqBBSDitac2L4=/680x440/filters:fill(auto,1)/thinkstockphotos-169971016-5bfc3531c9e77c0026322fea.jpg" />
<meta name="lotame:tax3" content="inv_sectors-and-industries-analysis"/>
<meta name="lotame:tax2" content="inv_fundamental-analysis"/>
<meta name="lotame:tax1" content="inv_investing"/>
<meta name="lotame:tax0" content="inv"/><link type="text/css" rel="stylesheet" data-glb-css href="/static/1.82.0/cache/eNqVVdGy4yAI_aF18k1EaeIUJaOkt_37Jd50m7TWZF-EgwdEA6TLAuJtZ3PuFhX_dBuLDzCgmQgsjkwO0243y4Mwv0wcJo4YJXeQ1ED4lFWKyyXIMElt-6qp3H_XljchaFY9Q3IG79KiXgjvvic0ajgZskYbiHugbiysVdR4EW5-UCPHlWTUslFrPgGdh4544LLUKBdOQV8eIdnRLGCrH-c7Zz09YJxf2kHyfVJPm-bQ53KDN3zee6ufqBmzZryHNccf7wZUmdl6IJNHSFi-ZIiicGM97X3k9J5rQIEdOO3UP8hHXEUrP2Em8dNTnj7AaQvlzvmsXfxAZxb8BmuxsqTZypyUYjmK2n5b3n5rn4rDKIHKUuP3xPaq9ewjRItGAxeLKU5V6_9EsUDEs3zdaA2A3hN9bf8nKerGrTnYdHJJZDlVP5nnZDG_41Y9gDMCOs7KWU9Qc7hhdJxe_BY3IWk9OLPm8WlofAOrL_bvvT9A88FnEY5Hc3nSHCIm7ZNrlUc-b24guMzJHWpMxwvrh0qrOBhp62y4sBbSzx6dPcGUS-zAwaHlAqaH9NIOPByLg6z_BQieHmV0L6_4aT6ddCXi152_b7QxQw.min.css"></link>
<style type="text/css"></style><script type="text/javascript" data-glb-js="top" src="/static/1.82.0/cache/eNp9kVtOxDAMRTdElD2MhPhFo24gD0_xNImD43TUWT0pQoxBhb_4XD-uHdvECQZ7bdYzuKUSFmlP9oGz2zx8g4S-7XRzS9dZldJ2wZQ0W6FEYpspAhe8s8muSHr0CpQrFRjzrKcb8AC0IDQzar-ef-e-d-CtCWOZbcQmGmgTXTCh6FYDXoo55JHysfDyOh1sJm9MojcaEsMQO0zswqKtqAVc_DzhXOXHBbtv3Wtynk46lL3lWfzzCr--qLoZzIpwO5o2S95zQsKwGPnH1rhdD9IZoglUZLC9rgUz_H4A3mTQPw.min.js"></script>
<script type="text/javascript">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</script><link rel="shortcut icon" href="/static/1.82.0/icons/favicons/favicon.ico">
<link rel="icon" type="image/x-icon" href="/static/1.82.0/icons/favicons/favicon.ico">
<link rel="icon" type="image/png" sizes="32x32" href="/static/1.82.0/icons/favicons/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="/static/1.82.0/icons/favicons/favicon-16x16.png">
<link rel="icon" type="image/png" sizes="192x192" href="/static/1.82.0/icons/favicons/android-chrome-192x192.png"/>
<link rel="icon" type="image/png" sizes="256x256" href="/static/1.82.0/icons/favicons/android-chrome-256x256.png"/>
<link rel="apple-touch-icon-precomposed" sizes="57x57" href="/static/1.82.0/icons/favicons/apple-touch-icon-57x57.png">
<link rel="apple-touch-icon-precomposed" sizes="60x60" href="/static/1.82.0/icons/favicons/apple-touch-icon-60x60.png">
<link rel="apple-touch-icon-precomposed" sizes="76x76" href="/static/1.82.0/icons/favicons/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="/static/1.82.0/icons/favicons/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon-precomposed" sizes="120x120" href="/static/1.82.0/icons/favicons/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="/static/1.82.0/icons/favicons/apple-touch-icon-144x144.png">
<link rel="apple-touch-icon-precomposed" sizes="152x152" href="/static/1.82.0/icons/favicons/apple-touch-icon-152x152.png">
<link rel="apple-touch-icon-precomposed" sizes="180x180" href="/static/1.82.0/icons/favicons/apple-touch-icon-180x180.png">
<link rel="apple-touch-icon-precomposed" href="/static/1.82.0/icons/favicons/apple-touch-icon.png">
<link rel="mask-icon" href="/static/1.82.0/icons/favicons/safari-pinned-tab.svg" color="#333e8b">
<link rel="manifest" href="/manifest.json">
<meta name="msapplication-TileColor" content="#333e8b">
<meta name="msapplication-TileImage" content="/static/1.82.0/icons/favicons/mstile-144x144.png">
<meta name="msapplication-square70x70logo" content="/static/1.82.0/icons/favicons/mstile-70x70.png">
<meta name="msapplication-square150x150logo" content="/static/1.82.0/icons/favicons/mstile-150x150.png">
<meta name="msapplication-square310x310logo" content="/static/1.82.0/icons/favicons/mstile-310x310.png">
<meta name="msapplication-wide310x150logo" content="/static/1.82.0/icons/favicons/mstile-310x150.png">
<script type="application/ld+json">
{
	"@context": "http://schema.org",
	"@type": "WebPage"
	,"breadcrumb": {
"@type": "BreadcrumbList",
"itemListElement": [
{
"@type": "ListItem",
"position": 1,
"item": {
"@id": "https://www.investopedia.com/investing-4427685",
"name": "Investing"
}
}
,
{
"@type": "ListItem",
"position": 2,
"item": {
"@id": "https://www.investopedia.com/fundamental-analysis-4689757",
"name": "Fundamental Analysis"
}
}
,
{
"@type": "ListItem",
"position": 3,
"item": {
"@id": "https://www.investopedia.com/sectors-and-industries-analysis-4689756",
"name": "Sectors & Industries Analysis"
}
}
]
}		
,"mainEntity": {
"@type": "Article",
"mainEntityOfPage": {
"@type": "Webpage",
"@id": "https://www.investopedia.com/articles/personal-finance/062415/major-league-baseballs-business-model-strategy.asp"
}
,"headline": "Major League Baseball&#39;s Business Model and Strategy"
,"datePublished": "2015-06-24T11:46:00.000Z"
,"dateModified": "2020-01-05T20:47:55.237Z"
,"author": {
"@type": "Person"
,"name": "Amy Fontinelle"
,"description": "Amy Fontinelle is a journalist with 10&#43; years of experience writing personal finance content for several sites, including Investopedia and Bankrate."
,"sameAs": [
"https://twitter.com/amyfontinelle",
"https://www.linkedin.com/in/amy-fontinelle/",
"https://www.investopedia.com/contributors/195/"
] }
,"description": "Major League Baseball is big business. Let&#39;s take a look at where the money comes from.","publisher": {
"@type": "Organization",
"name": "Investopedia",
"url": "https://www.investopedia.com",
"logo": {
"@type": "ImageObject",
"url": "https://www.investopedia.com/thmb/QfBehpNM1l3_gNG-oJMQnjdaJ6c=/260x60/filters:no_upscale():max_bytes(150000):strip_icc()/investopedia-schema-logo-94b9fb2a18b04f4fa6eaad7bf95393e6.png",
"width": 260,
"height": 60
},
"brand": "Investopedia"
, "publishingPrinciples": "https://www.investopedia.com/about-us"
, "sameAs" : [
"https://twitter.com/investopedia",
"https://www.facebook.com/Investopedia/",
"https://www.youtube.com/user/investopediacom",
"https://www.linkedin.com/company/investopedia-ulc",
"https://www.instagram.com/investopedia/"
]
}
}		
}
</script><meta name="sailthru.date" content="2020-01-05T20:47:55.237Z" /><meta name="sailthru.title" content="How Major League Baseball Makes Money" /><meta name="emailt1" content="Investing" />		
		</head>
<body>
<svg class="mntl-svg-resource is-hidden">
<defs>
<symbol id="icon-academy">
<svg id="icon-academy" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 133.71 87.31">
<path class="icon-academy-cls-1" d="M97.75 49.3l-7.11 3.31c-5.76 2.66-11.49 5.39-17.3 8a15.31 15.31 0 0 1-13 0q-28.52-13.1-57-26.32A12.38 12.38 0 0 1 1.2 33c-1.62-1.19-1.6-2.77 0-4a11.37 11.37 0 0 1 1.92-1.1c19.13-8.82 38.21-17.7 57.35-26.47a14.94 14.94 0 0 1 12.8 0q28.64 13.14 57.19 26.44a10.36 10.36 0 0 1 2.12 1.27c1.53 1.22 1.51 2.55 0 3.79a8.64 8.64 0 0 1-1.81 1.07q-11.19 5.2-22.39 10.33a2.12 2.12 0 0 1-1.64 0Q92.1 37 77.52 29.52c-.37-.18-.84-.61-.86-.95A6 6 0 0 0 73.77 24c-4.15-2.93-11.38-2.63-15.19.64-2.74 2.37-2.77 5.78 0 8.11 3 2.5 6.49 2.93 10.21 2.51a3.44 3.44 0 0 1 1.86.24q13.07 6.57 26.07 13.21c.28.13.58.29 1.03.59z"/>
<path class="icon-academy-cls-1" d="M29.48 53.6L43.26 60c4.85 2.24 9.67 4.56 14.56 6.72a21.39 21.39 0 0 0 18.09 0c7.26-3.26 14.45-6.67 21.67-10 .38-.18.77-.33 1.25-.53 0 .46.06.76.06 1v15.83a1.37 1.37 0 0 1-.89 1.51c-8.26 3.8-16.49 7.76-24.85 11.47a15.45 15.45 0 0 1-12.83-.09c-11.17-5.1-22.27-10.29-33.39-15.46-4.05-1.89-5.08-5.57-2.63-9.27 1.58-2.4 3.22-4.76 4.84-7.14zM115.93 49.11V79.89a1.68 1.68 0 0 1-1.16 1.86c-3.06 1.32-6.07 2.75-9.24 4.2 0-.6-.07-1-.07-1.44V55.2a1.69 1.69 0 0 1 1.17-1.85c3.05-1.35 6.07-2.76 9.3-4.24z"/>
</svg> </symbol>
<symbol id="icon-caret">
<svg id="icon-caret" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32.42 19.04">
<path d="M16.21 19.04L0 2.83 2.83 0l13.38 13.38L29.59 0l2.83 2.83-16.21 16.21z"/>
</svg> </symbol>
<symbol id="icon-hambuger">
<svg id="icon-hamburger" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 29.59 24.73">
<rect width="29.59" height="4" />
<rect y="10.37" width="29.59" height="4" />
<rect y="20.73" width="29.59" height="4" />
</svg> </symbol>
<symbol id="icon-close">
<svg id="icon-close" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24.81 24.61">
<rect x="10.52" y="-3.09" width="4" height="30.76" transform="translate(-5.02 12.45) rotate(-45)"/>
<rect x="-3.09" y="10.34" width="30.73" height="4" transform="translate(-5.13 12.3) rotate(-45)"/>
</svg> </symbol>
<symbol id="inv-logo-header">
<svg id="inv-header-logo" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 574.04 89.64">
<path fill="#323a56" d="M33.6 24.8l6.33 4-2.42 22.87L71.57 30.9a36 36 0 1 0-70.5 13.77z"/>
<path fill="#323a56" d="M34.64 63.21l-6.33-4 2.42-22.86L4.09 52.61a36 36 0 0 0 67.53-12z"/>
<circle fill="#f64e00" cx="37.81" cy="16.42" r="5.09"/>
<path fill="#201d1e" d="M89.9 69l8.94-.13V5.69l-8.94.13V69zM132.66 25.1c-4 0-10.81 1.78-13.83 6.61V26h-8.44v43h8.44V45.73c0-8.48 6.4-12.28 12.74-12.28 6 0 10 4.5 10 11.19V69H150V44.19c0-6.11-1.68-11.11-5-14.45-3-3.04-7.27-4.64-12.34-4.64zM175.38 57.94l-12.91-31.93h-9.03L171.3 69h8.08l17.95-42.99h-9.12l-12.83 31.93zM332.89 25.1c-13 0-22.45 9.36-22.45 22.27s9.66 22.54 22.45 22.54a22 22 0 0 0 22.55-22.54c0-12.91-9.44-22.27-22.55-22.27zm0 36.83C325 61.93 319 55.67 319 47.37c0-8.15 6-14.29 13.92-14.29A13.89 13.89 0 0 1 347 47.37c0 8.3-6.07 14.56-14.11 14.56zM384.58 25.1c-6.23 0-11.93 2.71-14.83 7V26h-8.44v63.64h8.44V63c2.88 4.33 8.37 6.88 14.92 6.88 12.43 0 21.45-9.4 21.45-22.36s-9.06-22.42-21.54-22.42zm-.73 36.83a14.06 14.06 0 0 1-14.1-14.29c0-8.3 6.06-14.56 14.1-14.56 7.71 0 13.74 6.4 13.74 14.56s-5.91 14.29-13.74 14.29zM494.15 32c-2.88-4.33-8.37-6.88-14.92-6.88-12.43 0-21.45 9.4-21.45 22.36s9.06 22.45 21.54 22.45c6.23 0 11.93-2.71 14.83-7V69h8.44V2.82h-8.44zM480 61.93c-7.66 0-13.65-6.4-13.65-14.56s5.83-14.29 13.65-14.29a14.1 14.1 0 0 1 14.19 14.29c-.04 7.06-5.01 14.56-14.19 14.56zM513.27 26.01h8.44V69h-8.44zM573.33 26h-8.44v5c-3-3.74-8.17-5.92-14.21-5.92H550c-12.43 0-21.45 9.4-21.45 22.36s9.06 22.45 21.54 22.45h.71c5.75 0 11.06-2.32 14.12-6V69H574V26zm-22.27 35.9c-7.49-.2-13.3-6.5-13.3-14.54s5.7-14.09 13.3-14.27a14.08 14.08 0 0 1 13.83 14.27c0 6.97-4.89 14.35-13.83 14.55zM262.32 42.72c-4.41-1.13-7.53-2.14-7.53-4.89 0-3.09 3.12-5.25 7.6-5.25a14.82 14.82 0 0 1 8.93 3.22l.21.16 4.53-6.28-.2-.16a21.88 21.88 0 0 0-14-4.61c-7.61 0-15.8 4.19-15.8 13.37 0 6.4 5.34 9.52 9.81 11 1.5.5 3 .89 4.52 1.27 4.67 1.2 8.71 2.24 8.71 5.88 0 2.55-2.57 5.25-7.33 5.25a20.55 20.55 0 0 1-12.36-4.57l-.22-.16-4.52 6.46.19.15a26.74 26.74 0 0 0 17.1 5.79c7.7 0 15.89-4.59 15.89-13.1S270 44.69 262.32 42.72zM452.29 46.77C452.29 33.94 444 25 432 25c-12.13 0-20.93 9.17-20.93 21.79a22.64 22.64 0 0 0 6.41 16.4 20 20 0 0 0 14.13 5.67h.4c7.43-.13 12.28-1.36 18.17-7.72l.18-.19-5.85-5.57-.18.2A15.42 15.42 0 0 1 432.3 61c-6.52 0-11.66-4.78-12.87-11.93L452 49h.24v-.24a7.17 7.17 0 0 0 0-1.17c.06-.16.05-.38.05-.82zm-31.57-4.34c1.11-6.21 5.18-9.63 11.49-9.63 6.11 0 10.27 3.59 11.19 9.63zM240 46.77C240 33.94 231.65 25 219.73 25c-12.13 0-20.93 9.17-20.93 21.79a22.64 22.64 0 0 0 6.41 16.4 20 20 0 0 0 14.13 5.67h.39c7.44-.13 12.29-1.36 18.18-7.72l.18-.19-5.85-5.57-.18.2A15.42 15.42 0 0 1 220 61c-6.53 0-11.66-4.78-12.87-11.93l32.56-.07h.25v-.24a8.65 8.65 0 0 0 0-1.17c.06-.16.06-.38.06-.82zm-31.6-4.34c1.12-6.21 5.19-9.63 11.5-9.63 6.11 0 10.27 3.59 11.19 9.63zM305.5 60.07a12.75 12.75 0 0 1-3.56.43 7 7 0 0 1-5.23-2c-.92-1.08-1.11-2.74-1.11-4.89V33.35h12V26h-12V12.08h-8.45V26h-4.64v7.35h4.64v19.82c0 4.77 1.06 8.28 3.24 10.72a14.46 14.46 0 0 0 11.31 4.74 21.82 21.82 0 0 0 6.27-.86l.25-.08-2.47-7.69zM517.49 5.41a5.39 5.39 0 0 0-5.4 5.49 5.32 5.32 0 0 0 5.4 5.4 5.39 5.39 0 0 0 5.51-5.4 5.47 5.47 0 0 0-5.51-5.49z"/>
</svg> </symbol>
<symbol id="icon-magnifying-glass">
<svg id="icon-magnifying-glass" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 28.64 29.43">
<path d="M28.64,26.6l-8.11-8.11a11.53,11.53,0,1,0-3,2.69l8.25,8.25ZM4,11.47A7.48,7.48,0,1,1,11.47,19,7.48,7.48,0,0,1,4,11.47Z"/>
</svg> </symbol>
<symbol id="icon-profile">
<svg id="icon-profile" viewBox="0 0 17 22" version="1.1" xmlns="http://www.w3.org/2000/svg">
<g id="Page-1" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
<g id="Component-Scaling-ArticleSC" transform="translate(-3444.000000, -18.000000)" fill="#D8D8D8">
<g id="Group-3" transform="translate(3444.000000, 18.000000)">
<circle id="Oval-2" cx="8.67382813" cy="5.67382812" r="5.67382813"></circle>
<path d="M17,18.3890091 C17,13.8842504 13.3481715,10.2324219 8.84341279,10.2324219 C4.33865407,10.2324219 0.686825587,13.8842504 0.686825587,18.3890091 C0.686825587,22.8937678 17,22.8937678 17,18.3890091 Z" id="Oval-2"></path>
</g>
</g>
</g>
</svg> </symbol>
<symbol id="icon-arrow-right">
<svg xmlns="http://www.w3.org/2000/svg" id="icon-arrow-right" viewBox="0 0 32 32">
<path fill="#333" d="M22.8 14.3l-9.6-9.6c-.9-.9-2.3-.9-3.2 0l-.8.8c-.9.9-.9 2.3 0 3.2l7.3 7.3-7.3 7.3c-.9.9-.9 2.3 0 3.2l.8.8c.9.9 2.3.9 3.2 0l9.6-9.6c.5-.5.7-1.1.6-1.7.1-.6-.2-1.3-.6-1.7z"/>
</svg> </symbol>
<symbol id="inv-logo-inverted">
<svg id="inv-logo-inverted" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 574.04 89.64">
<path fill="#c5dcff" d="M33.6 24.8l6.33 4-2.42 22.87L71.57 30.9a36 36 0 1 0-70.5 13.77z"/>
<path fill="#c5dcff" d="M34.64 63.21l-6.33-4 2.42-22.86L4.09 52.61a36 36 0 0 0 67.53-12z"/>
<circle fill="#323a56" cx="37.81" cy="16.42" r="5.09"/>
<path fill="#fff" d="M89.9 69l8.94-.13V5.69l-8.94.13V69zM132.66 25.1c-4 0-10.81 1.78-13.83 6.61V26h-8.44v43h8.44V45.73c0-8.48 6.4-12.28 12.74-12.28 6 0 10 4.5 10 11.19V69H150V44.19c0-6.11-1.68-11.11-5-14.45-3-3.04-7.27-4.64-12.34-4.64zM175.38 57.94l-12.91-31.93h-9.03L171.3 69h8.08l17.95-42.99h-9.12l-12.83 31.93zM332.89 25.1c-13 0-22.45 9.36-22.45 22.27s9.66 22.54 22.45 22.54a22 22 0 0 0 22.55-22.54c0-12.91-9.44-22.27-22.55-22.27zm0 36.83C325 61.93 319 55.67 319 47.37c0-8.15 6-14.29 13.92-14.29A13.89 13.89 0 0 1 347 47.37c0 8.3-6.07 14.56-14.11 14.56zM384.58 25.1c-6.23 0-11.93 2.71-14.83 7V26h-8.44v63.64h8.44V63c2.88 4.33 8.37 6.88 14.92 6.88 12.43 0 21.45-9.4 21.45-22.36s-9.06-22.42-21.54-22.42zm-.73 36.83a14.06 14.06 0 0 1-14.1-14.29c0-8.3 6.06-14.56 14.1-14.56 7.71 0 13.74 6.4 13.74 14.56s-5.91 14.29-13.74 14.29zM494.15 32c-2.88-4.33-8.37-6.88-14.92-6.88-12.43 0-21.45 9.4-21.45 22.36s9.06 22.45 21.54 22.45c6.23 0 11.93-2.71 14.83-7V69h8.44V2.82h-8.44zM480 61.93c-7.66 0-13.65-6.4-13.65-14.56s5.83-14.29 13.65-14.29a14.1 14.1 0 0 1 14.19 14.29c-.04 7.06-5.01 14.56-14.19 14.56zM513.27 26.01h8.44V69h-8.44zM573.33 26h-8.44v5c-3-3.74-8.17-5.92-14.21-5.92H550c-12.43 0-21.45 9.4-21.45 22.36s9.06 22.45 21.54 22.45h.71c5.75 0 11.06-2.32 14.12-6V69H574V26zm-22.27 35.9c-7.49-.2-13.3-6.5-13.3-14.54s5.7-14.09 13.3-14.27a14.08 14.08 0 0 1 13.83 14.27c0 6.97-4.89 14.35-13.83 14.55zM262.32 42.72c-4.41-1.13-7.53-2.14-7.53-4.89 0-3.09 3.12-5.25 7.6-5.25a14.82 14.82 0 0 1 8.93 3.22l.21.16 4.53-6.28-.2-.16a21.88 21.88 0 0 0-14-4.61c-7.61 0-15.8 4.19-15.8 13.37 0 6.4 5.34 9.52 9.81 11 1.5.5 3 .89 4.52 1.27 4.67 1.2 8.71 2.24 8.71 5.88 0 2.55-2.57 5.25-7.33 5.25a20.55 20.55 0 0 1-12.36-4.57l-.22-.16-4.52 6.46.19.15a26.74 26.74 0 0 0 17.1 5.79c7.7 0 15.89-4.59 15.89-13.1S270 44.69 262.32 42.72zM452.29 46.77C452.29 33.94 444 25 432 25c-12.13 0-20.93 9.17-20.93 21.79a22.64 22.64 0 0 0 6.41 16.4 20 20 0 0 0 14.13 5.67h.4c7.43-.13 12.28-1.36 18.17-7.72l.18-.19-5.85-5.57-.18.2A15.42 15.42 0 0 1 432.3 61c-6.52 0-11.66-4.78-12.87-11.93L452 49h.24v-.24a7.17 7.17 0 0 0 0-1.17c.06-.16.05-.38.05-.82zm-31.57-4.34c1.11-6.21 5.18-9.63 11.49-9.63 6.11 0 10.27 3.59 11.19 9.63zM240 46.77C240 33.94 231.65 25 219.73 25c-12.13 0-20.93 9.17-20.93 21.79a22.64 22.64 0 0 0 6.41 16.4 20 20 0 0 0 14.13 5.67h.39c7.44-.13 12.29-1.36 18.18-7.72l.18-.19-5.85-5.57-.18.2A15.42 15.42 0 0 1 220 61c-6.53 0-11.66-4.78-12.87-11.93l32.56-.07h.25v-.24a8.65 8.65 0 0 0 0-1.17c.06-.16.06-.38.06-.82zm-31.6-4.34c1.12-6.21 5.19-9.63 11.5-9.63 6.11 0 10.27 3.59 11.19 9.63zM305.5 60.07a12.75 12.75 0 0 1-3.56.43 7 7 0 0 1-5.23-2c-.92-1.08-1.11-2.74-1.11-4.89V33.35h12V26h-12V12.08h-8.45V26h-4.64v7.35h4.64v19.82c0 4.77 1.06 8.28 3.24 10.72a14.46 14.46 0 0 0 11.31 4.74 21.82 21.82 0 0 0 6.27-.86l.25-.08-2.47-7.69zM517.49 5.41a5.39 5.39 0 0 0-5.4 5.49 5.32 5.32 0 0 0 5.4 5.4 5.39 5.39 0 0 0 5.51-5.4 5.47 5.47 0 0 0-5.51-5.49z"/>
</svg> </symbol>
<symbol id="icon-facebook">
<svg id="icon-facebook" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 112 215.6">
<path d="M72.7,215.6v-98.4h33l4.9-38.3h-38V54.5c0-11.1,3.1-18.7,19-18.7l20.3,0V1.5C108.5,1,96.4,0,82.4,0C53.1,0,33.1,17.9,33.1,50.7v28.3H0v38.3h33.1v98.4H72.7z"/>
</svg> </symbol>
<symbol id="icon-pinterest">
<svg id="icon-pinterest" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 166 205.4">
<path d="M85.9,0C29.8,0,0,36.1,0,75.4c0,18.3,10.1,41,26.4,48.2c2.5,1.1,3.8,0.6,4.3-1.7c0.4-1.7,2.6-10.2,3.6-14.1c0.3-1.3,0.2-2.3-0.9-3.6c-5.4-6.2-9.6-17.7-9.6-28.4c0-27.5,21.7-54,58.7-54c31.9,0,54.3,20.8,54.3,50.7c0,33.7-17.7,57-40.8,57c-12.8,0-22.3-10.1-19.3-22.5c3.7-14.8,10.8-30.8,10.8-41.4C87.4,55.9,82,48,71,48c-13,0-23.5,12.9-23.5,30.3c0,11,3.9,18.5,3.9,18.5s-12.9,52.2-15.2,61.9c-4,16.5,0.5,43.2,0.9,45.5c0.2,1.2,1.6,1.7,2.5,0.6c1.3-1.6,16.8-23.9,21.2-40.1c1.6-5.8,8.1-29.6,8.1-29.6c4.3,7.8,16.6,14.3,29.8,14.3c39.2,0,67.5-34.6,67.5-77.5C166,30.8,131,0,85.9,0"/>
</svg> </symbol>
<symbol id="icon-twitter">
<svg id="icon-twitter" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 216.6 176.1">
<path d="M216.6,20.8c-8,3.5-16.5,5.9-25.5,7c9.2-5.5,16.2-14.2,19.5-24.6c-8.6,5.1-18.1,8.8-28.2,10.8
C174.3,5.4,162.8,0,150,0c-24.5,0-44.4,19.9-44.4,44.4c0,3.5,0.4,6.9,1.2,10.1C69.8,52.7,37,35,15.1,8.1c-3.8,6.6-6,14.2-6,22.3
c0,15.4,7.8,29,19.8,37c-7.3-0.2-14.1-2.2-20.1-5.6c0,0.2,0,0.4,0,0.6C8.7,84,24,102,44.4,106.1c-3.7,1-7.7,1.6-11.7,1.6
c-2.9,0-5.6-0.3-8.4-0.8c5.7,17.7,22.1,30.5,41.5,30.9c-15.2,11.9-34.4,19-55.2,19c-3.6,0-7.1-0.2-10.6-0.6c19.7,12.6,43,20,68.1,20
c81.8,0,126.5-67.7,126.5-126.5c0-1.9,0-3.8-0.1-5.7C203.1,37.6,210.7,29.8,216.6,20.8z"/>
</svg> </symbol>
<symbol id="icon-instagram">
<svg id="icon-instagram" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 105.72 105.72">
<path d="M52.86 9.52c14.11 0 15.78.06 21.36.31A29.44 29.44 0 0 1 84 11.65a16.39 16.39 0 0 1 6.08 4 16.29 16.29 0 0 1 4 6.07 29.06 29.06 0 0 1 1.82 9.82c.26 5.57.31 7.24.31 21.36s0 15.78-.31 21.36A28.93 28.93 0 0 1 94.06 84a17.45 17.45 0 0 1-10 10 28.93 28.93 0 0 1-9.81 1.82c-5.58.26-7.25.31-21.36.31s-15.79 0-21.36-.31A29.06 29.06 0 0 1 21.71 94a16.29 16.29 0 0 1-6.07-4 16.39 16.39 0 0 1-4-6.08 29.44 29.44 0 0 1-1.82-9.81c-.25-5.58-.31-7.25-.31-21.36s.06-15.79.31-21.36a29.58 29.58 0 0 1 1.82-9.82 16.43 16.43 0 0 1 4-6.07 16.43 16.43 0 0 1 6.07-4 29.58 29.58 0 0 1 9.79-1.67c5.57-.25 7.24-.31 21.36-.31m0-9.52C38.5 0 36.7.06 31.06.32a38.89 38.89 0 0 0-12.83 2.45 26.08 26.08 0 0 0-9.36 6.1 26.08 26.08 0 0 0-6.1 9.36A38.89 38.89 0 0 0 .32 31.06C.06 36.7 0 38.5 0 52.86S.06 69 .32 74.65a38.78 38.78 0 0 0 2.45 12.83 25.91 25.91 0 0 0 6.1 9.36 25.94 25.94 0 0 0 9.36 6.1 38.86 38.86 0 0 0 12.83 2.46c5.64.26 7.44.32 21.8.32s16.15-.06 21.79-.32a38.75 38.75 0 0 0 12.83-2.46 27.07 27.07 0 0 0 15.46-15.46 38.75 38.75 0 0 0 2.46-12.83c.26-5.64.32-7.44.32-21.79s-.06-16.16-.32-21.8a38.86 38.86 0 0 0-2.46-12.83 25.94 25.94 0 0 0-6.1-9.36 25.91 25.91 0 0 0-9.36-6.1A38.78 38.78 0 0 0 74.65.32C69 .06 67.21 0 52.86 0z"/>
<path d="M52.86 25.71A27.15 27.15 0 1 0 80 52.86a27.16 27.16 0 0 0-27.14-27.15zm0 44.77a17.62 17.62 0 1 1 17.62-17.62 17.62 17.62 0 0 1-17.62 17.62z"/>
<circle cx="81.07" cy="24.64" r="6.34"/>
</svg> </symbol>
<symbol id="icon-linkedin">
<svg id="icon-linkedin" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 12.88 12.86">
<path d="M4.77,7.84H7.44v8.59H4.77V7.84ZM6.11,3.57A1.55,1.55,0,1,1,4.56,5.12,1.55,1.55,0,0,1,6.11,3.57" transform="translate(-4.56 -3.57)"/>
<path d="M9.12,7.84h2.56V9h0a2.8,2.8,0,0,1,2.53-1.39c2.7,0,3.2,1.78,3.2,4.09v4.71H14.77V12.25c0-1,0-2.28-1.39-2.28s-1.6,1.09-1.6,2.21v4.25H9.12V7.84Z" transform="translate(-4.56 -3.57)"/>
</svg> </symbol>
<symbol id="icon-youtube">
<svg id="icon-youtube" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 121.48 85.04">
<path d="M119,13.28 C117.57898,8.03022216 113.466321,3.93662094 108.21,2.54 C98.73,0 60.74,0 60.74,0 C60.74,0 22.74,0 13.28,2.54 C8.0407921,3.94839145 3.94839145,8.0407921 2.54,13.28 C0,22.75 0,42.52 0,42.52 C0,42.52 0,62.29 2.54,71.76 C3.94839145,76.9992079 8.0407921,81.0916085 13.28,82.5 C22.75,85 60.74,85 60.74,85 C60.74,85 98.74,85 108.21,82.46 C113.456198,81.0705464 117.566654,76.9943761 119,71.76 C121.53,62.29 121.53,42.52 121.53,42.52 C121.53,42.52 121.48,22.75 119,13.28 Z M48.59,60.74 L48.59,24.3 L80.16,42.52 L48.59,60.74 Z" id="Shape"></path>
</svg> </symbol>
<symbol id="icon-email">
<svg xmlns="http://www.w3.org/2000/svg" id="icon-email" viewBox="0 0 122.16 82.2">
<path d="M61.09 61.22L0 9.15V82.2h122.17V9.15L61.09 61.22z"/>
<path d="M115.5 0H6.67l54.42 46.39L115.5 0z"/>
</svg> </symbol>
<symbol id="icon-chain">
<svg id="icon-chain" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 103.51 103.42">
<path d="M27.54 38.81c.88-.64 1.72-1.32 2.63-1.9q13.3-8.41 27.29-1.19A23.34 23.34 0 0 1 63.15 40a6.5 6.5 0 0 1 .39 9.15 6.43 6.43 0 0 1-8.6 1c-1.15-.83-2.16-1.86-3.35-2.6a13 13 0 0 0-16 1.86Q26.22 58.64 16.93 68a13.1 13.1 0 0 0 17 19.82 13.66 13.66 0 0 0 1.68-1.45q4.47-4.44 8.9-8.9a6.55 6.55 0 0 1 10.18 8.2 2.21 2.21 0 0 0-.18.34L43.76 96.73l-.43.28a41.34 41.34 0 0 1-4.39 3c-9.34 4.89-18.5 4.47-27.39-1.21-1-.63-1.88-1.4-2.82-2.1l-2-2-.28-.43a41.34 41.34 0 0 1-3-4.39c-4.89-9.34-4.47-18.5 1.22-27.39.63-1 1.39-1.88 2.09-2.82z"/>
<path d="M75.92 64.57c-.88.64-1.72 1.33-2.63 1.9Q60 74.88 46 67.66a23.34 23.34 0 0 1-5.69-4.23 6.5 6.5 0 0 1-.39-9.15 6.42 6.42 0 0 1 8.6-1c1.15.82 2.16 1.85 3.35 2.6a13 13 0 0 0 16-1.87q9.33-9.28 18.62-18.62a13.1 13.1 0 0 0-17-19.83 14.65 14.65 0 0 0-1.68 1.46q-4.47 4.43-8.9 8.89a6.55 6.55 0 0 1-10.18-8.2 1.83 1.83 0 0 0 .27-.31L59.7 6.65a4.5 4.5 0 0 0 .43-.27c1.07-.8 2.08-1.68 3.2-2.37a26 26 0 0 1 36.75 9.52c5 9.26 4.47 18.49-1.22 27.37-.63 1-1.39 1.88-2.09 2.82z"/>
</svg> </symbol>
</defs>
</svg>
<div id="mntl-leaderboard-header_1-0" class="comp has-right-label mntl-leaderboard-header mntl-flexible-leaderboard mntl-flexible-ad mntl-gpt-adunit gpt leaderboard " data-options="99">
<div id="leaderboard" class="wrapper"></div>
</div>
<div id="mntl-leaderboard-spacer_1-0" class="comp js-rollaway-spacer mntl-leaderboard-spacer mntl-block"> </div>
<div id="header_1-0" class="comp header mntl-block" data-tracking-container="true">
<div id="header__container_1-0" class="comp l-container header__container mntl-block">
<div id="header-nav_1-0" class="comp header-nav" data-tracking-container="true">
<div class="header-nav__hamburger">
<svg class="icon icon-hamburger">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-hamburger"></use>
</svg>
<svg class="icon icon-close">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-close"></use>
</svg>
</div>
<ul class="header-nav__category-list">
<li class="header-nav__category header-nav__category--education">
<div class="header-nav__category-title">
<a href="https://www.investopedia.com/financial-term-dictionary-4769738" class="header-nav__category-link">
Education
</a>
<svg class="header-nav__category--caret-icon">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-caret"></use>
</svg>
</div>
<div class="header-nav__section-container">
<ul class='header-nav__section-list l-container'>
<li class="header-nav__section">
<div class="header-nav__section-title">
General
</div>
<ul class="header-nav__item-list">
<li class="header-nav__item">
<a href="/financial-term-dictionary-4769738" class="header-nav__link">
Dictionary
</a>
</li>
<li class="header-nav__item">
<a href="/economy-4689801" class="header-nav__link">
Economics
</a>
</li>
<li class="header-nav__item">
<a href="/corporate-finance-and-accounting-4689821" class="header-nav__link">
Corporate Finance
</a>
</li>
<li class="header-nav__item">
<a href="/terms/r/rothira.asp" class="header-nav__link">
Roth IRA
</a>
</li>
<li class="header-nav__item">
<a href="/stocks-4427785" class="header-nav__link">
Stocks
</a>
</li>
<li class="header-nav__item">
<a href="/mutual-funds-4427787" class="header-nav__link">
Mutual Funds
</a>
</li>
<li class="header-nav__item">
<a href="/terms/e/etf.asp" class="header-nav__link">
ETFs
</a>
</li>
<li class="header-nav__item">
<a href="/terms/1/401kplan.asp" class="header-nav__link">
401(k)
</a>
</li>
</ul>
</li>
<li class="header-nav__section">
<div class="header-nav__section-title">
Investing/Trading
</div>
<ul class="header-nav__item-list">
<li class="header-nav__item">
<a href="/investing-essentials-4689754" class="header-nav__link">
Investing Essentials
</a>
</li>
<li class="header-nav__item">
<a href="/fundamental-analysis-4689757" class="header-nav__link">
Fundamental Analysis
</a>
</li>
<li class="header-nav__item">
<a href="/portfolio-management-4689745" class="header-nav__link">
Portfolio Management
</a>
</li>
<li class="header-nav__item">
<a href="/trading-skills-and-essentials-4689654" class="header-nav__link">
Trading Essentials
</a>
</li>
<li class="header-nav__item">
<a href="/technical-analysis-4689657" class="header-nav__link">
Technical Analysis
</a>
</li>
<li class="header-nav__item">
<a href="/risk-management-4689652" class="header-nav__link">
Risk Management
</a>
</li>
</ul>
</li>
</ul>
</div>
</li>
<li class="header-nav__category header-nav__category--markets">
<div class="header-nav__category-title">
<a href="https://www.investopedia.com/markets/" class="header-nav__category-link">
Markets
</a>
<svg class="header-nav__category--caret-icon">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-caret"></use>
</svg>
</div>
<div class="header-nav__section-container">
<ul class='header-nav__section-list l-container'>
<li class="header-nav__section">
<div class="header-nav__section-title">
News
</div>
<ul class="header-nav__item-list">
<li class="header-nav__item">
<a href="/company-news-4427705" class="header-nav__link">
Company News
</a>
</li>
<li class="header-nav__item">
<a href="/markets-news-4427704" class="header-nav__link">
Markets News
</a>
</li>
<li class="header-nav__item">
<a href="/trading-news-4689736" class="header-nav__link">
Trading News
</a>
</li>
<li class="header-nav__item">
<a href="/political-news-4689737" class="header-nav__link">
Political News
</a>
</li>
<li class="header-nav__item">
<a href="/trends-4689735" class="header-nav__link">
Trends
</a>
</li>
</ul>
</li>
<li class="header-nav__section">
<div class="header-nav__section-title">
Popular Stocks
</div>
<ul class="header-nav__item-list">
<li class="header-nav__item">
<a href="https://www.investopedia.com/markets/stocks/aapl/" class="header-nav__link">
Apple (AAPL)
</a>
</li>
<li class="header-nav__item">
<a href="https://www.investopedia.com/markets/stocks/tsla/" class="header-nav__link">
Tesla (TSLA)
</a>
</li>
<li class="header-nav__item">
<a href="https://www.investopedia.com/markets/stocks/amzn/" class="header-nav__link">
Amazon (AMZN)
</a>
</li>
<li class="header-nav__item">
<a href="https://www.investopedia.com/markets/stocks/amd/" class="header-nav__link">
AMD (AMD)
</a>
</li>
<li class="header-nav__item">
<a href="https://www.investopedia.com/markets/stocks/fb/" class="header-nav__link">
Facebook (FB)
</a>
</li>
<li class="header-nav__item">
<a href="https://www.investopedia.com/markets/stocks/nflx/" class="header-nav__link">
Netflix (NFLX)
</a>
</li>
</ul>
</li>
</ul>
</div>
</li>
<li class="header-nav__category header-nav__category--simulator">
<div class="header-nav__category-title">
<a href="https://www.investopedia.com/simulator/" class="header-nav__category-link">
Simulator
</a>
<svg class="header-nav__category--caret-icon">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-caret"></use>
</svg>
</div>
<div class="header-nav__section-container">
<ul class='header-nav__section-list l-container'>
<li class="header-nav__section">
<div class="header-nav__section-title">
Simulator
</div>
<ul class="header-nav__item-list">
<li class="header-nav__item">
<a href="https://www.investopedia.com/simulator/" class="header-nav__link">
Create an Account
</a>
</li>
<li class="header-nav__item">
<a href="https://www.investopedia.com/simulator/game/listgames.aspx" class="header-nav__link">
Join a Game
</a>
</li>
</ul>
</li>
<li class="header-nav__section">
<div class="header-nav__section-title">
My Simulator
</div>
<ul class="header-nav__item-list">
<li class="header-nav__item">
<a href="https://www.investopedia.com/simulator/game/" class="header-nav__link">
My Game
</a>
</li>
<li class="header-nav__item">
<a href="https://www.investopedia.com/simulator/game/creategame.aspx" class="header-nav__link">
Create a Game
</a>
</li>
</ul>
</li>
</ul>
</div>
</li>
<li class="header-nav__category header-nav__category--yourmoney">
<div class="header-nav__category-title">
<a href="/personal-finance-4427760" class="header-nav__category-link">
Your Money
</a>
<svg class="header-nav__category--caret-icon">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-caret"></use>
</svg>
</div>
<div class="header-nav__section-container">
<ul class='header-nav__section-list l-container'>
<li class="header-nav__section">
<div class="header-nav__section-title">
Personal Finance
</div>
<ul class="header-nav__item-list">
<li class="header-nav__item">
<a href="/wealth-4689687" class="header-nav__link">
Wealth Management
</a>
</li>
<li class="header-nav__item">
<a href="/budgeting-and-savings-4427755" class="header-nav__link">
Budgeting/Saving
</a>
</li>
<li class="header-nav__item">
<a href="/banking-4427754" class="header-nav__link">
Banking
</a>
</li>
<li class="header-nav__item">
<a href="/credit-card-4689721" class="header-nav__link">
Credit Cards
</a>
</li>
<li class="header-nav__item">
<a href="/home-ownership-4689706" class="header-nav__link">
Home Ownership
</a>
</li>
<li class="header-nav__item">
<a href="/retirement-planning-4689695" class="header-nav__link">
Retirement Planning
</a>
</li>
<li class="header-nav__item">
<a href="/taxes-4427724" class="header-nav__link">
Taxes
</a>
</li>
<li class="header-nav__item">
<a href="/insurance-4427716" class="header-nav__link">
Insurance
</a>
</li>
</ul>
</li>
<li class="header-nav__section">
<div class="header-nav__section-title">
Reviews & Ratings
</div>
<ul class="header-nav__item-list">
<li class="header-nav__item">
<a href="/broker-awards-4587871" class="header-nav__link">
2019 Broker Awards
</a>
</li>
<li class="header-nav__item">
<a href="/best-online-brokers-4587872" class="header-nav__link">
Best Online Brokers
</a>
</li>
<li class="header-nav__item">
<a href="/best-brokers-for-roth-iras-4587878" class="header-nav__link">
Best Roth IRAs
</a>
</li>
<li class="header-nav__item">
<a href="/best-web-trading-platforms-4587883" class="header-nav__link">
Best Trading Platforms
</a>
</li>
<li class="header-nav__item">
<a href="/robo-advisor-awards-4770607" class="header-nav__link">
2019 Robo-Advisor Awards
</a>
</li>
<li class="header-nav__item">
<a href="/best-robo-advisors-4693125" class="header-nav__link">
Best Robo-Advisors
</a>
</li>
<li class="header-nav__item">
<a href="/wealthfront-vs-betterment-4587963" class="header-nav__link">
Betterment vs Wealthfront
</a>
</li>
<li class="header-nav__item">
<a href="/betterment-vs-vanguard-4694255" class="header-nav__link">
Betterment vs Vanguard
</a>
</li>
</ul>
</li>
</ul>
</div>
</li>
<li class="header-nav__category header-nav__category--advisors">
<div class="header-nav__category-title">
<a href="https://www.investopedia.com/financial-advisor-4427709" class="header-nav__category-link">
Advisors
</a>
<svg class="header-nav__category--caret-icon">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-caret"></use>
</svg>
</div>
<div class="header-nav__section-container">
<ul class='header-nav__section-list l-container'>
<li class="header-nav__section">
<div class="header-nav__section-title">
Your Practice
</div>
<ul class="header-nav__item-list">
<li class="header-nav__item">
<a href="/practice-management-4689784" class="header-nav__link">
Practice Management
</a>
</li>
<li class="header-nav__item">
<a href="/continuing-education-4689788" class="header-nav__link">
Continuing Education
</a>
</li>
<li class="header-nav__item">
<a href="/financial-advisor-careers-4689786" class="header-nav__link">
Financial Advisor Careers
</a>
</li>
<li class="header-nav__item">
<a href="https://www.investopedia.com/top-100-financial-advisors/" class="header-nav__link">
Investopedia 100
</a>
</li>
</ul>
</li>
<li class="header-nav__section">
<div class="header-nav__section-title">
Wealth Management
</div>
<ul class="header-nav__item-list">
<li class="header-nav__item">
<a href="/portfolio-construction-4689785" class="header-nav__link">
Portfolio Construction
</a>
</li>
<li class="header-nav__item">
<a href="/financial-planning-4427750" class="header-nav__link">
Financial Planning
</a>
</li>
</ul>
</li>
</ul>
</div>
</li>
<li class="header-nav__category header-nav__category--academy">
<div class="header-nav__category-title">
<a href="https://academy.investopedia.com/?aca_ref=header_home_link_1" class="header-nav__category-link">
Academy
<svg class="header-nav__category--academy-icon">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-academy"></use>
</svg>
</a>
<svg class="header-nav__category--caret-icon">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-caret"></use>
</svg>
</div>
<div class="header-nav__section-container">
<ul class='header-nav__section-list l-container'>
<li class="header-nav__section">
<div class="header-nav__section-title">
Popular Courses
</div>
<ul class="header-nav__item-list">
<li class="header-nav__item">
<a href="https://academy.investopedia.com/products/investing-for-beginners?aca_ref=header_latest_1" class="header-nav__link">
Investing for Beginners
</a>
</li>
<li class="header-nav__item">
<a href="https://academy.investopedia.com/products/become-a-day-trader?aca_ref=header_course_1" class="header-nav__link">
Become a Day Trader
</a>
</li>
<li class="header-nav__item">
<a href="https://academy.investopedia.com/products/trading-for-beginners?aca_ref=header_course_1" class="header-nav__link">
Trading for Beginners
</a>
</li>
<li class="header-nav__item">
<a href="https://academy.investopedia.com/products/technical-analysis?aca_ref=header_course_1" class="header-nav__link">
Technical Analysis
</a>
</li>
</ul>
</li>
<li class="header-nav__section">
<div class="header-nav__section-title">
Courses by Topic
</div>
<ul class="header-nav__item-list">
<li class="header-nav__item">
<a href="https://academy.investopedia.com/?aca_ref=header_latest_1" class="header-nav__link">
All Courses
</a>
</li>
<li class="header-nav__item">
<a href="https://academy.investopedia.com/collections/trading-courses-collection?aca_ref=header_latest_1" class="header-nav__link">
Trading Courses
</a>
</li>
<li class="header-nav__item">
<a href="https://academy.investopedia.com/collections/investing-courses-catalog?aca_ref=header_latest_1" class="header-nav__link">
Investing Courses
</a>
</li>
<li class="header-nav__item">
<a href="https://academy.investopedia.com/collections/finance-courses?aca_ref=header_latest_1" class="header-nav__link">
Financial Professional Courses
</a>
</li>
</ul>
</li>
</ul>
</div>
</li>
</ul>
</div>
<div id="mntl-block_1-0" class="comp header-logo-container mntl-block">
<a id="header__logo_1-0" class="comp header__logo linked-logo mntl-block" rel="home" href="/" aria-label="Investopedia Homepage">
<svg class="icon inv-header-logo ">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#inv-header-logo"></use>
</svg>
</a>
</div>
<form id="header__search_1-0" class="comp header__search search-form search" role="search" method="get" action="/search" data-tracking-container="true">
<svg class="search__icon">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-magnifying-glass"></use>
</svg>
<div class="search__wrapper">
<input class="search__input"
type="text"
name="q"
value=""
placeholder="Search"
maxlength="200"
required />
<button type="submit" class="search__button ">Submit</button>
</div>
</form>
<div id="header__user_1-0" class="comp header__user header-user-menu" data-tracking-container="true">
<svg class="icon user-menu__icon">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-profile"></use>
</svg>
<ul class="user-menu__dropdown">
<li>
<a class="user-menu__link" href="https://www.investopedia.com/accounts/login.aspx">Login</a>
</li>
<li>
<a class="user-menu__link" href="https://link.investopedia.com/join/53o/signup">Newsletters</a>
</li>
</ul>
</div>
</div>
</div>
<!-- Google Tag Manager () -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-5TR9JND" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager --><div id="interstitial_1-0" class="comp interstitial mntl-gpt-dynamic-adunit mntl-gpt-adunit gpt outofpage dynamic">
<div id="AdSlot_PG-Interstitial" class="wrapper" data-type="outofpage" data-pos="interstitial" data-priority="1" data-sizes="[[1, 1]]" data-rtb="false" data-targeting="{}" data-auction-floor-id="4dc75b21918341a8beb43962c2cfcf33" data-auction-floor-value="130"></div>
</div>
<div id="banner_1-0" class="comp banner mntl-block"> </div>
<main id="main_1-0" class="comp has-right-rail main mntl-block">
<div id="left-rail_1-0" class="comp left-rail mntl-block">
<div id="breadcrumbs-nav_1-0" class="comp breadcrumbs-nav" data-tracking-container="true">
<a
href="https://www.investopedia.com/fundamental-analysis-4689757"
id="breadcrumbs-nav__title_1-0"
class=" breadcrumbs-nav__title mntl-text-link no-children-tax-nodes"
data-tracking-container="true"
><span class="link__wrapper">Fundamental Analysis</span></a>
<ul class="breadcrumbs-nav__list">
<li class="breadcrumbs-nav__item " >
<a
href="https://www.investopedia.com/tools-for-fundamental-analysis-4689755"
class="breadcrumbs-nav__link"
> <span class="breadcrumbs-nav__link-wrapper">Tools for Fundamental Analysis</span>
</a> </li>
<li class="breadcrumbs-nav__item breadcrumbs-nav__item--active " >
<a
href="https://www.investopedia.com/sectors-and-industries-analysis-4689756"
class="breadcrumbs-nav__link"
> <span class="breadcrumbs-nav__link-wrapper">Sectors & Industries Analysis</span>
</a> </li>
</ul>
</div>
<div id="journey-nav-wrapper_1-0" class="comp journey-nav-wrapper mntl-block"> </div>
</div>
<div id="content-well_1-0" class="comp content-well mntl-block">
<article id="article_1-0" class="comp article mntl-block" data-rail-bp="med" data-tracking-container="true">
<div id="breadcrumbs_1-0" class="comp breadcrumbs" data-tracking-container="true">
<a
href="https://www.investopedia.com/fundamental-analysis-4689757"
class="breadcrumbs__link"
> Fundamental Analysis
</a> <svg class="icon icon-arrow-right arrow-right">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-arrow-right"></use>
</svg>
<a
href="https://www.investopedia.com/sectors-and-industries-analysis-4689756"
class="breadcrumbs__link"
> Sectors & Industries Analysis
</a> </div>
<header id="article-header_1-0" class="comp right-rail__offset article-header mntl-block">
<h1 id="article-heading_2-0" class="comp article-heading mntl-text-block">
Major League Baseball&#39;s Business Model and Strategy </h1>
<h2 id="article-subheading_1-0" class="comp article-subheading mntl-text-block"> </h2>
<div id="sponsorship-wrapper_1-0" class="comp sponsorship-wrapper mntl-block"> </div>
<ul id="social-share_1-0" class="comp social-share mntl-social-share share" data-title="How Major League Baseball Makes Money" data-description="Major League Baseball is big business. Let&amp;#39;s take a look at where the money comes from." data-tracking-container="true">
<li class="share-item share-item-facebook">
<a data-href="https://www.facebook.com/dialog/share?app_id=659054097907801&display=popup&href=https%3A%2F%2Fwww.investopedia.com%2Farticles%2Fpersonal-finance%2F062415%2Fmajor-league-baseballs-business-model-strategy.asp%3Futm_source%3Dfacebook%26utm_medium%3Dsocial%26utm_campaign%3Dshareurlbuttons&redirect_uri=https%3A%2F%2Fwww.investopedia.com%2FfacebookShareRedirect.htm"
data-network="facebook"
class="share-link share-link-facebook"
title="Facebook">
<svg class="icon icon-facebook ">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-facebook"></use>
</svg>
FACEBOOK
</a>
</li>
<li class="share-item share-item-twitter">
<a data-href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.investopedia.com%2Farticles%2Fpersonal-finance%2F062415%2Fmajor-league-baseballs-business-model-strategy.asp%3Futm_source%3Dtwitter%26utm_medium%3Dsocial%26utm_campaign%3Dshareurlbuttons&via=investopedia&text=How+Major+League+Baseball+Makes+Money"
data-network="twitter"
class="share-link share-link-twitter"
title="Twitter">
<svg class="icon icon-twitter ">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-twitter"></use>
</svg>
TWITTER
</a>
</li>
<li class="share-item share-item-linkedin">
<a data-href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.investopedia.com%2Farticles%2Fpersonal-finance%2F062415%2Fmajor-league-baseballs-business-model-strategy.asp%3Futm_source%3Dlinkedin%26utm_medium%3Dsocial%26utm_campaign%3Dshareurlbuttons"
data-network="linkedin"
class="share-link share-link-linkedin"
title="Linkedin">
<svg class="icon icon-linkedin ">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-linkedin"></use>
</svg>
LINKEDIN
</a>
</li>
</ul>
<div id="article-meta_1-0" class="comp article-meta mntl-block" data-tracking-container="true">
<div id="byline_1-0" class="comp byline">
By
<span data-tooltip="Amy Fontinelle is a journalist with 10&#43; years of experience writing personal finance content for several sites, including Investopedia and Bankrate." data-tooltip-position-x="left" data-tooltip-position-y="top" class="byline__tooltip">
<a
href="https://www.investopedia.com/contributors/195/"
data-tooltip-trigger="true"
class="byline__link"
>Amy Fontinelle</a>
</span>
</div>
<div id="displayed-date_1-0" class="comp displayed-date">
Updated Jan 5, 2020 </div>
</div>
</header>
<div id="article-body_1-0" class="comp article-body mntl-block">
<div id="mntl-sc-page_1-0" class="comp article-body-content mntl-sc-page mntl-block" data-sc-sticky-offset="80" data-sc-ad-label-height="0" data-sc-ad-track-spacing="90" data-sc-min-track-height="250" data-sc-max-track-height="600" data-sc-breakpoint="40em" data-sc-load-immediate="2" data-sc-content-positions="[300, 1, 1, 1250, 1, 1, 1, 1]" data-bind-scroll-on-start="true">
<div id="mntl-sc-block_1-0" class="comp mntl-sc-block finance-sc-block-html mntl-sc-block-html">
<p>Major League Baseball is big business. But neither the league nor the teams are <a href="https://www.investopedia.com/terms/p/publiccompany.asp" data-component="link" data-source="inlineLink" data-type="internalLink" data-ordinal="1">public companies</a>, which means they aren’t required to disclose their revenues to the public. What we do know about baseball revenues is based on reports from other companies in the baseball business and the efforts of dogged analysts to dig up and analyze data that you can’t just pull up from an <a href="https://www.investopedia.com/terms/a/annualreport.asp" data-component="link" data-source="inlineLink" data-type="internalLink" data-ordinal="2">annual report</a>.</p>
</div>
<div id="mntl-sc-block_1-0-1" class="comp mntl-sc-block mntl-sc-block-adslot mntl-block"> </div>
<div id="mntl-sc-block_1-0-2" class="comp mntl-sc-block finance-sc-block-html mntl-sc-block-html">
<p><a href="https://www.forbes.com/sites/mikeozanian/2019/04/10/baseball-team-values-2019-yankees-lead-league-at-46-billion/" data-component="link" data-source="inlineLink" data-type="externalLink" data-ordinal="1">Forbes</a>, for example, has calculated that the average baseball team was worth $1.8 billion in 2019, up 8% from the previous year, with roughly half the teams in the league valued at more than $1.5 billion, and average team annual revenue is $330 million. Let’s take a look at how MLB teams earn their money.</p>
</div>
<div id="mntl-sc-block_1-0-3" class="comp mntl-sc-block mntl-sc-block-adslot mntl-block"> </div>
<div id="mntl-sc-block_1-0-4" class="comp mntl-sc-block finance-sc-block-html mntl-sc-block-html">
<h4>Television Deals</h4>
</div>
<div id="mntl-sc-block_1-0-5" class="comp mntl-sc-block mntl-sc-block-adslot mntl-block"> </div>
<div id="mntl-sc-block_1-0-6" class="comp mntl-sc-block finance-sc-block-html mntl-sc-block-html">
<p>National television contracts are a huge source of income for professional sports. Baseball agreed to an eight-year contract with ESPN in 2012. Its TV deal with Fox, covering the 2014 through 2021 seasons, also generates revenue, as does a deal with Turner Sports, a division of privately held Turner Broadcasting System.</p>
</div>
<div id="mntl-sc-block_1-0-7" class="comp mntl-sc-block mntl-sc-block-adslot mntl-block"> </div>
<div id="mntl-sc-block_1-0-8" class="comp mntl-sc-block finance-sc-block-callout mntl-block">
<div id="mntl-sc-block_1-0-9" class="comp theme-whatyouneedtoknow mntl-sc-block mntl-sc-block-callout mntl-block" data-tracking-id="mntl-sc-block-callout" data-tracking-container="true">
<h3 id="mntl-sc-block-callout-heading_1-0" class="comp mntl-sc-block-callout-heading mntl-text-block">
Key Takeaways </h3>
<div id="mntl-sc-block-callout-body_1-0" class="comp mntl-sc-block-callout-body mntl-text-block">
<ul><li>Baseball is big business and half of MLB teams are worth $1.5 billion or more.</li><li>In Nov. 2018, Fox signed seven-year media rights deal with the MLB that begins in 2022 and was worth 50% more than the previous eight-year deal, which ends in 2021.</li><li>National and local TV deals pay baseball handsomely because sporting events are one of the few television programs where viewers still sit through commercials.</li><li>Ticket sales, sponsorships, and concessions at the ballpark also contribute to MLB team revenues.</li></ul> </div>
</div>
</div>
<div id="mntl-sc-block_1-0-10" class="comp mntl-sc-block finance-sc-block-html mntl-sc-block-html">
<p>In Nov. 2018, Fox signed a new seven-year media rights contract that begins 2022 and is worth 50% more than the previous eight-year deal. &#34;That bodes well for subsequent deals with baseball’s other national media partners, WarnerMedia’s TBS and Walt Disney’s ESPN. Those two agreements also expire after the 2021 season,&#34; according to Forbes.</p>
</div>
<div id="mntl-sc-block_1-0-11" class="comp mntl-sc-block mntl-sc-block-adslot mntl-block"> </div>
<div id="mntl-sc-block_1-0-12" class="comp mntl-sc-block finance-sc-block-html mntl-sc-block-html">
<p>Local television deals pay handsomely, too. Some teams have their own sports networks: For example, SportsNet LA became the exclusive source of home Dodger games in Los Angeles starting with the 2014 season. Baseball TV deals are so big because sports is one of the only things people still watch live. That means viewers actually see commercials instead of fast-forwarding through them, and companies will pay big bucks to advertise during games.</p>
</div>
<div id="mntl-sc-block_1-0-13" class="comp mntl-sc-block mntl-sc-block-adslot mntl-block"> </div>
<div id="mntl-sc-block_1-0-14" class="comp mntl-sc-block finance-sc-block-html mntl-sc-block-html">
<h4>Ticket Sales</h4>
</div>
<div id="mntl-sc-block_1-0-15" class="comp mntl-sc-block mntl-sc-block-adslot mntl-block"> </div>
<div id="mntl-sc-block_1-0-16" class="comp mntl-sc-block finance-sc-block-html mntl-sc-block-html">
<p>Baseball teams make money from selling season tickets and individual game tickets, and these account for perhaps a third of <a href="https://www.investopedia.com/terms/r/revenue.asp" data-component="link" data-source="inlineLink" data-type="internalLink" data-ordinal="1">revenues</a>. The average ticket cost reached a record $32.99 in 2019, but fans can pay as much as $114.50 for the league-wide average premium ticket, according to the <em>2018 Team Marketing Report</em> from the sports publishing company of the same name.</p>
</div>
<div id="mntl-sc-block_1-0-17" class="comp mntl-sc-block mntl-sc-block-adslot mntl-block"> </div>
<div id="mntl-sc-block_1-0-18" class="comp mntl-sc-block finance-sc-block-html mntl-sc-block-html">
<p>While some teams—including Boston, St. Louis, and Chicago—come close to selling out for the average home game, others struggle with attendance, especially Miami, Tampa Bay, and Baltimore. Stadiums vary in their number of seats, though. The more seats a team has available to sell and the more fans it actually gets to the stadium—usually fewer than those that buy tickets—the more opportunities a team has to turn ticket sales into other types of sales, like parking, concessions, and merchandise.</p>
</div>
<div id="mntl-sc-block_1-0-19" class="comp mntl-sc-block mntl-sc-block-adslot mntl-block"> </div>
<div id="mntl-sc-block_1-0-20" class="comp mntl-sc-block finance-sc-block-html mntl-sc-block-html">
<h4>Concessions</h4>
</div>
<div id="mntl-sc-block_1-0-21" class="comp mntl-sc-block mntl-sc-block-adslot mntl-block"> </div>
<div id="mntl-sc-block_1-0-22" class="comp mntl-sc-block finance-sc-block-html mntl-sc-block-html">
<p>Butts in seats means dollars in the bank when fans shell out for food and drinks during the game. Concessions can bring in millions of dollars annually for popular teams.</p>
</div>
<div id="mntl-sc-block_1-0-23" class="comp mntl-sc-block mntl-sc-block-adslot mntl-block"> </div>
<div id="mntl-sc-block_1-0-24" class="comp mntl-sc-block finance-sc-block-html mntl-sc-block-html">
<p>According to Team Marketing Report, the average small draft beer at a baseball stadium costs about $5.98 in 2018. Prices range from a low of $3.00 to a high of $10.50, and the size of a small, which doesn’t always correlate directly with price, ranges from 12 ounces ($8 in Boston, $5.00 in Cleveland) to 20 ounces ($9 in Chicago). Want a hot dog to go with your beer? Baltimore probably loses money on hot dogs, charging just $1.50, while New York, Miami, and Chicago fans pay around $6.00.</p>
</div>
<div id="mntl-sc-block_1-0-25" class="comp mntl-sc-block mntl-sc-block-adslot mntl-block"> </div>
<div id="mntl-sc-block_1-0-26" class="comp mntl-sc-block finance-sc-block-html mntl-sc-block-html">
<p>Like hot dog prices, parking income varies widely from team to team. For teams who don’t own their parking lots, it’s nonexistent. The rest charge an average of $15.42 per parking spot. Together, parking and concessions make up less than 10% of MLB revenues.</p>
</div>
<div id="mntl-sc-block_1-0-27" class="comp mntl-sc-block mntl-sc-block-adslot mntl-block"> </div>
<div id="mntl-sc-block_1-0-28" class="comp mntl-sc-block finance-sc-block-html mntl-sc-block-html">
<h4>Licensing Agreements and Sponsorships</h4>
</div>
<div id="mntl-sc-block_1-0-29" class="comp mntl-sc-block mntl-sc-block-adslot mntl-block"> </div>
<div id="mntl-sc-block_1-0-30" class="comp mntl-sc-block finance-sc-block-html mntl-sc-block-html">
<p><a href="https://www.investopedia.com/terms/l/licensing-revenue.asp" data-component="link" data-source="inlineLink" data-type="internalLink" data-ordinal="1">Licensing revenue</a> is a big source of income for MLB. Baseball has agreements with some of the biggest names in sports, including Nike Inc. (<a href="https://www.investopedia.com/markets/quote?tvwidgetsymbol&#61;nke" data-component="link" data-source="inlineLink" data-type="internalLink" data-ordinal="2">NKE</a>) and New Era Cap Company, to provide officially licensed apparel to both players and fans. While MLB doesn’t publicize merchandise sales figures, record sales of licensed MLB merchandise in recent years have been reported.</p>
</div>
<div id="mntl-sc-block_1-0-31" class="comp mntl-sc-block mntl-sc-block-adslot mntl-block"> </div>
<div id="mntl-sc-block_1-0-32" class="comp mntl-sc-block finance-sc-block-html mntl-sc-block-html">
<p>When teams have winning records, when big-name players get traded, and when teams change uniforms, fans buy more merchandise. Even a team with a poor record can have authentic men’s jerseys starting at $74.99 at the MLB online store and go as high as $289.99.</p>
</div>
<div id="mntl-sc-block_1-0-33" class="comp mntl-sc-block mntl-sc-block-adslot mntl-block"> </div>
<div id="mntl-sc-block_1-0-34" class="comp mntl-sc-block finance-sc-block-html mntl-sc-block-html">
<p>Major League Baseball also has dozens of big-name <a href="https://www.investopedia.com/terms/s/sponsor.asp" data-component="link" data-source="inlineLink" data-type="internalLink" data-ordinal="1">sponsors</a>: Bank of America Corp. (<a href="https://www.investopedia.com/markets/quote?tvwidgetsymbol&#61;bac" data-component="link" data-source="inlineLink" data-type="internalLink" data-ordinal="2">BAC</a>), MasterCard Inc. (<a href="https://www.investopedia.com/markets/quote?tvwidgetsymbol&#61;ma" data-component="link" data-source="inlineLink" data-type="internalLink" data-ordinal="3">MA</a>), Apple Inc. (<a href="https://www.investopedia.com/markets/quote?tvwidgetsymbol&#61;aapl" data-component="link" data-source="inlineLink" data-type="internalLink" data-ordinal="4">AAPL</a>), and Amazon Web Services, to name a few. Sponsorships contributed close to $900 million to MLB coffers in 2017. A major contributor to sponsorship revenue is stadium naming rights. The Mets’ Citi Field name will bring in $400 million over 20 years, while the Astros’ Minute Maid Park name is worth $170 million over 28 years, and the Twins’ Target Field name will draw $125 million over 25 years. </p>
</div>
<div id="mntl-sc-block_1-0-35" class="comp mntl-sc-block mntl-sc-block-adslot mntl-block"> </div>
<div id="mntl-sc-block_1-0-36" class="comp mntl-sc-block finance-sc-block-html mntl-sc-block-html">
<h4>Revenue Sharing</h4>
</div>
<div id="mntl-sc-block_1-0-37" class="comp mntl-sc-block mntl-sc-block-adslot mntl-block"> </div>
<div id="mntl-sc-block_1-0-38" class="comp mntl-sc-block finance-sc-block-html mntl-sc-block-html">
<p>Unlike many other types of <a href="https://www.investopedia.com/terms/f/franchise.asp" data-component="link" data-source="inlineLink" data-type="internalLink" data-ordinal="1">franchises</a>, Major League Baseball teams participate in revenue sharing, a system that redistributes income from more <a href="https://www.investopedia.com/terms/l/lucrative.asp" data-component="link" data-source="inlineLink" data-type="internalLink" data-ordinal="2">lucrative</a> to less lucrative teams in an attempt to improve competitive balance. The idea is to keep the less wealthy teams on an even competitive level with the more wealthy teams in their ability to attract the best and most expensive players.</p>
</div>
<div id="mntl-sc-block_1-0-39" class="comp mntl-sc-block mntl-sc-block-adslot mntl-block"> </div>
<div id="mntl-sc-block_1-0-40" class="comp mntl-sc-block finance-sc-block-html mntl-sc-block-html">
<p>Under the 2017-2021 <a href="https://www.investopedia.com/terms/c/collective-bargaining.asp" data-component="link" data-source="inlineLink" data-type="internalLink" data-ordinal="1">collective bargaining</a> agreement, each team contributes a percentage of its net local revenue into a pool that gets divided equally among every team. Higher-earning clubs pay in more than they get back; lower-earning clubs receive more than they pay in.</p>
</div>
<div id="mntl-sc-block_1-0-41" class="comp mntl-sc-block mntl-sc-block-adslot mntl-block"> </div>
<div id="mntl-sc-block_1-0-42" class="comp mntl-sc-block finance-sc-block-callout mntl-block">
<div id="mntl-sc-block_1-0-43" class="comp theme-note mntl-sc-block mntl-sc-block-callout mntl-block" data-tracking-id="mntl-sc-block-callout" data-tracking-container="true">
<h3 id="mntl-sc-block-callout-heading_1-0-1" class="comp with-title mntl-sc-block-callout-heading mntl-text-block">
$1.5 Billion </h3>
<div id="mntl-sc-block-callout-body_1-0-1" class="comp mntl-sc-block-callout-body mntl-text-block">
<p>The cost to build Yankee Stadium in the Bronx in 2009.</p> </div>
</div>
</div>
<div id="mntl-sc-block_1-0-44" class="comp mntl-sc-block finance-sc-block-html mntl-sc-block-html">
<p>What this means is that big market teams like the Dodgers, Red Sox, and Yankees subsidize smaller market teams like Kansas City and Oakland, in a sense. But without smaller market teams, big market teams would have fewer opponents, fewer games, and fewer opportunities to make money. Big market teams not only bring in more money from ticket sales, they also generate larger television deals. Revenue sharing means that it is in all the teams’ interest for every team to make as much money as possible.</p>
</div>
<div id="mntl-sc-block_1-0-45" class="comp mntl-sc-block mntl-sc-block-adslot mntl-block"> </div>
<div id="mntl-sc-block_1-0-46" class="comp mntl-sc-block finance-sc-block-html mntl-sc-block-html">
<h4>The Bottom Line</h4>
</div>
<div id="mntl-sc-block_1-0-47" class="comp mntl-sc-block mntl-sc-block-adslot mntl-block"> </div>
<div id="mntl-sc-block_1-0-48" class="comp mntl-sc-block finance-sc-block-html mntl-sc-block-html">
<p>While Major League Baseball has massive revenues, it also has huge expenses. Teams need money for everything from player salaries (like Bryce Harper&#39;s 13-year $330 million deal with the Philadelphia Phillies) to team employees to spring training facilities and insurance. And MLB team <a href="https://www.investopedia.com/terms/v/valuation.asp" data-component="link" data-source="inlineLink" data-type="internalLink" data-ordinal="1">valuations</a>, while they might sound impressive at more than $1 billion, look like peanuts and Cracker Jack compared with companies like Apple and Exxon Mobil (<a href="https://www.investopedia.com/markets/quote?tvwidgetsymbol&#61;xom" data-component="link" data-source="inlineLink" data-type="internalLink" data-ordinal="2">XOM</a>). That said, with the large and rapid increases in the values of sports teams in general and baseball teams in particular, it’s hard not to argue that owning one of these franchises has the potential for great profit.</p>
</div>
<div id="mntl-block_2-0" class="comp js-scads-inline-content mntl-block">
<div id="mntl-block_3-0" class="comp mntl-block">
<div id="billboard1-sticky-dynamic_1-0" class="comp scads-to-load right-rail__item billboard-sticky billboard1-sticky-dynamic billboard-sticky--sc" data-height="1050">
<div class="spacer">
<div id="billboard1-dynamic_1-0" class="comp billboard1-dynamic mntl-gpt-dynamic-adunit mntl-gpt-adunit gpt billboard dynamic">
<div id="billboard" class="wrapper" data-type="billboard" data-pos="atf" data-priority="2" data-sizes="[[300, 1050], [300, 600], [160, 600], [300, 250], [1, 2], &quot;fluid&quot;]" data-rtb="true" data-targeting="{}" data-auction-floor-id="a21749bc15a843eea1331cef078b354c" data-auction-floor-value="475"></div>
</div>
</div>
</div>
</div>
<div id="mntl-block_4-0" class="comp mntl-block">
<div id="billboard2-sticky-dynamic_1-0" class="comp scads-to-load right-rail__item billboard-sticky billboard2-sticky-dynamic billboard-sticky--sc" data-height="600">
<div class="spacer">
<div id="billboard2-dynamic_1-0" class="comp billboard2-dynamic mntl-gpt-dynamic-adunit mntl-gpt-adunit gpt billboard dynamic">
<div id="billboard2" class="wrapper" data-type="billboard" data-pos="btf1" data-priority="3" data-sizes="[[300, 250], [300, 600], [300, 601], [160, 600], [300, 251], [2, 1], &quot;fluid&quot;]" data-rtb="true" data-targeting="{}" data-auction-floor-id="737528120cbf4f82a266051c22e6be2b" data-auction-floor-value="325"></div>
</div>
</div>
</div>
</div>
<div id="mntl-block_5-0" class="comp mntl-block">
<div id="billboard3-sticky-dynamic_1-0" class="comp scads-to-load right-rail__item billboard-sticky billboard3-sticky-dynamic billboard-sticky--sc" data-height="600">
<div class="spacer">
<div id="billboard3-dynamic_1-0" class="comp billboard3-dynamic mntl-gpt-dynamic-adunit mntl-gpt-adunit gpt billboard dynamic">
<div id="billboard3" class="wrapper" data-type="billboard" data-pos="btf2" data-priority="5" data-sizes="[[300, 250], [300, 252], [3, 1], &quot;fluid&quot;]" data-rtb="true" data-targeting="{}" data-auction-floor-id="f47be8adee1e40a18e5d28ea2633ded7" data-auction-floor-value="225"></div>
</div>
</div>
</div>
</div>
<div id="mntl-block_6-0" class="comp mntl-block">
<div id="native_1-0" class="comp scads-to-load native mntl-gpt-dynamic-adunit mntl-gpt-adunit gpt native dynamic">
<div id="native" class="wrapper" data-type="native" data-pos="native" data-priority="4" data-sizes="[&quot;fluid&quot; ]" data-rtb="false" data-targeting="{}"></div>
</div>
</div>
<div id="mntl-block_7-0" class="comp mntl-block">
<div id="billboard4-sticky-dynamic_2-0" class="comp scads-to-load right-rail__item billboard-sticky billboard4-sticky-dynamic billboard-sticky--sc" data-height="600">
<div class="spacer">
<div id="billboard4-dynamic_2-0" class="comp billboard4-dynamic mntl-gpt-dynamic-adunit mntl-gpt-adunit gpt billboard dynamic">
<div id="billboard4" class="wrapper" data-type="billboard" data-pos="btf3" data-priority="6" data-sizes="[[300, 250], [300, 253], [300, 600], [4, 1], [200, 200], [180, 150], [200, 200], &quot;fluid&quot;]" data-rtb="true" data-targeting="{}" data-auction-floor-id="d695a5b915284690ad17415cf4b25fec" data-auction-floor-value="325"></div>
</div>
</div>
</div>
</div>
<div id="mntl-block_8-0" class="comp mntl-block">
<div id="billboard5-sticky-dynamic_2-0" class="comp scads-to-load right-rail__item billboard-sticky billboard5-sticky-dynamic billboard-sticky--sc" data-height="600">
<div class="spacer">
<div id="billboard5-dynamic_2-0" class="comp js-billboard-lazy billboard5-dynamic billboard-lazy mntl-lazy-ad mntl-gpt-dynamic-adunit mntl-gpt-adunit gpt billboard dynamic">
<div id="billboard5" class="wrapper" data-type="billboard" data-pos="btf4" data-priority="7" data-sizes="[[300, 250], [300, 254], [200, 200], [180, 150], [200, 200], [6, 1], &quot;fluid&quot;]" data-rtb="true" data-targeting="{}" data-auction-floor-id="cf773965c33d4c3fae2918cad551dfb2" data-auction-floor-value="250"></div>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="textnote-placeholder_1-0" class="comp textnote-placeholder mntl-block"> </div>
<div id="test-textnote__onebyfive_1-0" class="comp test-textnote__onebyfive textnote mntl-gpt-adunit gpt native ">
<div id="textnote" class="wrapper"></div>
</div>
<aside id="right-rail_1-0" class="comp right-rail mntl-block"> </aside>
</div>
</article>
<div id="article-sources_1-0" class="comp article-sources mntl-block"> </div>
<div id="performance-marketing_1-0" class="comp performance-marketing mntl-block">
<div id="ad-tables_1-0" class="comp ad-tables mntl-block">
<div id="brokertable_1-0" class="comp brokertable mntl-ad-table mntl-block">
<div id="mntl-ad-table__heading_1-0" class="comp mntl-ad-table__heading mntl-text-block">
Compare Investment Accounts </div>
<div id="mntl-ad-table__disclosure_1-0" class="comp mntl-ad-table__disclosure mntl-block" data-tracking-container="true">
<button id="mntl-ad-table__disclosure-label_1-0" class="comp mntl-ad-table__disclosure-label mntl-button">
Advertiser Disclosure
</button>
<div id="mntl-ad-table__disclosure-description_1-0" class="comp mntl-ad-table__disclosure-description mntl-block">
<div id="mntl-ad-table__disclosure-close_1-0" class="comp mntl-ad-table__disclosure-close mntl-text-block">
&times; </div>
<div id="mntl-ad-table__disclosure-content_1-0" class="comp mntl-ad-table__disclosure-content mntl-text-block">
The offers that appear in this table are from partnerships from which Investopedia receives compensation. </div>
</div>
</div>
<div id="mntl-ad-table__content_1-0" class="comp mntl-ad-table__content mntl-block">
<div id="mntl-ad-table__headers_1-0" class="comp mntl-ad-table__headers mntl-block">
<div id="mntl-ad-table__heading-1_1-0" class="comp mntl-ad-table__heading-1 mntl-text-block">
Provider </div>
<div id="mntl-ad-table__heading-2_1-0" class="comp mntl-ad-table__heading-2 mntl-text-block">
Name </div>
<div id="mntl-ad-table__heading-3_1-0" class="comp mntl-ad-table__heading-3 mntl-text-block">
Description </div>
</div>
<div id="mntl-ad-table-column_1-0" class="comp mntl-ad-table-column mntl-gpt-dynamic-adunit mntl-gpt-adunit gpt adtable dynamic">
<div id="brokertable1" class="wrapper" data-type="adtable" data-pos="brokertable1" data-priority="9" data-sizes="[&quot;fluid&quot;]" data-rtb="false" data-targeting="{}"></div>
</div>
<div id="mntl-ad-table-column_2-0" class="comp mntl-ad-table-column mntl-gpt-dynamic-adunit mntl-gpt-adunit gpt adtable dynamic">
<div id="brokertable2" class="wrapper" data-type="adtable" data-pos="brokertable2" data-priority="9" data-sizes="[&quot;fluid&quot;]" data-rtb="false" data-targeting="{}"></div>
</div>
<div id="mntl-ad-table-column_3-0" class="comp mntl-ad-table-column mntl-gpt-dynamic-adunit mntl-gpt-adunit gpt adtable dynamic">
<div id="brokertable3" class="wrapper" data-type="adtable" data-pos="brokertable3" data-priority="9" data-sizes="[&quot;fluid&quot;]" data-rtb="false" data-targeting="{}"></div>
</div>
</div>
</div>
</div>
<div id="lazy-ad-tables_1-0" class="comp lazy-ad-tables mntl-block" data-scroll-defer-offset="600" data-defer="scroll" data-defer-params> </div>
</div>
<div id="related-recirc-section_1-0" class="comp related-recirc-section mntl-block" data-tracking-container="true">
<div id="slot-1_1-0" class="comp slot-1 related-recirc-section--articles mntl-block" data-tracking-container="true">
<div id="related-articles_1-0" class="comp related-articles mntl-block">
<h3 id="related-articles__title_1-0" class="comp related-articles__title mntl-text-block">
Related Articles </h3>
<div id="related-articles__list_1-0" class="comp related-articles__list mntl-block">
<a
href="https://www.investopedia.com/articles/personal-finance/071415/how-nba-makes-money.asp"
id="related-articles__link_1-0"
class=" related-articles__link mntl-text-link"
data-tracking-container="true"
><div id="finance-card_1-0" class="comp finance-card mntl-block">
<div id="finance-card__image_1-0" class="comp finance-card__image mntl-block">
<div id="thumbor-image_1-0" class="comp thumbor-image">
<div class="thumbor__image-holder">
<img
data-src="https://www.investopedia.com/thmb/gSo5QDzYe4We8ENyqapiK9SEhzY=/1155x0/filters:no_upscale():max_bytes(150000):strip_icc()/NBALogo-56fc166b3df78c7d9edb5325.jpg"
src="//:0"
class="lazyload"
/> </div>
</div>
</div>
<div id="finance-card__content_1-0" class="comp finance-card__content mntl-block">
<p id="related-articles__taxonomy_1-0" class="comp related-articles__taxonomy mntl-text-block">
Sectors & Industries Analysis </p>
<h3 id="related-articles__heading_1-0" class="comp related-articles__heading mntl-text-block">
How The NBA Makes Money: The Second-Largest Sport in the Country </h3>
</div>
</div></a>
</div>
<div id="related-articles__list_1-0-1" class="comp related-articles__list mntl-block">
<a
href="https://www.investopedia.com/articles/personal-finance/062515/how-nfl-makes-money.asp"
id="related-articles__link_1-0-1"
class=" related-articles__link mntl-text-link"
data-tracking-container="true"
><div id="finance-card_1-0-1" class="comp finance-card mntl-block">
<div id="finance-card__image_1-0-1" class="comp finance-card__image mntl-block">
<div id="thumbor-image_1-0-1" class="comp thumbor-image">
<div class="thumbor__image-holder">
<img
data-src="https://www.investopedia.com/thmb/YKhUGstIr4tqTlrhzYZIuyIGu1w=/680x0/filters:no_upscale():max_bytes(150000):strip_icc()/shutterstock_232008589-5bfc36164cedfd0026c30d1b.jpg"
src="//:0"
class="lazyload"
/> </div>
</div>
</div>
<div id="finance-card__content_1-0-1" class="comp finance-card__content mntl-block">
<p id="related-articles__taxonomy_1-0-1" class="comp related-articles__taxonomy mntl-text-block">
Company Profiles </p>
<h3 id="related-articles__heading_1-0-1" class="comp related-articles__heading mntl-text-block">
How The NFL Makes Money: TV is King, Streaming and Gambling on Horizon </h3>
</div>
</div></a>
</div>
<div id="related-articles__list_1-0-2" class="comp related-articles__list mntl-block">
<a
href="https://www.investopedia.com/financial-edge/0910/how-salary-caps-changed-sports.aspx"
id="related-articles__link_1-0-2"
class=" related-articles__link mntl-text-link"
data-tracking-container="true"
><div id="finance-card_1-0-2" class="comp finance-card mntl-block">
<div id="finance-card__image_1-0-2" class="comp finance-card__image mntl-block">
<div id="thumbor-image_1-0-2" class="comp thumbor-image">
<div class="thumbor__image-holder">
<img
data-src="https://www.investopedia.com/thmb/Hbyrmdp5iw3SE5SPcQlaihMTAMM=/150x0/filters:no_upscale():max_bytes(150000):strip_icc()/Team-Owner-5bfc2cdfc9e77c00519ae00d.jpg"
src="//:0"
class="lazyload"
/> </div>
</div>
</div>
<div id="finance-card__content_1-0-2" class="comp finance-card__content mntl-block">
<p id="related-articles__taxonomy_1-0-2" class="comp related-articles__taxonomy mntl-text-block">
Salaries & Compensation </p>
<h3 id="related-articles__heading_1-0-2" class="comp related-articles__heading mntl-text-block">
How Salary Caps Changed Sports </h3>
</div>
</div></a>
</div>
<div id="related-articles__list_1-0-3" class="comp related-articles__list mntl-block">
<a
href="https://www.investopedia.com/articles/investing/070715/nbas-business-model.asp"
id="related-articles__link_1-0-3"
class=" related-articles__link mntl-text-link"
data-tracking-container="true"
><div id="finance-card_1-0-3" class="comp finance-card mntl-block">
<div id="finance-card__image_1-0-3" class="comp finance-card__image mntl-block">
<div id="thumbor-image_1-0-3" class="comp thumbor-image">
<div class="thumbor__image-holder">
<img
data-src="https://www.investopedia.com/thmb/b2j3Aj6poC6-2izyG75trHVtNb8=/2048x0/filters:no_upscale():max_bytes(150000):strip_icc()/NBA_store_545_5th_av_jeh-b2dde63f17f941d98a7c6cc7d326e605.jpg"
src="//:0"
class="lazyload"
/> </div>
</div>
</div>
<div id="finance-card__content_1-0-3" class="comp finance-card__content mntl-block">
<p id="related-articles__taxonomy_1-0-3" class="comp related-articles__taxonomy mntl-text-block">
Company Profiles </p>
<h3 id="related-articles__heading_1-0-3" class="comp related-articles__heading mntl-text-block">
The NBA’s Business Model </h3>
</div>
</div></a>
</div>
<div id="related-articles__list_1-0-4" class="comp related-articles__list mntl-block">
<a
href="https://www.investopedia.com/financial-edge/0510/baseball-greats-who-were-paid-like-benchwarmers.aspx"
id="related-articles__link_1-0-4"
class=" related-articles__link mntl-text-link"
data-tracking-container="true"
><div id="finance-card_1-0-4" class="comp finance-card mntl-block">
<div id="finance-card__image_1-0-4" class="comp finance-card__image mntl-block">
<div id="thumbor-image_1-0-4" class="comp thumbor-image">
<div class="thumbor__image-holder">
<img
data-src="https://www.investopedia.com/thmb/iVtsAXZnsIF2iFjRDq9Ur30Ocz8=/150x0/filters:no_upscale():max_bytes(150000):strip_icc()/babe-ruth-5bfc2db5c9e77c00519b06cf.jpg"
src="//:0"
class="lazyload"
/> </div>
</div>
</div>
<div id="finance-card__content_1-0-4" class="comp finance-card__content mntl-block">
<p id="related-articles__taxonomy_1-0-4" class="comp related-articles__taxonomy mntl-text-block">
Salaries & Compensation </p>
<h3 id="related-articles__heading_1-0-4" class="comp related-articles__heading mntl-text-block">
Baseball Greats Who Were Paid Like Benchwarmers </h3>
</div>
</div></a>
</div>
<div id="related-articles__list_1-0-5" class="comp related-articles__list mntl-block">
<a
href="https://www.investopedia.com/insights/most-valuable-sports-teams/"
id="related-articles__link_1-0-5"
class=" related-articles__link mntl-text-link"
data-tracking-container="true"
><div id="finance-card_1-0-5" class="comp finance-card mntl-block">
<div id="finance-card__image_1-0-5" class="comp finance-card__image mntl-block">
<div id="thumbor-image_1-0-5" class="comp thumbor-image">
<div class="thumbor__image-holder">
<img
data-src="https://www.investopedia.com/thmb/04ZlhRpojd6hKGu0-qHF-BhZujA=/2121x0/filters:no_upscale():max_bytes(150000):strip_icc()/GettyImages-837737106-d6cd48eb08454fe18a1f7102c6b54ab2.jpg"
src="//:0"
class="lazyload"
/> </div>
</div>
</div>
<div id="finance-card__content_1-0-5" class="comp finance-card__content mntl-block">
<p id="related-articles__taxonomy_1-0-5" class="comp related-articles__taxonomy mntl-text-block">
Rich & Powerful </p>
<h3 id="related-articles__heading_1-0-5" class="comp related-articles__heading mntl-text-block">
Top 10 Most Valuable Sports Teams in 2019 </h3>
</div>
</div></a>
</div>
<div id="button-ads_1-0" class="comp billboard button-ads mntl-block">
<div id="button1_1-0" class="comp button1 button-ad mntl-gpt-adunit gpt button ">
<div id="button1" class="wrapper"></div>
</div>
<div id="button2_1-0" class="comp button2 button-ad mntl-gpt-adunit gpt button ">
<div id="button2" class="wrapper"></div>
</div>
<div id="button3_1-0" class="comp button3 button-ad mntl-gpt-adunit gpt button ">
<div id="button3" class="wrapper"></div>
</div>
<div id="button4_1-0" class="comp button4 button-ad mntl-gpt-adunit gpt button ">
<div id="button4" class="wrapper"></div>
</div>
</div>
<div id="partnerlinks_1-0" class="comp billboard partnerlinks mntl-block">
<div id="partnerlinks__heading_1-0" class="comp partnerlinks__heading mntl-text-block">
Partner Links </div>
<div id="partnerlinks1_1-0" class="comp partnerlinks1 partnerlink mntl-gpt-adunit gpt partnerlinks ">
<div id="partnerlinks1" class="wrapper"></div>
</div>
<div id="partnerlinks2_1-0" class="comp partnerlinks2 partnerlink mntl-gpt-adunit gpt partnerlinks ">
<div id="partnerlinks2" class="wrapper"></div>
</div>
<div id="partnerlinks3_1-0" class="comp partnerlinks3 partnerlink mntl-gpt-adunit gpt partnerlinks ">
<div id="partnerlinks3" class="wrapper"></div>
</div>
</div>
</div>
</div>
<div id="leaderboardfooter_1-0" class="comp has-right-label visible-overflow js-lazy-ad leaderboardfooter leaderboard--lazy leaderboard mntl-flexible-leaderboard mntl-flexible-ad mntl-gpt-adunit gpt leaderboard dynamic">
<div id="leaderboardfooter" class="wrapper" data-type="leaderboard" data-pos="ft1" data-priority="6" data-sizes="[[728, 90], [728, 98], [970, 250], [970, 258], [1, 9]]" data-rtb="true" data-targeting="{}" data-auction-floor-id="7bdcbb8ef7464f40ac768e4d136f7037" data-auction-floor-value="350"></div>
</div>
<div id="slot-2_1-0" class="comp slot-2 related-recirc-section--terms mntl-block" data-tracking-container="true">
<div id="related-terms_1-0" class="comp related-terms mntl-block">
<h3 id="related-terms__heading_1-0" class="comp related-terms__heading mntl-text-block">
Related Terms </h3>
<div id="related-terms__list_1-0" class="comp related-terms__list mntl-block">
<div id="relates-terms__content_1-0" class="comp relates-terms__content mntl-block">
<a
href="https://www.investopedia.com/terms/b/blackfriday.asp"
id="related-terms__title_1-0"
class=" related-terms__title mntl-text-link"
data-tracking-container="true"
><span class="link__wrapper">Black Friday</span></a><div id="related-terms__description_1-0" class="comp related-terms__description mntl-text-block">
Learn about the history of Black Friday, from its evolution to what it means for shoppers and retailers. </div>
<a
href="https://www.investopedia.com/terms/b/blackfriday.asp"
id="related-terms__read-more_1-0"
class=" related-terms__read-more mntl-text-link"
data-tracking-container="true"
><span class="link__wrapper">more</span></a>
</div>
</div>
<div id="related-terms__list_1-0-1" class="comp related-terms__list mntl-block">
<div id="relates-terms__content_1-0-1" class="comp relates-terms__content mntl-block">
<a
href="https://www.investopedia.com/terms/j/jayz.asp"
id="related-terms__title_1-0-1"
class=" related-terms__title mntl-text-link"
data-tracking-container="true"
><span class="link__wrapper">Learn About Jay-Z</span></a><div id="related-terms__description_1-0-1" class="comp related-terms__description mntl-text-block">
Jay-Z, born Shawn Corey Carter, is an American entrepreneur, investor, music producer and rapper with a net worth of $1 billion as of 2019. </div>
<a
href="https://www.investopedia.com/terms/j/jayz.asp"
id="related-terms__read-more_1-0-1"
class=" related-terms__read-more mntl-text-link"
data-tracking-container="true"
><span class="link__wrapper">more</span></a>
</div>
</div>
<div id="related-terms__list_1-0-2" class="comp related-terms__list mntl-block">
<div id="relates-terms__content_1-0-2" class="comp relates-terms__content mntl-block">
<a
href="https://www.investopedia.com/terms/p/pv10.asp"
id="related-terms__title_1-0-2"
class=" related-terms__title mntl-text-link"
data-tracking-container="true"
><span class="link__wrapper">What Is PV10?</span></a><div id="related-terms__description_1-0-2" class="comp related-terms__description mntl-text-block">
PV10 is an estimate of the value of an energy company's proven oil and gas reserves. Analysts use it to estimate the potential of the company's stock. </div>
<a
href="https://www.investopedia.com/terms/p/pv10.asp"
id="related-terms__read-more_1-0-2"
class=" related-terms__read-more mntl-text-link"
data-tracking-container="true"
><span class="link__wrapper">more</span></a>
</div>
</div>
<div id="related-terms__list_1-0-3" class="comp related-terms__list mntl-block">
<div id="relates-terms__content_1-0-3" class="comp relates-terms__content mntl-block">
<a
href="https://www.investopedia.com/terms/o/orange-book.asp"
id="related-terms__title_1-0-3"
class=" related-terms__title mntl-text-link"
data-tracking-container="true"
><span class="link__wrapper">Orange Book</span></a><div id="related-terms__description_1-0-3" class="comp related-terms__description mntl-text-block">
The Orange Book is a list of drugs that the U.S. Food and Drug Administration (FDA) has approved as both safe and effective. </div>
<a
href="https://www.investopedia.com/terms/o/orange-book.asp"
id="related-terms__read-more_1-0-3"
class=" related-terms__read-more mntl-text-link"
data-tracking-container="true"
><span class="link__wrapper">more</span></a>
</div>
</div>
<div id="related-terms__list_1-0-4" class="comp related-terms__list mntl-block">
<div id="relates-terms__content_1-0-4" class="comp relates-terms__content mntl-block">
<a
href="https://www.investopedia.com/terms/e/energy_sector.asp"
id="related-terms__title_1-0-4"
class=" related-terms__title mntl-text-link"
data-tracking-container="true"
><span class="link__wrapper">Energy Sector Definition</span></a><div id="related-terms__description_1-0-4" class="comp related-terms__description mntl-text-block">
The energy sector is a category of stocks that relate to producing or supplying energy, i.e., oil and gas drilling and refining or power utility companies. </div>
<a
href="https://www.investopedia.com/terms/e/energy_sector.asp"
id="related-terms__read-more_1-0-4"
class=" related-terms__read-more mntl-text-link"
data-tracking-container="true"
><span class="link__wrapper">more</span></a>
</div>
</div>
<div id="related-terms__list_1-0-5" class="comp related-terms__list mntl-block">
<div id="relates-terms__content_1-0-5" class="comp relates-terms__content mntl-block">
<a
href="https://www.investopedia.com/terms/r/revenue-passenger-mile-rpm.asp"
id="related-terms__title_1-0-5"
class=" related-terms__title mntl-text-link"
data-tracking-container="true"
><span class="link__wrapper">Revenue Passenger Mile (RPM)</span></a><div id="related-terms__description_1-0-5" class="comp related-terms__description mntl-text-block">
A Revenue Passenger Mile is a transportation industry metric that shows the number of miles traveled by paying passengers. </div>
<a
href="https://www.investopedia.com/terms/r/revenue-passenger-mile-rpm.asp"
id="related-terms__read-more_1-0-5"
class=" related-terms__read-more mntl-text-link"
data-tracking-container="true"
><span class="link__wrapper">more</span></a>
</div>
</div>
</div>
</div>
</div>
</div>
</main>		
<script type="text/javascript" data-glb-js="bottom" src="/static/1.82.0/cache/eNqFU1uWwiAM3dAwLGZWECBqLAWHpFPr6ifUeuypWH-aR5N788KygJC3PveXnDAJW5dHLPb8O2CZFvFll7Az20EokhCycQNFMSPJyWzCXtAi3CamG_JTW2P2SeKPLznGFgQlwZIg2oCHWhnflYLhPeGFvAwFDxQ1jVjWjlYWXu8cWpmJlDquNC_OVmYHgtf7t_UbwgxVe4MRpp2QQ8QruYgGmn0l-KOjOnOyJ4SAxahnpe4gzwNk0a1B_IzuimL6MvSOZ4qN3coeKRxRJWdfKfgEBSvx2m7WV9QR8SFNjwLWTTprXMQem-QchS4P2QplKcO892B81ikkqWXF7Dvj9BJchhL4_RXpzHw3mY5keQjfT8_OvOuNv5nztmPOQ_HIW3uvbQhGQO-kMj30DyvV9ff6XqE8tX9vPYf8.min.js" async defer="true"></script>
<script type="text/javascript">Mntl.utilities.scriptsOnLoad(document.querySelectorAll('script[data-glb-js="bottom"]'), function() {$.ajaxPrefilter(function (options, originalOptions, jqXHR) {
if(options.type.toUpperCase() == 'POST') {
if(options.contentType.indexOf("application/x-www-form-urlencoded") > -1) {
if (typeof originalOptions.data === 'string') {
if (originalOptions.data.length) {
originalOptions.data += "&";
}
originalOptions.data += "CSRFToken=253e43436b14b4eb861606ba51aab1b4";
options.data = originalOptions.data;
}
else {
options.data = $.param(($.extend(originalOptions.data, { "CSRFToken": "253e43436b14b4eb861606ba51aab1b4" })), true);
}
}
if (options.contentType.indexOf("application/json") > -1) {
if (typeof originalOptions.data === 'string') {
originalOptions.data = JSON.parse(originalOptions.data);
}
options.data = JSON.stringify($.extend(originalOptions.data, { "CSRFToken": "253e43436b14b4eb861606ba51aab1b4" }));
}
}
});window.Mntl.externalizeLinks.init();(function(Mntl) {
Mntl.Tooltip.init({
defaultPositionX: "auto",
defaultPositionY: "auto"
});
})(window.Mntl || {});});</script><div id="mntl-sponsor-tracking-codes_1-0" class="comp mntl-sponsor-tracking-codes" data-defer="load" data-defer-params> </div>
<div id="footer_1-0" class="comp footer mntl-block" data-tracking-container="true">
<div id="l-container_1-0" class="comp l-container mntl-block">
<div id="footer__top_1-0" class="comp footer__top mntl-block">
<div id="footer__left_1-0" class="comp footer__left mntl-block">
<a id="footer__logo_1-0" class="comp footer__logo linked-logo mntl-block" rel="home" href="/" aria-label="Investopedia Homepage">
<svg class="icon inv-logo-inverted ">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#inv-logo-inverted"></use>
</svg>
</a>
<nav id="social-follow--footer_1-0" class="comp social-follow--footer social-follow" role="navigation" data-tracking-container="true">
<div class="social-follow__icons">
<a
href="https://www.facebook.com/Investopedia/"
target="_blank"
rel="noopener"
class="social-follow__icon social-follow__facebook"
aria-label="Investopedia Facebook"
> <svg class="icon icon-facebook">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-facebook"></use>
</svg>
</a>
<a
href="https://twitter.com/investopedia"
target="_blank"
rel="noopener"
class="social-follow__icon social-follow__twitter"
aria-label="Investopedia Twitter"
> <svg class="icon icon-twitter">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-twitter"></use>
</svg>
</a>
<a
href="https://www.linkedin.com/company/investopedia-ulc"
target="_blank"
rel="noopener"
class="social-follow__icon social-follow__linkedin"
aria-label="Investopedia LinkedIn"
> <svg class="icon icon-linkedin">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-linkedin"></use>
</svg>
</a>
<a
href="https://www.youtube.com/user/investopediacom"
target="_blank"
rel="noopener"
class="social-follow__icon social-follow__youtube"
aria-label="Investopedia YouTube"
> <svg class="icon icon-youtube">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-youtube"></use>
</svg>
</a>
<a href="https://www.investopedia.com/accounts/signupnewsletter/"
class=" social-follow__mail-link absolute-text-link social-follow__icon social-follow__email"
id="social-follow__mail-link_1-0"
data-tracking-container="true"
aria-label="Investopedia Newsletter Signup"
>
<span class="link__wrapper"></span>
<svg class="icon icon-email ">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-email"></use>
</svg>
</a>
</div>
</nav>
<a id="truste-badge_1-0" class="comp truste-badge mntl-truste-badge mntl-block" href="//privacy.truste.com/privacy-seal/validation?rid=f8e1238d-6371-460f-8ea0-1b8cad9e9c4b" aria-label="Access TRUSTe&#39;s Enterprise Privacy Certification program" target="_blank" data-tracking-container="true">
<img id="badge-image_1-0" class="comp lazyload badge-image mntl-block" data-src="//privacy-policy.truste.com/privacy-seal/seal?rid=f8e1238d-6371-460f-8ea0-1b8cad9e9c4b" alt="TRUSTe"> </img>
</a>
</div>
<div id="footer-links_1-0" class="comp footer-links mntl-block">
<ul id="footer-links__list_1-0" class="comp footer-links__list mntl-block">
<li id="footer-links__item_1-0" class="comp footer-links__item mntl-block">
<a href="/about-us"
class=" footer-links__link absolute-text-link"
id="footer-links__link_1-0"
data-tracking-container="true"
>
<span class="link__wrapper">About Us</span>
</a>
</li>
<li id="footer-links__item_1-0-1" class="comp footer-links__item mntl-block">
<a href="/legal-4768893#EditorialPolicy"
class=" footer-links__link absolute-text-link"
id="footer-links__link_1-0-1"
data-tracking-container="true"
>
<span class="link__wrapper">Editorial Policy</span>
</a>
</li>
<li id="footer-links__item_1-0-2" class="comp footer-links__item mntl-block">
<a href="/legal-4768893#PrivacyPolicy"
class=" footer-links__link absolute-text-link"
id="footer-links__link_1-0-2"
data-tracking-container="true"
>
<span class="link__wrapper">Privacy Policy</span>
</a>
</li>
<li id="footer-links__item_1-0-3" class="comp footer-links__item mntl-block">
<a href="/legal-4768893#TermsofUse"
class=" footer-links__link absolute-text-link"
id="footer-links__link_1-0-3"
data-tracking-container="true"
>
<span class="link__wrapper">Terms of Use</span>
</a>
</li>
<li id="footer-links__item_1-0-4" class="comp footer-links__item mntl-block">
<a href="https://www.dotdash.com/our-brands/"
class=" footer-links__link absolute-text-link"
id="footer-links__link_1-0-4"
data-tracking-container="true"
target="_blank"
rel="noopener nofollow"
>
<span class="link__wrapper">Advertise</span>
</a>
</li>
<li id="footer-links__item_1-0-5" class="comp footer-links__item mntl-block">
<a href="https://invcontent.zendesk.com/hc/en-us/requests/new"
class=" footer-links__link absolute-text-link"
id="footer-links__link_1-0-5"
data-tracking-container="true"
target="_blank"
rel="noopener nofollow"
>
<span class="link__wrapper">Contact Us</span>
</a>
</li>
<li id="footer-links__item_1-0-6" class="comp footer-links__item mntl-block">
<a href="/financial-term-dictionary-4769738"
class=" footer-links__link absolute-text-link"
id="footer-links__link_1-0-6"
data-tracking-container="true"
>
<span class="link__wrapper">Dictionary</span>
</a>
</li>
<li id="footer-links__item_1-0-7" class="comp footer-links__item mntl-block">
<a href="/news-4427706"
class=" footer-links__link absolute-text-link"
id="footer-links__link_1-0-7"
data-tracking-container="true"
>
<span class="link__wrapper">News</span>
</a>
</li>
<li id="footer-links__item_1-0-8" class="comp footer-links__item mntl-block">
<a href="http://jobs.jobvite.com/dotdash/"
class=" footer-links__link absolute-text-link"
id="footer-links__link_1-0-8"
data-tracking-container="true"
target="_blank"
rel="noopener nofollow"
>
<span class="link__wrapper">Careers</span>
</a>
</li>
</ul>
</div>
</div>
<div id="footer__middle_1-0" class="comp footer__middle mntl-block">
<div id="terms-bar_1-0" class="comp terms-bar--footer terms-bar mntl-block" data-tracking-container="true">
<ul id="terms-bar__list_1-0" class="comp terms-bar__list mntl-block">
<li id="terms-bar__item_1-0" class="comp terms-bar__item mntl-block" data-target-el=".letter-1">
<a
href="https://www.investopedia.com/terms-beginning-with-num-4769350"
id="terms-bar__link_1-0"
class=" terms-bar__link mntl-text-link"
data-tracking-container="true"
><span class="link__wrapper">#</span></a>
</li>
<li id="terms-bar__item_1-0-1" class="comp terms-bar__item mntl-block" data-target-el=".letter-a">
<a
href="https://www.investopedia.com/terms-beginning-with-a-4769351"
id="terms-bar__link_1-0-1"
class=" terms-bar__link mntl-text-link"
data-tracking-container="true"
><span class="link__wrapper">A</span></a>
</li>
<li id="terms-bar__item_1-0-2" class="comp terms-bar__item mntl-block" data-target-el=".letter-b">
<a
href="https://www.investopedia.com/terms-beginning-with-b-4769352"
id="terms-bar__link_1-0-2"
class=" terms-bar__link mntl-text-link"
data-tracking-container="true"
><span class="link__wrapper">B</span></a>
</li>
<li id="terms-bar__item_1-0-3" class="comp terms-bar__item mntl-block" data-target-el=".letter-c">
<a
href="https://www.investopedia.com/terms-beginning-with-c-4769353"
id="terms-bar__link_1-0-3"
class=" terms-bar__link mntl-text-link"
data-tracking-container="true"
><span class="link__wrapper">C</span></a>
</li>
<li id="terms-bar__item_1-0-4" class="comp terms-bar__item mntl-block" data-target-el=".letter-d">
<a
href="https://www.investopedia.com/terms-beginning-with-d-4769354"
id="terms-bar__link_1-0-4"
class=" terms-bar__link mntl-text-link"
data-tracking-container="true"
><span class="link__wrapper">D</span></a>
</li>
<li id="terms-bar__item_1-0-5" class="comp terms-bar__item mntl-block" data-target-el=".letter-e">
<a
href="https://www.investopedia.com/terms-beginning-with-e-4769355"
id="terms-bar__link_1-0-5"
class=" terms-bar__link mntl-text-link"
data-tracking-container="true"
><span class="link__wrapper">E</span></a>
</li>
<li id="terms-bar__item_1-0-6" class="comp terms-bar__item mntl-block" data-target-el=".letter-f">
<a
href="https://www.investopedia.com/terms-beginning-with-f-4769356"
id="terms-bar__link_1-0-6"
class=" terms-bar__link mntl-text-link"
data-tracking-container="true"
><span class="link__wrapper">F</span></a>
</li>
<li id="terms-bar__item_1-0-7" class="comp terms-bar__item mntl-block" data-target-el=".letter-g">
<a
href="https://www.investopedia.com/terms-beginning-with-g-4769357"
id="terms-bar__link_1-0-7"
class=" terms-bar__link mntl-text-link"
data-tracking-container="true"
><span class="link__wrapper">G</span></a>
</li>
<li id="terms-bar__item_1-0-8" class="comp terms-bar__item mntl-block" data-target-el=".letter-h">
<a
href="https://www.investopedia.com/terms-beginning-with-h-4769358"
id="terms-bar__link_1-0-8"
class=" terms-bar__link mntl-text-link"
data-tracking-container="true"
><span class="link__wrapper">H</span></a>
</li>
<li id="terms-bar__item_1-0-9" class="comp terms-bar__item mntl-block" data-target-el=".letter-i">
<a
href="https://www.investopedia.com/terms-beginning-with-i-4769359"
id="terms-bar__link_1-0-9"
class=" terms-bar__link mntl-text-link"
data-tracking-container="true"
><span class="link__wrapper">I</span></a>
</li>
<li id="terms-bar__item_1-0-10" class="comp terms-bar__item mntl-block" data-target-el=".letter-j">
<a
href="https://www.investopedia.com/terms-beginning-with-j-4769360"
id="terms-bar__link_1-0-10"
class=" terms-bar__link mntl-text-link"
data-tracking-container="true"
><span class="link__wrapper">J</span></a>
</li>
<li id="terms-bar__item_1-0-11" class="comp terms-bar__item mntl-block" data-target-el=".letter-k">
<a
href="https://www.investopedia.com/terms-beginning-with-k-4769361"
id="terms-bar__link_1-0-11"
class=" terms-bar__link mntl-text-link"
data-tracking-container="true"
><span class="link__wrapper">K</span></a>
</li>
<li id="terms-bar__item_1-0-12" class="comp terms-bar__item mntl-block" data-target-el=".letter-l">
<a
href="https://www.investopedia.com/terms-beginning-with-l-4769362"
id="terms-bar__link_1-0-12"
class=" terms-bar__link mntl-text-link"
data-tracking-container="true"
><span class="link__wrapper">L</span></a>
</li>
<li id="terms-bar__item_1-0-13" class="comp terms-bar__item mntl-block" data-target-el=".letter-m">
<a
href="https://www.investopedia.com/terms-beginning-with-m-4769363"
id="terms-bar__link_1-0-13"
class=" terms-bar__link mntl-text-link"
data-tracking-container="true"
><span class="link__wrapper">M</span></a>
</li>
<li id="terms-bar__item_1-0-14" class="comp terms-bar__item mntl-block" data-target-el=".letter-n">
<a
href="https://www.investopedia.com/terms-beginning-with-n-4769364"
id="terms-bar__link_1-0-14"
class=" terms-bar__link mntl-text-link"
data-tracking-container="true"
><span class="link__wrapper">N</span></a>
</li>
<li id="terms-bar__item_1-0-15" class="comp terms-bar__item mntl-block" data-target-el=".letter-o">
<a
href="https://www.investopedia.com/terms-beginning-with-o-4769365"
id="terms-bar__link_1-0-15"
class=" terms-bar__link mntl-text-link"
data-tracking-container="true"
><span class="link__wrapper">O</span></a>
</li>
<li id="terms-bar__item_1-0-16" class="comp terms-bar__item mntl-block" data-target-el=".letter-p">
<a
href="https://www.investopedia.com/terms-beginning-with-p-4769366"
id="terms-bar__link_1-0-16"
class=" terms-bar__link mntl-text-link"
data-tracking-container="true"
><span class="link__wrapper">P</span></a>
</li>
<li id="terms-bar__item_1-0-17" class="comp terms-bar__item mntl-block" data-target-el=".letter-q">
<a
href="https://www.investopedia.com/terms-beginning-with-q-4769367"
id="terms-bar__link_1-0-17"
class=" terms-bar__link mntl-text-link"
data-tracking-container="true"
><span class="link__wrapper">Q</span></a>
</li>
<li id="terms-bar__item_1-0-18" class="comp terms-bar__item mntl-block" data-target-el=".letter-r">
<a
href="https://www.investopedia.com/terms-beginning-with-r-4769368"
id="terms-bar__link_1-0-18"
class=" terms-bar__link mntl-text-link"
data-tracking-container="true"
><span class="link__wrapper">R</span></a>
</li>
<li id="terms-bar__item_1-0-19" class="comp terms-bar__item mntl-block" data-target-el=".letter-s">
<a
href="https://www.investopedia.com/terms-beginning-with-s-4769369"
id="terms-bar__link_1-0-19"
class=" terms-bar__link mntl-text-link"
data-tracking-container="true"
><span class="link__wrapper">S</span></a>
</li>
<li id="terms-bar__item_1-0-20" class="comp terms-bar__item mntl-block" data-target-el=".letter-t">
<a
href="https://www.investopedia.com/terms-beginning-with-t-4769370"
id="terms-bar__link_1-0-20"
class=" terms-bar__link mntl-text-link"
data-tracking-container="true"
><span class="link__wrapper">T</span></a>
</li>
<li id="terms-bar__item_1-0-21" class="comp terms-bar__item mntl-block" data-target-el=".letter-u">
<a
href="https://www.investopedia.com/terms-beginning-with-u-4769371"
id="terms-bar__link_1-0-21"
class=" terms-bar__link mntl-text-link"
data-tracking-container="true"
><span class="link__wrapper">U</span></a>
</li>
<li id="terms-bar__item_1-0-22" class="comp terms-bar__item mntl-block" data-target-el=".letter-v">
<a
href="https://www.investopedia.com/terms-beginning-with-v-4769372"
id="terms-bar__link_1-0-22"
class=" terms-bar__link mntl-text-link"
data-tracking-container="true"
><span class="link__wrapper">V</span></a>
</li>
<li id="terms-bar__item_1-0-23" class="comp terms-bar__item mntl-block" data-target-el=".letter-w">
<a
href="https://www.investopedia.com/terms-beginning-with-w-4769373"
id="terms-bar__link_1-0-23"
class=" terms-bar__link mntl-text-link"
data-tracking-container="true"
><span class="link__wrapper">W</span></a>
</li>
<li id="terms-bar__item_1-0-24" class="comp terms-bar__item mntl-block" data-target-el=".letter-x">
<a
href="https://www.investopedia.com/terms-beginning-with-x-4769374"
id="terms-bar__link_1-0-24"
class=" terms-bar__link mntl-text-link"
data-tracking-container="true"
><span class="link__wrapper">X</span></a>
</li>
<li id="terms-bar__item_1-0-25" class="comp terms-bar__item mntl-block" data-target-el=".letter-y">
<a
href="https://www.investopedia.com/terms-beginning-with-y-4769375"
id="terms-bar__link_1-0-25"
class=" terms-bar__link mntl-text-link"
data-tracking-container="true"
><span class="link__wrapper">Y</span></a>
</li>
<li id="terms-bar__item_1-0-26" class="comp terms-bar__item mntl-block" data-target-el=".letter-z">
<a
href="https://www.investopedia.com/terms-beginning-with-z-4769376"
id="terms-bar__link_1-0-26"
class=" terms-bar__link mntl-text-link"
data-tracking-container="true"
><span class="link__wrapper">Z</span></a>
</li>
</ul>
</div>
</div>
</div>
<div id="footer__bottom_1-0" class="comp footer__bottom mntl-block">
<nav id="dotdash-family-nav_1-0" class="comp dotdash-family-nav footer-dotdash-family-nav mntl-dotdash-family-nav" role="navigation" data-tracking-container="true">
<div class="mntl-dotdash-family-nav__content l-container">
<div id="mntl-dotdash-family-nav__logo_1-0" class="comp mntl-dotdash-family-nav__logo mntl-block"> </div>
<span id="mntl-dotdash-family-nav__title_1-0" class="comp mntl-dotdash-family-nav__title mntl-text-block">
Investopedia is part of the Dotdash publishing family. </span>
<ul class="mntl-dotdash-family-nav__list">
<li class="mntl-dotdash-family-nav__item">
<a
href="https://www.thebalance.com"
target="_blank"
rel="nofollow noopener"
class="mntl-dotdash-family-nav__link"
>The Balance</a>
</li>
<li class="mntl-dotdash-family-nav__item">
<a
href="https://www.lifewire.com"
target="_blank"
rel="nofollow noopener"
class="mntl-dotdash-family-nav__link"
>Lifewire</a>
</li>
<li class="mntl-dotdash-family-nav__item">
<a
href="https://www.tripsavvy.com"
target="_blank"
rel="nofollow noopener"
class="mntl-dotdash-family-nav__link"
>TripSavvy</a>
</li>
<li class="mntl-dotdash-family-nav__item">
<a
href="https://www.thespruce.com"
target="_blank"
rel="nofollow noopener"
class="mntl-dotdash-family-nav__link"
>The Spruce</a>
</li>
<li class="mntl-dotdash-family-nav__item--more">
and <a
href="https://www.dotdash.com/our-brands/"
target="_blank"
rel="nofollow noopener"
class="mntl-dotdash-family-nav__link--more"
>more</a>
</li>
</ul>
</div>
</nav>
</div>
</div>		
</body>
		</html>
