<!DOCTYPE html>
<html id="sc-template_1-0" class="comp   sc-template article-layout base-layout mntl-html" data-ab="68,99,70,66,99" data-resource-version="1.132.1" lang="en" data-mantle-resource-version="3.12.216" data-finance-resource-version="1.132.1" data-tracking-container="true">				
<!--
<globe-environment environment="prod" application="finance" dataCenter="us-east-1"/>
-->
<head class="loc head">				
					
					<script type="text/javascript"></script>
					
					    <link rel="preconnect" href="//js-sec.indexww.com">
    <link rel="preconnect" href="//tags.crwdcntrl.net">
    <link rel="preconnect" href="//c.amazon-adsystem.com">
    <link rel="preconnect" href="//cdn.adsafeprotected.com">
    <link rel="preconnect" href="//securepubads.g.doubleclick.net">

					
					<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">

<meta name="robots" content="max-image-preview:large, NOODP, NOYDIR" />

<meta name="viewport" content="width=device-width, initial-scale=1.0">

<link rel="canonical" href="https://www.investopedia.com/facebook-q4-2020-earnings-5097182" />
<link rel="amphtml" href="https://www.investopedia.com/amp/facebook-q4-2020-earnings-5097182" />
<title>Facebook Earnings: What to Look For From FB</title>
<meta name="description" content="Facebook reports earnings after market close on January 27th. Can the company accelerate growth in monthly active users (MAU), earnings and revenue?" itemprop="description">
<meta name="emailcontenttype" content="STRUCTUREDCONTENT" />
<meta name="emailvertical" content="INVESTOPEDIA" />
<meta name="sailthru.author" content="Nathan Reiff" />
<meta name="sailthru.tags" content="news,company-news" />
<!-- Pinterest Pins -->
<meta itemprop="name" content="Facebook Earnings: What to Look For" />
<!-- Facebook Open Graph Tags -->
<meta property="fb:app_id" content="659054097907801" />
<meta property="og:type" content="article" />
<meta property="og:site_name" content="Investopedia" />
<meta property="og:url" content="https://www.investopedia.com/facebook-q4-2020-earnings-5097182" />
<meta property="og:title" content="Facebook Earnings: What to Look For" />
<meta property="og:description" content="Facebook reports earnings after market close on January 27th. Can the company accelerate growth in monthly active users (MAU), earnings and revenue?" />
<meta property="og:image" content="https://www.investopedia.com/thmb/IB3A3ezrd5FIsur-MIeBUEKVcy0=/1076x1076/filters:fill(auto,1)/Facebook_logo-019abde1a9544571bdd079f83653851b.jpg" />
<!-- Twitter Cards -->
<meta name="twitter:card" content="summary" />
<meta name="twitter:site" content="@Investopedia" />
<meta name="twitter:title" content="Facebook Earnings: What to Look For" />
<meta name="twitter:description" content="Facebook reports earnings after market close on January 27th. Can the company accelerate growth in monthly active users (MAU), earnings and revenue?" />
<meta name="twitter:image" content="https://www.investopedia.com/thmb/IB3A3ezrd5FIsur-MIeBUEKVcy0=/1076x1076/filters:fill(auto,1)/Facebook_logo-019abde1a9544571bdd079f83653851b.jpg" />
					
					<link type="text/css" rel="stylesheet" data-glb-css href="/static/1.132.1/cache/eNqdVlGyqyAM3dBjXFOE1DKNxAHsbXf_AuqtWqr0_gDnkJAQQqAJEaLVjQ6hSUP816wY20OHaiDQeGUy6DezIT4Jw4vifmCHLoYGvBCES18UMSEv0g3xaPpuDXJJ4Ca-Pqb2SJ8QxO2WwRuFj0NTF8KHbQmVEJVLlsQ64haouWapuSvJObjbTkh2s5ASZjUs6fRoLDTEHeemJHJh38vRIHh9VQmsxyd-tF6saz_2bcjO7HC99npckR9qDtYW_lHRum6P_7BSGNv9Yi-qtN6PNR1KH1hbIBWu4DGnS--iwBVbrX2mtN9CjxE2oFqpfZJ1OHdH_kVminZY-moDRu5paIwNUkueaFTCO1haK0Q_6jh6EdHsonBT4dGf7mhLrG9yCawDp-XItMqM0kDEY_w4UWn8GnvKzTe2s1KRrbSaq_DUfmN3UivTn4vLxXZiXOIy5Eu9hZUOR5Aymk4pD77xedIs00c1ubVEHyvyIuRk4l5c5j6iSiktckB6JIjsRW-MrIjBqRdbJI-MyvsUHceqCxx49BrDHhcDCGEqL_gYwJkUnylWJWFtYy7RvwaS4p6sVrQuVQm1zIWjegFmPtKkuIDiCaAzKbqL_JGsR4m6pNscpnfiIOO05Mhvfr2BwxQbY5RInHwOBvHBoZcI3YpyZMNqBxHTY71BB1-KC0se-bk7eYznt-PCUt5-tqjWgsqb2IATo3kDqgX_Gp1oGI4GgnxOoLf0zJ-OFMV3utrpwoofZ_4DqbI1Hw.min.css"></link>

					
					<style type="text/css"></style>
					
					<script type="text/javascript" data-glb-js="top" src="/static/1.132.1/cache/eNp9kUluwzAMRS9UQXcIEHRbBL6ABsZlNFClKAfO6SNn0SqpkaUeBz186ipG0OlL1ZbBhEKYpX7oP5zMamEEkYwH_0si2rrh1YQ2thWK6xljHNkC2RPrRB44441VMlni03ZHFBDqv_U_DXitwpjnsb0JRpRxoMNzVrvcU9ovfH5NO5ryzSQvegy92GBi48Ko4igVytCz08Y_hOciT3E0W5sdyWk6jE_ZVp7EHhd4uUAxM6gF4br32yzpEVtEF5S80erZNSeNwStHWTrb5qpT3fcOYfXCLA.min.js"></script>

					
					<script type="text/javascript">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</script>
					
					<link rel="shortcut icon" href="/static/1.132.1/icons/favicons/favicon.ico">
<link rel="icon" type="image/x-icon" href="/static/1.132.1/icons/favicons/favicon.ico">
<link rel="apple-touch-icon-precomposed" sizes="57x57" href="/static/1.132.1/icons/favicons/apple-touch-icon-57x57.png">
<link rel="apple-touch-icon-precomposed" sizes="60x60" href="/static/1.132.1/icons/favicons/apple-touch-icon-60x60.png">
<link rel="apple-touch-icon-precomposed" sizes="76x76" href="/static/1.132.1/icons/favicons/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon-precomposed" sizes="120x120" href="/static/1.132.1/icons/favicons/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon-precomposed" sizes="152x152" href="/static/1.132.1/icons/favicons/apple-touch-icon-152x152.png">
<link rel="apple-touch-icon-precomposed" sizes="180x180" href="/static/1.132.1/icons/favicons/apple-touch-icon-180x180.png">

<meta name="msapplication-TileColor" content="#F4F4F4"/>
<meta name="msapplication-TileImage" content="/static/1.132.1/icons/favicons/mstile-144x144.png">
<meta name="msapplication-square70x70logo" content="/static/1.132.1/icons/favicons/mstile-70x70.png">
<meta name="msapplication-square150x150logo" content="/static/1.132.1/icons/favicons/mstile-150x150.png">
<meta name="msapplication-square310x310logo" content="/static/1.132.1/icons/favicons/mstile-310x310.png">
<meta name="msapplication-wide310x150logo" content="/static/1.132.1/icons/favicons/mstile-310x150.png">

    <link rel="mask-icon" href="/static/1.132.1/icons/favicons/safari-pinned-tab.svg" color="#00242D">

					
					<script id="schema-unified_1-0" class="comp  schema-unified mntl-schema-unified" type="application/ld+json" data-defer="load" data-defer-params></script>		

					
					<meta name="sailthru.date" content="2021-01-26T11:46:59.854Z" />
<meta name="sailthru.expire_date" content="2021-01-28T11:46:59.854Z" />
<meta name="sailthru.image.thumb" content="https://www.investopedia.com/thmb/PRVBrhi_MY8wx6Qu6NU-8FwZYzA=/255x165/filters:no_upscale()/Facebook_logo-019abde1a9544571bdd079f83653851b.jpg" />
<meta name="sailthru.title" content="Facebook Earnings: What to Look For" />
<meta property="emailtickers" content="FB" />
<meta name="emailt1" content="News" />		

</head>		
<body>
<svg class="mntl-svg-resource is-hidden">
<defs>
<symbol id="icon-academy">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 133.71 87.31"><path d="M97.75 49.3l-7.11 3.31c-5.76 2.66-11.49 5.39-17.3 8a15.31 15.31 0 01-13 0q-28.52-13.1-57-26.32A12.38 12.38 0 011.2 33c-1.62-1.19-1.6-2.77 0-4a11.37 11.37 0 011.92-1.1c19.13-8.82 38.21-17.7 57.35-26.47a14.94 14.94 0 0112.8 0q28.64 13.14 57.19 26.44a10.36 10.36 0 012.12 1.27c1.53 1.22 1.51 2.55 0 3.79a8.64 8.64 0 01-1.81 1.07q-11.19 5.2-22.39 10.33a2.12 2.12 0 01-1.64 0Q92.1 37 77.52 29.52c-.37-.18-.84-.61-.86-.95A6 6 0 0073.77 24c-4.15-2.93-11.38-2.63-15.19.64-2.74 2.37-2.77 5.78 0 8.11 3 2.5 6.49 2.93 10.21 2.51a3.44 3.44 0 011.86.24q13.07 6.57 26.07 13.21c.28.13.58.29 1.03.59z"/><path d="M29.48 53.6L43.26 60c4.85 2.24 9.67 4.56 14.56 6.72a21.39 21.39 0 0018.09 0c7.26-3.26 14.45-6.67 21.67-10 .38-.18.77-.33 1.25-.53 0 .46.06.76.06 1v15.83a1.37 1.37 0 01-.89 1.51c-8.26 3.8-16.49 7.76-24.85 11.47a15.45 15.45 0 01-12.83-.09c-11.17-5.1-22.27-10.29-33.39-15.46-4.05-1.89-5.08-5.57-2.63-9.27 1.58-2.4 3.22-4.76 4.84-7.14zm86.45-4.49v30.78a1.68 1.68 0 01-1.16 1.86c-3.06 1.32-6.07 2.75-9.24 4.2 0-.6-.07-1-.07-1.44V55.2a1.69 1.69 0 011.17-1.85c3.05-1.35 6.07-2.76 9.3-4.24z"/></svg> </symbol>
<symbol id="icon-caret">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32.42 19.04"><path d="M16.21 19.04L0 2.83 2.83 0l13.38 13.38L29.59 0l2.83 2.83-16.21 16.21z"/></svg> </symbol>
<symbol id="icon-hamburger">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 29.59 24.73"><path d="M0 0h29.59v4H0zM0 10.37h29.59v4H0zM0 20.73h29.59v4H0z"/></svg> </symbol>
<symbol id="icon-close">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24.81 24.61"><path d="M.234 2.826L3.062-.002l21.75 21.75-2.828 2.829z"/><path d="M-.003 21.796L21.726.067l2.828 2.828-21.729 21.73z"/></svg> </symbol>
<symbol id="inv-logo-header">
<svg id="inv-header-logo" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 574.04 89.64">
<path fill="#323a56" d="M33.6 24.8l6.33 4-2.42 22.87L71.57 30.9a36 36 0 1 0-70.5 13.77z"/>
<path fill="#323a56" d="M34.64 63.21l-6.33-4 2.42-22.86L4.09 52.61a36 36 0 0 0 67.53-12z"/>
<circle fill="#f64e00" cx="37.81" cy="16.42" r="5.09"/>
<path fill="#201d1e" d="M89.9 69l8.94-.13V5.69l-8.94.13V69zM132.66 25.1c-4 0-10.81 1.78-13.83 6.61V26h-8.44v43h8.44V45.73c0-8.48 6.4-12.28 12.74-12.28 6 0 10 4.5 10 11.19V69H150V44.19c0-6.11-1.68-11.11-5-14.45-3-3.04-7.27-4.64-12.34-4.64zM175.38 57.94l-12.91-31.93h-9.03L171.3 69h8.08l17.95-42.99h-9.12l-12.83 31.93zM332.89 25.1c-13 0-22.45 9.36-22.45 22.27s9.66 22.54 22.45 22.54a22 22 0 0 0 22.55-22.54c0-12.91-9.44-22.27-22.55-22.27zm0 36.83C325 61.93 319 55.67 319 47.37c0-8.15 6-14.29 13.92-14.29A13.89 13.89 0 0 1 347 47.37c0 8.3-6.07 14.56-14.11 14.56zM384.58 25.1c-6.23 0-11.93 2.71-14.83 7V26h-8.44v63.64h8.44V63c2.88 4.33 8.37 6.88 14.92 6.88 12.43 0 21.45-9.4 21.45-22.36s-9.06-22.42-21.54-22.42zm-.73 36.83a14.06 14.06 0 0 1-14.1-14.29c0-8.3 6.06-14.56 14.1-14.56 7.71 0 13.74 6.4 13.74 14.56s-5.91 14.29-13.74 14.29zM494.15 32c-2.88-4.33-8.37-6.88-14.92-6.88-12.43 0-21.45 9.4-21.45 22.36s9.06 22.45 21.54 22.45c6.23 0 11.93-2.71 14.83-7V69h8.44V2.82h-8.44zM480 61.93c-7.66 0-13.65-6.4-13.65-14.56s5.83-14.29 13.65-14.29a14.1 14.1 0 0 1 14.19 14.29c-.04 7.06-5.01 14.56-14.19 14.56zM513.27 26.01h8.44V69h-8.44zM573.33 26h-8.44v5c-3-3.74-8.17-5.92-14.21-5.92H550c-12.43 0-21.45 9.4-21.45 22.36s9.06 22.45 21.54 22.45h.71c5.75 0 11.06-2.32 14.12-6V69H574V26zm-22.27 35.9c-7.49-.2-13.3-6.5-13.3-14.54s5.7-14.09 13.3-14.27a14.08 14.08 0 0 1 13.83 14.27c0 6.97-4.89 14.35-13.83 14.55zM262.32 42.72c-4.41-1.13-7.53-2.14-7.53-4.89 0-3.09 3.12-5.25 7.6-5.25a14.82 14.82 0 0 1 8.93 3.22l.21.16 4.53-6.28-.2-.16a21.88 21.88 0 0 0-14-4.61c-7.61 0-15.8 4.19-15.8 13.37 0 6.4 5.34 9.52 9.81 11 1.5.5 3 .89 4.52 1.27 4.67 1.2 8.71 2.24 8.71 5.88 0 2.55-2.57 5.25-7.33 5.25a20.55 20.55 0 0 1-12.36-4.57l-.22-.16-4.52 6.46.19.15a26.74 26.74 0 0 0 17.1 5.79c7.7 0 15.89-4.59 15.89-13.1S270 44.69 262.32 42.72zM452.29 46.77C452.29 33.94 444 25 432 25c-12.13 0-20.93 9.17-20.93 21.79a22.64 22.64 0 0 0 6.41 16.4 20 20 0 0 0 14.13 5.67h.4c7.43-.13 12.28-1.36 18.17-7.72l.18-.19-5.85-5.57-.18.2A15.42 15.42 0 0 1 432.3 61c-6.52 0-11.66-4.78-12.87-11.93L452 49h.24v-.24a7.17 7.17 0 0 0 0-1.17c.06-.16.05-.38.05-.82zm-31.57-4.34c1.11-6.21 5.18-9.63 11.49-9.63 6.11 0 10.27 3.59 11.19 9.63zM240 46.77C240 33.94 231.65 25 219.73 25c-12.13 0-20.93 9.17-20.93 21.79a22.64 22.64 0 0 0 6.41 16.4 20 20 0 0 0 14.13 5.67h.39c7.44-.13 12.29-1.36 18.18-7.72l.18-.19-5.85-5.57-.18.2A15.42 15.42 0 0 1 220 61c-6.53 0-11.66-4.78-12.87-11.93l32.56-.07h.25v-.24a8.65 8.65 0 0 0 0-1.17c.06-.16.06-.38.06-.82zm-31.6-4.34c1.12-6.21 5.19-9.63 11.5-9.63 6.11 0 10.27 3.59 11.19 9.63zM305.5 60.07a12.75 12.75 0 0 1-3.56.43 7 7 0 0 1-5.23-2c-.92-1.08-1.11-2.74-1.11-4.89V33.35h12V26h-12V12.08h-8.45V26h-4.64v7.35h4.64v19.82c0 4.77 1.06 8.28 3.24 10.72a14.46 14.46 0 0 0 11.31 4.74 21.82 21.82 0 0 0 6.27-.86l.25-.08-2.47-7.69zM517.49 5.41a5.39 5.39 0 0 0-5.4 5.49 5.32 5.32 0 0 0 5.4 5.4 5.39 5.39 0 0 0 5.51-5.4 5.47 5.47 0 0 0-5.51-5.49z"/>
</svg> </symbol>
<symbol id="icon-magnifying-glass">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 28.64 29.43"><path d="M28.64 26.6l-8.11-8.11a11.53 11.53 0 10-3 2.69l8.25 8.25zM4 11.47A7.48 7.48 0 1111.47 19 7.48 7.48 0 014 11.47z"/></svg> </symbol>
<symbol id="icon-arrow-right">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32"><path d="M22.8 14.3l-9.6-9.6c-.9-.9-2.3-.9-3.2 0l-.8.8c-.9.9-.9 2.3 0 3.2l7.3 7.3-7.3 7.3c-.9.9-.9 2.3 0 3.2l.8.8c.9.9 2.3.9 3.2 0l9.6-9.6c.5-.5.7-1.1.6-1.7.1-.6-.2-1.3-.6-1.7z"/></svg> </symbol>
<symbol id="light-box-arrow">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="2575 18840 48 48"><g transform="translate(1355 18464)"><circle cx="24" cy="24" r="24" transform="translate(1220 376)" fill="#fff"/><path d="M1248.675 390l9.38 9.38m0 0l-9.38 9.553M1232 399.38h25.186" fill="none" stroke="#000" stroke-linecap="round" stroke-miterlimit="10" stroke-width="3"/></g></svg> </symbol>
<symbol id="inv-logo-inverted">
<svg id="inv-logo-inverted" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 574.04 89.64">
<path fill="#c5dcff" d="M33.6 24.8l6.33 4-2.42 22.87L71.57 30.9a36 36 0 1 0-70.5 13.77z"/>
<path fill="#c5dcff" d="M34.64 63.21l-6.33-4 2.42-22.86L4.09 52.61a36 36 0 0 0 67.53-12z"/>
<circle fill="#323a56" cx="37.81" cy="16.42" r="5.09"/>
<path fill="#fff" d="M89.9 69l8.94-.13V5.69l-8.94.13V69zM132.66 25.1c-4 0-10.81 1.78-13.83 6.61V26h-8.44v43h8.44V45.73c0-8.48 6.4-12.28 12.74-12.28 6 0 10 4.5 10 11.19V69H150V44.19c0-6.11-1.68-11.11-5-14.45-3-3.04-7.27-4.64-12.34-4.64zM175.38 57.94l-12.91-31.93h-9.03L171.3 69h8.08l17.95-42.99h-9.12l-12.83 31.93zM332.89 25.1c-13 0-22.45 9.36-22.45 22.27s9.66 22.54 22.45 22.54a22 22 0 0 0 22.55-22.54c0-12.91-9.44-22.27-22.55-22.27zm0 36.83C325 61.93 319 55.67 319 47.37c0-8.15 6-14.29 13.92-14.29A13.89 13.89 0 0 1 347 47.37c0 8.3-6.07 14.56-14.11 14.56zM384.58 25.1c-6.23 0-11.93 2.71-14.83 7V26h-8.44v63.64h8.44V63c2.88 4.33 8.37 6.88 14.92 6.88 12.43 0 21.45-9.4 21.45-22.36s-9.06-22.42-21.54-22.42zm-.73 36.83a14.06 14.06 0 0 1-14.1-14.29c0-8.3 6.06-14.56 14.1-14.56 7.71 0 13.74 6.4 13.74 14.56s-5.91 14.29-13.74 14.29zM494.15 32c-2.88-4.33-8.37-6.88-14.92-6.88-12.43 0-21.45 9.4-21.45 22.36s9.06 22.45 21.54 22.45c6.23 0 11.93-2.71 14.83-7V69h8.44V2.82h-8.44zM480 61.93c-7.66 0-13.65-6.4-13.65-14.56s5.83-14.29 13.65-14.29a14.1 14.1 0 0 1 14.19 14.29c-.04 7.06-5.01 14.56-14.19 14.56zM513.27 26.01h8.44V69h-8.44zM573.33 26h-8.44v5c-3-3.74-8.17-5.92-14.21-5.92H550c-12.43 0-21.45 9.4-21.45 22.36s9.06 22.45 21.54 22.45h.71c5.75 0 11.06-2.32 14.12-6V69H574V26zm-22.27 35.9c-7.49-.2-13.3-6.5-13.3-14.54s5.7-14.09 13.3-14.27a14.08 14.08 0 0 1 13.83 14.27c0 6.97-4.89 14.35-13.83 14.55zM262.32 42.72c-4.41-1.13-7.53-2.14-7.53-4.89 0-3.09 3.12-5.25 7.6-5.25a14.82 14.82 0 0 1 8.93 3.22l.21.16 4.53-6.28-.2-.16a21.88 21.88 0 0 0-14-4.61c-7.61 0-15.8 4.19-15.8 13.37 0 6.4 5.34 9.52 9.81 11 1.5.5 3 .89 4.52 1.27 4.67 1.2 8.71 2.24 8.71 5.88 0 2.55-2.57 5.25-7.33 5.25a20.55 20.55 0 0 1-12.36-4.57l-.22-.16-4.52 6.46.19.15a26.74 26.74 0 0 0 17.1 5.79c7.7 0 15.89-4.59 15.89-13.1S270 44.69 262.32 42.72zM452.29 46.77C452.29 33.94 444 25 432 25c-12.13 0-20.93 9.17-20.93 21.79a22.64 22.64 0 0 0 6.41 16.4 20 20 0 0 0 14.13 5.67h.4c7.43-.13 12.28-1.36 18.17-7.72l.18-.19-5.85-5.57-.18.2A15.42 15.42 0 0 1 432.3 61c-6.52 0-11.66-4.78-12.87-11.93L452 49h.24v-.24a7.17 7.17 0 0 0 0-1.17c.06-.16.05-.38.05-.82zm-31.57-4.34c1.11-6.21 5.18-9.63 11.49-9.63 6.11 0 10.27 3.59 11.19 9.63zM240 46.77C240 33.94 231.65 25 219.73 25c-12.13 0-20.93 9.17-20.93 21.79a22.64 22.64 0 0 0 6.41 16.4 20 20 0 0 0 14.13 5.67h.39c7.44-.13 12.29-1.36 18.18-7.72l.18-.19-5.85-5.57-.18.2A15.42 15.42 0 0 1 220 61c-6.53 0-11.66-4.78-12.87-11.93l32.56-.07h.25v-.24a8.65 8.65 0 0 0 0-1.17c.06-.16.06-.38.06-.82zm-31.6-4.34c1.12-6.21 5.19-9.63 11.5-9.63 6.11 0 10.27 3.59 11.19 9.63zM305.5 60.07a12.75 12.75 0 0 1-3.56.43 7 7 0 0 1-5.23-2c-.92-1.08-1.11-2.74-1.11-4.89V33.35h12V26h-12V12.08h-8.45V26h-4.64v7.35h4.64v19.82c0 4.77 1.06 8.28 3.24 10.72a14.46 14.46 0 0 0 11.31 4.74 21.82 21.82 0 0 0 6.27-.86l.25-.08-2.47-7.69zM517.49 5.41a5.39 5.39 0 0 0-5.4 5.49 5.32 5.32 0 0 0 5.4 5.4 5.39 5.39 0 0 0 5.51-5.4 5.47 5.47 0 0 0-5.51-5.49z"/>
</svg> </symbol>
<symbol id="icon-facebook">
<svg id="icon-facebook" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 112 215.6">
<path d="M72.7,215.6v-98.4h33l4.9-38.3h-38V54.5c0-11.1,3.1-18.7,19-18.7l20.3,0V1.5C108.5,1,96.4,0,82.4,0C53.1,0,33.1,17.9,33.1,50.7v28.3H0v38.3h33.1v98.4H72.7z"/>
</svg> </symbol>
<symbol id="icon-pinterest">
<svg id="icon-pinterest" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 166 205.4">
<path d="M85.9,0C29.8,0,0,36.1,0,75.4c0,18.3,10.1,41,26.4,48.2c2.5,1.1,3.8,0.6,4.3-1.7c0.4-1.7,2.6-10.2,3.6-14.1c0.3-1.3,0.2-2.3-0.9-3.6c-5.4-6.2-9.6-17.7-9.6-28.4c0-27.5,21.7-54,58.7-54c31.9,0,54.3,20.8,54.3,50.7c0,33.7-17.7,57-40.8,57c-12.8,0-22.3-10.1-19.3-22.5c3.7-14.8,10.8-30.8,10.8-41.4C87.4,55.9,82,48,71,48c-13,0-23.5,12.9-23.5,30.3c0,11,3.9,18.5,3.9,18.5s-12.9,52.2-15.2,61.9c-4,16.5,0.5,43.2,0.9,45.5c0.2,1.2,1.6,1.7,2.5,0.6c1.3-1.6,16.8-23.9,21.2-40.1c1.6-5.8,8.1-29.6,8.1-29.6c4.3,7.8,16.6,14.3,29.8,14.3c39.2,0,67.5-34.6,67.5-77.5C166,30.8,131,0,85.9,0"/>
</svg> </symbol>
<symbol id="icon-twitter">
<svg id="icon-twitter" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 216.6 176.1">
<path d="M216.6,20.8c-8,3.5-16.5,5.9-25.5,7c9.2-5.5,16.2-14.2,19.5-24.6c-8.6,5.1-18.1,8.8-28.2,10.8
C174.3,5.4,162.8,0,150,0c-24.5,0-44.4,19.9-44.4,44.4c0,3.5,0.4,6.9,1.2,10.1C69.8,52.7,37,35,15.1,8.1c-3.8,6.6-6,14.2-6,22.3
c0,15.4,7.8,29,19.8,37c-7.3-0.2-14.1-2.2-20.1-5.6c0,0.2,0,0.4,0,0.6C8.7,84,24,102,44.4,106.1c-3.7,1-7.7,1.6-11.7,1.6
c-2.9,0-5.6-0.3-8.4-0.8c5.7,17.7,22.1,30.5,41.5,30.9c-15.2,11.9-34.4,19-55.2,19c-3.6,0-7.1-0.2-10.6-0.6c19.7,12.6,43,20,68.1,20
c81.8,0,126.5-67.7,126.5-126.5c0-1.9,0-3.8-0.1-5.7C203.1,37.6,210.7,29.8,216.6,20.8z"/>
</svg> </symbol>
<symbol id="icon-instagram">
<svg id="icon-instagram" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 105.72 105.72">
<path d="M52.86 9.52c14.11 0 15.78.06 21.36.31A29.44 29.44 0 0 1 84 11.65a16.39 16.39 0 0 1 6.08 4 16.29 16.29 0 0 1 4 6.07 29.06 29.06 0 0 1 1.82 9.82c.26 5.57.31 7.24.31 21.36s0 15.78-.31 21.36A28.93 28.93 0 0 1 94.06 84a17.45 17.45 0 0 1-10 10 28.93 28.93 0 0 1-9.81 1.82c-5.58.26-7.25.31-21.36.31s-15.79 0-21.36-.31A29.06 29.06 0 0 1 21.71 94a16.29 16.29 0 0 1-6.07-4 16.39 16.39 0 0 1-4-6.08 29.44 29.44 0 0 1-1.82-9.81c-.25-5.58-.31-7.25-.31-21.36s.06-15.79.31-21.36a29.58 29.58 0 0 1 1.82-9.82 16.43 16.43 0 0 1 4-6.07 16.43 16.43 0 0 1 6.07-4 29.58 29.58 0 0 1 9.79-1.67c5.57-.25 7.24-.31 21.36-.31m0-9.52C38.5 0 36.7.06 31.06.32a38.89 38.89 0 0 0-12.83 2.45 26.08 26.08 0 0 0-9.36 6.1 26.08 26.08 0 0 0-6.1 9.36A38.89 38.89 0 0 0 .32 31.06C.06 36.7 0 38.5 0 52.86S.06 69 .32 74.65a38.78 38.78 0 0 0 2.45 12.83 25.91 25.91 0 0 0 6.1 9.36 25.94 25.94 0 0 0 9.36 6.1 38.86 38.86 0 0 0 12.83 2.46c5.64.26 7.44.32 21.8.32s16.15-.06 21.79-.32a38.75 38.75 0 0 0 12.83-2.46 27.07 27.07 0 0 0 15.46-15.46 38.75 38.75 0 0 0 2.46-12.83c.26-5.64.32-7.44.32-21.79s-.06-16.16-.32-21.8a38.86 38.86 0 0 0-2.46-12.83 25.94 25.94 0 0 0-6.1-9.36 25.91 25.91 0 0 0-9.36-6.1A38.78 38.78 0 0 0 74.65.32C69 .06 67.21 0 52.86 0z"/>
<path d="M52.86 25.71A27.15 27.15 0 1 0 80 52.86a27.16 27.16 0 0 0-27.14-27.15zm0 44.77a17.62 17.62 0 1 1 17.62-17.62 17.62 17.62 0 0 1-17.62 17.62z"/>
<circle cx="81.07" cy="24.64" r="6.34"/>
</svg> </symbol>
<symbol id="icon-linkedin">
<svg id="icon-linkedin" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 12.88 12.86">
<path d="M4.77,7.84H7.44v8.59H4.77V7.84ZM6.11,3.57A1.55,1.55,0,1,1,4.56,5.12,1.55,1.55,0,0,1,6.11,3.57" transform="translate(-4.56 -3.57)"/>
<path d="M9.12,7.84h2.56V9h0a2.8,2.8,0,0,1,2.53-1.39c2.7,0,3.2,1.78,3.2,4.09v4.71H14.77V12.25c0-1,0-2.28-1.39-2.28s-1.6,1.09-1.6,2.21v4.25H9.12V7.84Z" transform="translate(-4.56 -3.57)"/>
</svg> </symbol>
<symbol id="icon-youtube">
<svg id="icon-youtube" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 121.48 85.04">
<path d="M119,13.28 C117.57898,8.03022216 113.466321,3.93662094 108.21,2.54 C98.73,0 60.74,0 60.74,0 C60.74,0 22.74,0 13.28,2.54 C8.0407921,3.94839145 3.94839145,8.0407921 2.54,13.28 C0,22.75 0,42.52 0,42.52 C0,42.52 0,62.29 2.54,71.76 C3.94839145,76.9992079 8.0407921,81.0916085 13.28,82.5 C22.75,85 60.74,85 60.74,85 C60.74,85 98.74,85 108.21,82.46 C113.456198,81.0705464 117.566654,76.9943761 119,71.76 C121.53,62.29 121.53,42.52 121.53,42.52 C121.53,42.52 121.48,22.75 119,13.28 Z M48.59,60.74 L48.59,24.3 L80.16,42.52 L48.59,60.74 Z" id="Shape"></path>
</svg> </symbol>
<symbol id="icon-email">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 122.16 82.2"><path d="M61.09 61.22L0 9.15V82.2h122.17V9.15L61.09 61.22z"/><path d="M115.5 0H6.67l54.42 46.39L115.5 0z"/></svg> </symbol>
<symbol id="icon-chain">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 103.51 103.42"><path d="M27.54 38.81c.88-.64 1.72-1.32 2.63-1.9q13.3-8.41 27.29-1.19A23.34 23.34 0 0163.15 40a6.5 6.5 0 01.39 9.15 6.43 6.43 0 01-8.6 1c-1.15-.83-2.16-1.86-3.35-2.6a13 13 0 00-16 1.86Q26.22 58.64 16.93 68a13.1 13.1 0 0017 19.82 13.66 13.66 0 001.68-1.45q4.47-4.44 8.9-8.9a6.55 6.55 0 0110.18 8.2 2.21 2.21 0 00-.18.34L43.76 96.73l-.43.28a41.34 41.34 0 01-4.39 3c-9.34 4.89-18.5 4.47-27.39-1.21-1-.63-1.88-1.4-2.82-2.1l-2-2-.28-.43a41.34 41.34 0 01-3-4.39c-4.89-9.34-4.47-18.5 1.22-27.39.63-1 1.39-1.88 2.09-2.82z"/><path d="M75.92 64.57c-.88.64-1.72 1.33-2.63 1.9Q60 74.88 46 67.66a23.34 23.34 0 01-5.69-4.23 6.5 6.5 0 01-.39-9.15 6.42 6.42 0 018.6-1c1.15.82 2.16 1.85 3.35 2.6a13 13 0 0016-1.87q9.33-9.28 18.62-18.62a13.1 13.1 0 00-17-19.83 14.65 14.65 0 00-1.68 1.46q-4.47 4.43-8.9 8.89a6.55 6.55 0 01-10.18-8.2 1.83 1.83 0 00.27-.31L59.7 6.65a4.5 4.5 0 00.43-.27c1.07-.8 2.08-1.68 3.2-2.37a26 26 0 0136.75 9.52c5 9.26 4.47 18.49-1.22 27.37-.63 1-1.39 1.88-2.09 2.82z"/></svg> </symbol>
<symbol id="mntl-dotdash-family-nav__logo">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 405.37 132.68"><path d="M19.33 94.19a19.25 19.25 0 100 38.49 19.25 19.25 0 000-38.49z" fill="#ea2200"/><path d="M294.73 67.45a32.69 32.69 0 00-8.35-5.68 23 23 0 00-10.13-2.31 17.75 17.75 0 00-7.55 1.6 5.6 5.6 0 00-3.46 5.51q0 3.72 3.82 5.33a83.38 83.38 0 0012.35 3.55 67.33 67.33 0 0110 3 35.92 35.92 0 019.15 5.15 24.82 24.82 0 016.57 7.82 22.91 22.91 0 012.49 11 26.56 26.56 0 01-12.17 23.46 38.07 38.07 0 01-12.17 5.15 58.87 58.87 0 01-13.51 1.6 66.69 66.69 0 01-21.23-3.47A44.5 44.5 0 01233.25 119l16.35-17.23a32.76 32.76 0 009.6 7.11 26.69 26.69 0 0012.08 2.84 15.82 15.82 0 007-1.69 6 6 0 003.46-6c0-2.72-1.42-4.74-4.26-6a76.64 76.64 0 00-13.33-4.09 69.41 69.41 0 01-9.24-2.84 29.43 29.43 0 01-8.26-4.8 23.66 23.66 0 01-5.95-7.46 22.73 22.73 0 01-2.31-10.66 25.86 25.86 0 013.37-13.6 28.55 28.55 0 018.71-9.15 38.7 38.7 0 0111.82-5.24 50.7 50.7 0 0112.88-1.69 62.34 62.34 0 0119.46 3.11 42 42 0 0116.08 9.33zm75.52-28.6c-8.76 0-16.14 2.56-21.71 7.46V.16h-27.47V130h27.47V81.53c0-12.24 7.94-16.6 15.37-16.6 11.57 0 14 8.93 14 16.42V130h27.47V74.07c-.01-20.74-14.45-35.22-35.13-35.22zM146.19 53.62a51 51 0 0118.22-11.2 62.55 62.55 0 0121.23-3.73q11.19 0 18.92 2.75A28.22 28.22 0 01217.09 50a36.3 36.3 0 017 14.57 86.07 86.07 0 012.22 20.87v44.41h-26.9v-9.22c-17 21.32-55.07 13.4-55.07-16.17 0-5.36 3.89-26.83 34.21-29.58 6-.55 11.39-.28 20.24-.28v-1.44q0-6.57-4.62-9.68a19.93 19.93 0 00-11.37-3.11 28.42 28.42 0 00-12 2.66 31.79 31.79 0 00-9 5.8zm53.49 37.85h-10.75c-8.78 0-13.57 3.69-15 5.22a8 8 0 00-2.25 5.71 6.9 6.9 0 001 3.86 8.13 8.13 0 002.65 2.57 11.26 11.26 0 003.7 1.37 21.22 21.22 0 004 .4q8 0 12.31-4.42t4.26-12zM107.18 0v46.23c-6.05-5-13.48-7.58-22.33-7.58-24.58 0-43.12 20.06-43.12 46.66s18.54 47.31 43.11 47.31c8.91 0 17.22-3 22.8-8.57v5.78h27V0zM110 94.13a24.5 24.5 0 01-4.38 7.47 21.67 21.67 0 01-6.84 5.29 20 20 0 01-9.11 2 20.47 20.47 0 01-9.3-2 20.87 20.87 0 01-6.75-5.29A22.5 22.5 0 0169.5 94a28.42 28.42 0 01-1.36-8.66 27.48 27.48 0 011.36-8.57 20.9 20.9 0 0110.85-12.54 20.47 20.47 0 019.3-2 20 20 0 019.11 2 21.67 21.67 0 016.84 5.29 24.6 24.6 0 014.4 24.61z"/></svg> </symbol>
</defs>
</svg>
<div id="mntl-leaderboard-header_1-0" class="comp has-right-label mntl-leaderboard-header mntl-flexible-leaderboard mntl-flexible-ad mntl-gpt-adunit gpt leaderboard ">
<div id="leaderboard" class="wrapper"></div>
</div>
<div id="mntl-leaderboard-spacer_1-0" class="comp js-rollaway-spacer mntl-leaderboard-spacer mntl-block"></div>
<div id="header_1-0" class="comp header mntl-block" data-tracking-container="true">
<div id="header__container_1-0" class="comp l-container header__container mntl-block">
<div id="header-nav_1-0" class="comp header-nav" data-tracking-container="true">
<div class="header-nav__hamburger">
<svg class="icon icon-hamburger">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-hamburger"></use>
</svg>
<svg class="icon icon-close">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-close"></use>
</svg>
</div>
<ul class="header-nav__category-list">
<li class="header-nav__category header-nav__category--education">
<div class="header-nav__category-title">
<a href="https://www.investopedia.com/financial-term-dictionary-4769738" class="header-nav__category-link">
Education
</a>
<svg class="header-nav__category--caret-icon">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-caret"></use>
</svg>
</div>
<div class="header-nav__section-container">
<ul class='header-nav__section-list l-container'>
<li class="header-nav__section">
<div class="header-nav__section-title">
General
</div>
<ul class="header-nav__item-list">
<li class="header-nav__item">
<a href="/financial-term-dictionary-4769738" class="header-nav__link">
Dictionary
</a>
</li>
<li class="header-nav__item">
<a href="/economy-4689801" class="header-nav__link">
Economics
</a>
</li>
<li class="header-nav__item">
<a href="/corporate-finance-and-accounting-4689821" class="header-nav__link">
Corporate Finance
</a>
</li>
<li class="header-nav__item">
<a href="/terms/r/rothira.asp" class="header-nav__link">
Roth IRA
</a>
</li>
<li class="header-nav__item">
<a href="/stocks-4427785" class="header-nav__link">
Stocks
</a>
</li>
<li class="header-nav__item">
<a href="/mutual-funds-4427787" class="header-nav__link">
Mutual Funds
</a>
</li>
<li class="header-nav__item">
<a href="/terms/e/etf.asp" class="header-nav__link">
ETFs
</a>
</li>
<li class="header-nav__item">
<a href="/terms/1/401kplan.asp" class="header-nav__link">
401(k)
</a>
</li>
</ul>
</li>
<li class="header-nav__section">
<div class="header-nav__section-title">
Investing/Trading
</div>
<ul class="header-nav__item-list">
<li class="header-nav__item">
<a href="/investing-essentials-4689754" class="header-nav__link">
Investing Essentials
</a>
</li>
<li class="header-nav__item">
<a href="/fundamental-analysis-4689757" class="header-nav__link">
Fundamental Analysis
</a>
</li>
<li class="header-nav__item">
<a href="/portfolio-management-4689745" class="header-nav__link">
Portfolio Management
</a>
</li>
<li class="header-nav__item">
<a href="/trading-skills-and-essentials-4689654" class="header-nav__link">
Trading Essentials
</a>
</li>
<li class="header-nav__item">
<a href="/technical-analysis-4689657" class="header-nav__link">
Technical Analysis
</a>
</li>
<li class="header-nav__item">
<a href="/risk-management-4689652" class="header-nav__link">
Risk Management
</a>
</li>
</ul>
</li>
</ul>
</div>
</li>
<li class="header-nav__category header-nav__category--markets">
<div class="header-nav__category-title">
<a href="https://www.investopedia.com/markets/" class="header-nav__category-link">
Markets
</a>
<svg class="header-nav__category--caret-icon">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-caret"></use>
</svg>
</div>
<div class="header-nav__section-container">
<ul class='header-nav__section-list l-container'>
<li class="header-nav__section">
<div class="header-nav__section-title">
News
</div>
<ul class="header-nav__item-list">
<li class="header-nav__item">
<a href="/company-news-4427705" class="header-nav__link">
Company News
</a>
</li>
<li class="header-nav__item">
<a href="/markets-news-4427704" class="header-nav__link">
Markets News
</a>
</li>
<li class="header-nav__item">
<a href="/trading-news-4689736" class="header-nav__link">
Trading News
</a>
</li>
<li class="header-nav__item">
<a href="/political-news-4689737" class="header-nav__link">
Political News
</a>
</li>
<li class="header-nav__item">
<a href="/trends-4689735" class="header-nav__link">
Trends
</a>
</li>
</ul>
</li>
<li class="header-nav__section">
<div class="header-nav__section-title">
Popular Stocks
</div>
<ul class="header-nav__item-list">
<li class="header-nav__item">
<a href="https://www.investopedia.com/markets/stocks/aapl/" class="header-nav__link">
Apple (AAPL)
</a>
</li>
<li class="header-nav__item">
<a href="https://www.investopedia.com/markets/stocks/tsla/" class="header-nav__link">
Tesla (TSLA)
</a>
</li>
<li class="header-nav__item">
<a href="https://www.investopedia.com/markets/stocks/amzn/" class="header-nav__link">
Amazon (AMZN)
</a>
</li>
<li class="header-nav__item">
<a href="https://www.investopedia.com/markets/stocks/amd/" class="header-nav__link">
AMD (AMD)
</a>
</li>
<li class="header-nav__item">
<a href="https://www.investopedia.com/markets/stocks/fb/" class="header-nav__link">
Facebook (FB)
</a>
</li>
<li class="header-nav__item">
<a href="https://www.investopedia.com/markets/stocks/nflx/" class="header-nav__link">
Netflix (NFLX)
</a>
</li>
</ul>
</li>
</ul>
</div>
</li>
<li class="header-nav__category header-nav__category--simulator">
<div class="header-nav__category-title">
<a href="https://www.investopedia.com/simulator/" class="header-nav__category-link">
Simulator
</a>
<svg class="header-nav__category--caret-icon">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-caret"></use>
</svg>
</div>
<div class="header-nav__section-container">
<ul class='header-nav__section-list l-container'>
<li class="header-nav__section">
<div class="header-nav__section-title">
Simulator
</div>
<ul class="header-nav__item-list">
<li class="header-nav__item">
<a href="https://www.investopedia.com/simulator/" class="header-nav__link">
Create an Account
</a>
</li>
<li class="header-nav__item">
<a href="https://www.investopedia.com/simulator/game/listgames.aspx" class="header-nav__link">
Join a Game
</a>
</li>
</ul>
</li>
<li class="header-nav__section">
<div class="header-nav__section-title">
My Simulator
</div>
<ul class="header-nav__item-list">
<li class="header-nav__item">
<a href="https://www.investopedia.com/simulator/game/" class="header-nav__link">
My Game
</a>
</li>
<li class="header-nav__item">
<a href="https://www.investopedia.com/simulator/game/creategame.aspx" class="header-nav__link">
Create a Game
</a>
</li>
</ul>
</li>
</ul>
</div>
</li>
<li class="header-nav__category header-nav__category--yourmoney">
<div class="header-nav__category-title">
<a href="/personal-finance-4427760" class="header-nav__category-link">
Your Money
</a>
<svg class="header-nav__category--caret-icon">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-caret"></use>
</svg>
</div>
<div class="header-nav__section-container">
<ul class='header-nav__section-list l-container'>
<li class="header-nav__section">
<div class="header-nav__section-title">
Personal Finance
</div>
<ul class="header-nav__item-list">
<li class="header-nav__item">
<a href="/wealth-4689687" class="header-nav__link">
Wealth Management
</a>
</li>
<li class="header-nav__item">
<a href="/budgeting-and-savings-4427755" class="header-nav__link">
Budgeting/Saving
</a>
</li>
<li class="header-nav__item">
<a href="/banking-4427754" class="header-nav__link">
Banking
</a>
</li>
<li class="header-nav__item">
<a href="/credit-card-4689721" class="header-nav__link">
Credit Cards
</a>
</li>
<li class="header-nav__item">
<a href="/home-ownership-4689706" class="header-nav__link">
Home Ownership
</a>
</li>
<li class="header-nav__item">
<a href="/retirement-planning-4689695" class="header-nav__link">
Retirement Planning
</a>
</li>
<li class="header-nav__item">
<a href="/taxes-4427724" class="header-nav__link">
Taxes
</a>
</li>
<li class="header-nav__item">
<a href="/insurance-4427716" class="header-nav__link">
Insurance
</a>
</li>
</ul>
</li>
<li class="header-nav__section">
<div class="header-nav__section-title">
Reviews & Ratings
</div>
<ul class="header-nav__item-list">
<li class="header-nav__item">
<a href="/best-online-brokers-4587872" class="header-nav__link">
Best Online Brokers
</a>
</li>
<li class="header-nav__item">
<a href="/best-high-yield-savings-accounts-4770633" class="header-nav__link">
Best Savings Accounts
</a>
</li>
<li class="header-nav__item">
<a href="/best-home-warranties-4777763" class="header-nav__link">
Best Home Warranties
</a>
</li>
<li class="header-nav__item">
<a href="/best-credit-cards-4801582" class="header-nav__link">
Best Credit Cards
</a>
</li>
<li class="header-nav__item">
<a href="/best-personal-loans-4773300" class="header-nav__link">
Best Personal Loans
</a>
</li>
<li class="header-nav__item">
<a href="/best-student-loans-4775346" class="header-nav__link">
Best Student Loans
</a>
</li>
<li class="header-nav__item">
<a href="/best-life-insurance-companies-4845858" class="header-nav__link">
Best Life Insurance
</a>
</li>
<li class="header-nav__item">
<a href="/best-car-insurance-companies-4783675" class="header-nav__link">
Best Auto Insurance
</a>
</li>
</ul>
</li>
</ul>
</div>
</li>
<li class="header-nav__category header-nav__category--advisors">
<div class="header-nav__category-title">
<a href="https://www.investopedia.com/financial-advisor-4427709" class="header-nav__category-link">
Advisors
</a>
<svg class="header-nav__category--caret-icon">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-caret"></use>
</svg>
</div>
<div class="header-nav__section-container">
<ul class='header-nav__section-list l-container'>
<li class="header-nav__section">
<div class="header-nav__section-title">
Your Practice
</div>
<ul class="header-nav__item-list">
<li class="header-nav__item">
<a href="/practice-management-4689784" class="header-nav__link">
Practice Management
</a>
</li>
<li class="header-nav__item">
<a href="/continuing-education-4689788" class="header-nav__link">
Continuing Education
</a>
</li>
<li class="header-nav__item">
<a href="/financial-advisor-careers-4689786" class="header-nav__link">
Financial Advisor Careers
</a>
</li>
<li class="header-nav__item">
<a href="/top-100-financial-advisors-5081707" class="header-nav__link">
Investopedia 100
</a>
</li>
</ul>
</li>
<li class="header-nav__section">
<div class="header-nav__section-title">
Wealth Management
</div>
<ul class="header-nav__item-list">
<li class="header-nav__item">
<a href="/portfolio-construction-4689785" class="header-nav__link">
Portfolio Construction
</a>
</li>
<li class="header-nav__item">
<a href="/financial-planning-4427750" class="header-nav__link">
Financial Planning
</a>
</li>
</ul>
</li>
</ul>
</div>
</li>
<li class="header-nav__category header-nav__category--academy">
<div class="header-nav__category-title">
<a href="https://academy.investopedia.com/?aca_ref=header_home_link_1" class="header-nav__category-link">
Academy
<svg class="header-nav__category--academy-icon">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-academy"></use>
</svg>
</a>
<svg class="header-nav__category--caret-icon">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-caret"></use>
</svg>
</div>
<div class="header-nav__section-container">
<ul class='header-nav__section-list l-container'>
<li class="header-nav__section">
<div class="header-nav__section-title">
Popular Courses
</div>
<ul class="header-nav__item-list">
<li class="header-nav__item">
<a href="https://academy.investopedia.com/products/investing-for-beginners?aca_ref=header_latest_1" class="header-nav__link">
Investing for Beginners
</a>
</li>
<li class="header-nav__item">
<a href="https://academy.investopedia.com/products/become-a-day-trader?aca_ref=header_course_1" class="header-nav__link">
Become a Day Trader
</a>
</li>
<li class="header-nav__item">
<a href="https://academy.investopedia.com/products/trading-for-beginners?aca_ref=header_course_1" class="header-nav__link">
Trading for Beginners
</a>
</li>
<li class="header-nav__item">
<a href="https://academy.investopedia.com/products/technical-analysis?aca_ref=header_course_1" class="header-nav__link">
Technical Analysis
</a>
</li>
</ul>
</li>
<li class="header-nav__section">
<div class="header-nav__section-title">
Courses by Topic
</div>
<ul class="header-nav__item-list">
<li class="header-nav__item">
<a href="https://academy.investopedia.com/?aca_ref=header_latest_1" class="header-nav__link">
All Courses
</a>
</li>
<li class="header-nav__item">
<a href="https://academy.investopedia.com/collections/trading-courses-collection?aca_ref=header_latest_1" class="header-nav__link">
Trading Courses
</a>
</li>
<li class="header-nav__item">
<a href="https://academy.investopedia.com/collections/investing-courses-catalog?aca_ref=header_latest_1" class="header-nav__link">
Investing Courses
</a>
</li>
<li class="header-nav__item">
<a href="https://academy.investopedia.com/collections/finance-courses?aca_ref=header_latest_1" class="header-nav__link">
Financial Professional Courses
</a>
</li>
</ul>
</li>
</ul>
</div>
</li>
</ul>
</div>
<div id="mntl-block_1-0" class="comp header-logo-container mntl-block">
<a id="header__logo_1-0" class="comp header__logo linked-logo mntl-block" rel="home" href="/" aria-label="Investopedia Homepage">
<svg class="icon inv-header-logo ">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#inv-header-logo"></use>
</svg>
</a>
</div>
<form id="header__search_1-0" class="comp header__search search-form search" role="search" method="get" action="/search" data-tracking-container="true">
<svg class="search__icon">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-magnifying-glass"></use>
</svg>
<div class="search__wrapper">
<input class="search__input"
type="text"
name="q"
value=""
placeholder="Search"
maxlength="200"
required />
<button type="submit" class="search__button ">Submit</button>
</div>
</form>
</div>
</div>
<!-- Google Tag Manager () -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-5P3SZGS" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager -->
<div id="banner_1-0" class="comp banner mntl-block"></div>
<main id="main_1-0" class="comp has-right-rail main mntl-block">
<div id="left-rail_1-0" class="comp left-rail mntl-block">
<div id="breadcrumbs-nav_1-0" class="comp breadcrumbs-nav" data-tracking-container="true">
<a
href="https://www.investopedia.com/company-news-4427705"
id="breadcrumbs-nav__title_1-0"
class=" breadcrumbs-nav__title mntl-text-link "
data-tracking-container="true"
><span class="link__wrapper">Company News</span></a>
<ul class="breadcrumbs-nav__list">
<li class="breadcrumbs-nav__item " >
<a
href="https://www.investopedia.com/terms/e/earningsreport.asp"
class="breadcrumbs-nav__link"
> <span class="breadcrumbs-nav__link-wrapper">Guide to Company Earnings</span>
</a> </li>
</ul>
</div>
<div id="journey-nav-wrapper_1-0" class="comp journey-nav-wrapper mntl-block"></div>
</div>
<div id="content-well_1-0" class="comp content-well mntl-block">
<article id="article_1-0" class="comp article mntl-block" data-rail-bp="med" data-tracking-container="true">
<div id="breadcrumbs_1-0" class="comp breadcrumbs" data-tracking-container="true">
<a
href="https://www.investopedia.com/news-4427706"
class="breadcrumbs__link"
> News
</a> <svg class="icon icon-arrow-right arrow-right">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-arrow-right"></use>
</svg>
<a
href="https://www.investopedia.com/company-news-4427705"
class="breadcrumbs__link"
> Company News
</a></div>
<header id="article-header_1-0" class="comp right-rail__offset article-header mntl-block">
<h1 id="article-heading_2-0" class="comp article-heading mntl-text-block">
Facebook Earnings: What to Look For</h1>
<h2 id="article-subheading_1-0" class="comp article-subheading mntl-text-block">
Focus on FB monthly active users</h2>
<div id="sponsorship-wrapper_1-0" class="comp sponsorship-wrapper mntl-block"></div>
<ul id="social-share_1-0" class="comp social-share mntl-social-share share" data-title="Facebook Earnings: What to Look For" data-description="Facebook reports earnings after market close on January 27th. Can the company accelerate growth in monthly active users (MAU), earnings and revenue?" data-tracking-container="true">
<li class="share-item share-item-facebook">
<a data-href="https://www.facebook.com/dialog/share?app_id=659054097907801&display=popup&href=https%3A%2F%2Fwww.investopedia.com%2Ffacebook-q4-2020-earnings-5097182%3Futm_source%3Dfacebook%26utm_medium%3Dsocial%26utm_campaign%3Dshareurlbuttons&redirect_uri=https%3A%2F%2Fwww.investopedia.com%2FfacebookShareRedirect.htm"
data-network="facebook"
class="share-link share-link-facebook"
title="Facebook">
<svg class="icon icon-facebook ">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-facebook"></use>
</svg>
FACEBOOK
</a>
</li>
<li class="share-item share-item-twitter">
<a data-href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.investopedia.com%2Ffacebook-q4-2020-earnings-5097182%3Futm_source%3Dtwitter%26utm_medium%3Dsocial%26utm_campaign%3Dshareurlbuttons&via=investopedia&text=Facebook+Earnings%3A+What+to+Look+For"
data-network="twitter"
class="share-link share-link-twitter"
title="Twitter">
<svg class="icon icon-twitter ">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-twitter"></use>
</svg>
TWITTER
</a>
</li>
<li class="share-item share-item-linkedin">
<a data-href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.investopedia.com%2Ffacebook-q4-2020-earnings-5097182%3Futm_source%3Dlinkedin%26utm_medium%3Dsocial%26utm_campaign%3Dshareurlbuttons"
data-network="linkedin"
class="share-link share-link-linkedin"
title="Linkedin">
<svg class="icon icon-linkedin ">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-linkedin"></use>
</svg>
LINKEDIN
</a>
</li>
</ul>
<div id="article-meta_1-0" class="comp article-meta mntl-block" data-tracking-container="true">
<div id="byline_1-0" class="comp byline">
By
<span data-tooltip="Nathan Reiff has written for several online publications on subjects ranging from money matters to personal and home development." class="byline__tooltip">
<a
href="https://www.investopedia.com/contributors/54684/"
data-tooltip-trigger="true"
class="byline__link"
>Nathan Reiff</a>
</span>
</div>
<div id="displayed-date_1-0" class="comp displayed-date">
Updated Jan 26, 2021</div>
</div>
</header>
<div id="article-body_1-0" class="comp article-body mntl-block">
<div id="mntl-sc-page_1-0" class="comp article-body-content mntl-sc-page mntl-block" data-sc-sticky-offset="80" data-sc-ad-label-height="0" data-sc-ad-track-spacing="90" data-sc-min-track-height="250" data-sc-max-track-height="600" data-sc-breakpoint="40em" data-sc-load-immediate="2" data-sc-content-positions="[300, 1, 1, 1250, 1, 1]" data-bind-scroll-on-start="true">
<div id="mntl-sc-block_1-0" class="comp mntl-sc-block finance-sc-block-callout mntl-block">
<div id="mntl-sc-block_1-0-1" class="comp theme-whatyouneedtoknow mntl-sc-block mntl-sc-block-callout mntl-block" data-tracking-id="mntl-sc-block-callout" data-tracking-container="true">
<h3 id="mntl-sc-block-callout-heading_1-0" class="comp mntl-sc-block-callout-heading mntl-text-block">
Key Takeaways</h3>
<div id="mntl-sc-block-callout-body_1-0" class="comp mntl-sc-block-callout-body mntl-text-block">
<ul><li>Analysts estimate EPS of $3.16 vs. $2.56 in Q4 2019.</li><li>Monthly active users are expected to climb YOY.</li><li>Revenue is expected to see the biggest gain in four quarters amid the COVID-19 pandemic.</li></ul></div>
</div>
</div>
<p id="mntl-sc-block_1-0-2" class="comp mntl-sc-block finance-sc-block-html mntl-sc-block-html">
Despite major headwinds, Facebook Inc. (<a href="https://www.investopedia.com/markets/quote?tvwidgetsymbol&#61;FB" data-component="link" data-source="inlineLink" data-type="internalLink" data-ordinal="1" rel="noopener noreferrer">FB</a>) has seen its stock, earnings and traffic surge in the past year as millions of people have worked at home amid the COVID-19 pandemic.<span class="ql-inline-citation" data-cite="1">﻿</span>﻿﻿﻿﻿﻿ But that success also has launched major opposition to the world&#39;s largest social network. Critics say the company has failed to take necessary actions to stop hate speech and posts advocating political violence.<span class="ql-inline-citation" data-cite="2">﻿</span>﻿﻿﻿﻿﻿ Most ominous, in December the Federal Trade Commission and attorneys general from 46 states filed antitrust suits against Facebook, calling for the company to sell its popular WhatsApp and Instagram features.<span class="ql-inline-citation" data-cite="3">﻿</span>﻿﻿﻿﻿﻿
</p>
<div id="mntl-sc-block_1-0-3" class="comp mntl-sc-block mntl-sc-block-adslot mntl-block"></div>
<p id="mntl-sc-block_1-0-4" class="comp mntl-sc-block finance-sc-block-html mntl-sc-block-html">
Investors will look to see how these forces are affecting the company&#39;s financial results when Facebook reports earnings on January 27, 2020 for Q4 FY 2020.<span class="ql-inline-citation" data-cite="4">﻿</span>﻿﻿﻿﻿﻿ Analysts predict that earnings per share (<a href="https://www.investopedia.com/terms/e/eps.asp" data-component="link" data-source="inlineLink" data-type="internalLink" data-ordinal="1" rel="noopener noreferrer">EPS</a>) will rise sharply, although at a slower pace than previous quarters in 2020. Revenue is expected to rise at a faster rate than the past three quarters.<span class="ql-inline-citation" data-cite="5">﻿</span>﻿﻿﻿﻿﻿
</p>
<div id="mntl-sc-block_1-0-5" class="comp mntl-sc-block mntl-sc-block-adslot mntl-block"></div>
<p id="mntl-sc-block_1-0-6" class="comp mntl-sc-block finance-sc-block-html mntl-sc-block-html">
Another key metric investors will focus on is Facebook&#39;s monthly active users (<a href="https://www.investopedia.com/terms/m/monthly-active-user-mau.asp" data-component="link" data-source="inlineLink" data-type="internalLink" data-ordinal="1" rel="noopener noreferrer">MAU</a>), a key gauge of user engagement and a major driver of ad revenue. Analysts expect Facebook to gain monthly active users at a faster rate than Q4 FY 2019 but at a slower pace than the first three quarters of 2020.<span class="ql-inline-citation" data-cite="5">﻿</span>﻿﻿﻿﻿﻿﻿
</p>
<div id="mntl-sc-block_1-0-7" class="comp mntl-sc-block mntl-sc-block-adslot mntl-block"></div>
<p id="mntl-sc-block_1-0-8" class="comp mntl-sc-block finance-sc-block-html mntl-sc-block-html">
After tumbling along with the broader market in early 2020 as the COVID-19 pandemic gained force, Facebook stock made a sharp recovery ahead of the market throughout the spring and summer. The company&#39;s stock then largely traded sideways between September and December, and pulled back in mid-January before rebounding. Despite these wide swings, Facebook&#39;s shares have provided a total return of 24.0% over the past 12 months, still ahead of the S&amp;P 500&#39;s total return of 15.7% as of January 23, 2021.
</p>
<div id="mntl-sc-block_1-0-9" class="comp mntl-sc-block mntl-sc-block-adslot mntl-block"></div>
<figure id="mntl-sc-block_1-0-10" class="comp inline-image mntl-sc-block finance-sc-block-image mntl-sc-block-image figure-landscape figure-high-res">
<div class="figure-media">
<div class="img-placeholder" style="padding-bottom:55.6%;">
<img
data-srcset="https://www.investopedia.com/thmb/8mqkANMTa5P0866U3IDL4Dppmw0=/300x0/filters:no_upscale():max_bytes(150000):strip_icc()/FB_earnings-db4216f6820d49c2ba000ce34c304618.png 300w, https://www.investopedia.com/thmb/Xs1NoLmERumTvktd4RhJy28ZbOY=/769x0/filters:no_upscale():max_bytes(150000):strip_icc()/FB_earnings-db4216f6820d49c2ba000ce34c304618.png 769w, https://www.investopedia.com/thmb/VNqaLQDmEeizeedvjRlTO7cl7ss=/1238x0/filters:no_upscale():max_bytes(150000):strip_icc()/FB_earnings-db4216f6820d49c2ba000ce34c304618.png 1238w, https://www.investopedia.com/thmb/KHOloEXSxrbDmOf972XOKFCx90U=/2178x0/filters:no_upscale():max_bytes(150000):strip_icc()/FB_earnings-db4216f6820d49c2ba000ce34c304618.png 2178w"
data-src="https://www.investopedia.com/thmb/2tKm6CDQpCN6j5pXqzgo8czjH9w=/2178x1212/filters:no_upscale():max_bytes(150000):strip_icc()/FB_earnings-db4216f6820d49c2ba000ce34c304618.png"
src="//:0"
data-placeholder="default"
alt="One Year Total Return for S&amp;P 500 and Facebook"
class="lazyload"
data-click-tracked="true" data-img-lightbox="true" data-owner="" data-caption="Source: TradingView" data-expand="300" id="mntl-sc-block-image_1-0-10" data-tracking-container="true"
/>
</div> </div>
<figcaption id="mntl-figure-caption_1-0" class="comp figure-caption mntl-figure-caption figure-article-caption">
<svg class="icon icon-camera figure-article-caption-icon">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-camera"></use>
</svg>
<span class="figure-article-caption-text">Source: TradingView.</span>
</figcaption>
</figure>
<p id="mntl-sc-block_1-0-11" class="comp mntl-sc-block finance-sc-block-html mntl-sc-block-html">
Facebook&#39;s quarterly revenue has grown at a rapid pace in recent years. In 2017 and 2018, the company posted quarterly revenue growth of at least 30.3% each quarter. This pace has slowed in the last two years, dipping as low as 10.7% for Q2 FY 2020. For Q4 FY 2020, analysts expect that Facebook&#39;s revenue to increase by 24.6%, the strongest quarter of FY 2020 and the same growth as a year earlier.<span class="ql-inline-citation" data-cite="5">﻿</span>﻿﻿﻿
</p>
<div id="mntl-sc-block_1-0-12" class="comp mntl-sc-block mntl-sc-block-adslot mntl-block"></div>
<p id="mntl-sc-block_1-0-13" class="comp mntl-sc-block finance-sc-block-html mntl-sc-block-html">
Facebook&#39;s quarterly EPS performance has been less consistent in recent years. The first two quarters of FY 2019 saw sharp declines year-over-year (YOY) in EPS. By contrast, the company posted its two strongest quarters of EPS growth YOY in Q1 and Q2 FY 2020, at 101.9% and 97.7%, respectively. Consensus estimates place Q4 FY 2020 EPS growth at 23.3%. That&#39;s lower than the previous three quarters of FY 2020 but a sharp acceleration relative to 7.3% in Q4 FY 2019.<span class="ql-inline-citation" data-cite="5">﻿</span>﻿﻿﻿
</p>
<div id="mntl-sc-block_1-0-14" class="comp mntl-sc-block mntl-sc-block-adslot mntl-block"></div>
<figure id="mntl-sc-block_1-0-15" class="comp js-table-scroll mntl-sc-block finance-sc-block-table mntl-sc-block-table">
<div class="mntl-sc-block-table__table-wrapper">
<table class="mntl-sc-block-table__table">
<colgroup style="" span="1"></colgroup>
<colgroup style="width: 194px;" span="1"></colgroup>
<colgroup style="" span="1"></colgroup>
<colgroup style="" span="1"></colgroup>
<thead>
<tr>
<th colspan="4" class="mntl-sc-block-table__title">Facebook Key Metrics</th>
</tr>
</thead>
<tbody data-check="-1">
<tr>
<td> </td>
<td>Estimate for Q4 FY 2020</td>
<td>Actual for Q4 FY 2019</td>
<td>Actual for Q4 FY 2018</td>
</tr>
<tr>
<td>Earnings Per Share ($)</td>
<td>3.16</td>
<td>2.56</td>
<td>2.38 </td>
</tr>
<tr>
<td>Revenue ($B)</td>
<td>26.3</td>
<td>21.1</td>
<td>16.9</td>
</tr>
<tr>
<td>Monthly Active Users (B)</td>
<td>2.7</td>
<td>2.5</td>
<td>2.3</td>
</tr>
</tbody>
</table>
</figure>
<div id="mntl-sc-block_1-0-16" class="comp mntl-sc-block mntl-sc-block-adslot mntl-block"></div>
<p id="mntl-sc-block_1-0-17" class="comp mntl-sc-block finance-sc-block-html mntl-sc-block-html">
Source: <a href="https://visiblealpha.com/" data-component="link" data-source="inlineLink" data-type="externalLink" data-ordinal="1" rel="noopener noreferrer nofollow">Visible Alpha</a>
</p>
<div id="mntl-sc-block_1-0-18" class="comp mntl-sc-block mntl-sc-block-adslot mntl-block"></div>
<p id="mntl-sc-block_1-0-19" class="comp mntl-sc-block finance-sc-block-html mntl-sc-block-html">
As mentioned, investors will look closely at Facebook&#39;s MAU, which is the number of unique individual users to visit a site in a one-month period. MAU is a gauge of how many people see the ads that Facebook sells, and therefore how much money the company can make through ad sales is dependent upon MAU. While Facebook&#39;s MAU is continuing to grow, a general slowdown trend is to be expected. That&#39;s because Facebook already has deeply saturated most global consumer markets and has an estimated 2.7 billion MAU. As a result, fast growth is becoming more difficult to achieve off of such a large base.
</p>
<div id="mntl-sc-block_1-0-20" class="comp mntl-sc-block mntl-sc-block-adslot mntl-block"></div>
<p id="mntl-sc-block_1-0-21" class="comp mntl-sc-block finance-sc-block-html mntl-sc-block-html">
Facebook&#39;s MAU has grown every quarter for at least three years. Overall, though, there has been a gradual slowing down in the rate of MAU growth over this period. YOY MAU growth in Q4 periods has slowed from 14.5% in Q4 FY 2017 to 9.0% in Q4 FY 2018 to 7.6% in Q4 FY 2019. For Q4 FY 2020, analysts predict a slight uptick in MAU growth to 9.1%. That&#39;s a higher rate of growth than every quarter in 2019, but it&#39;s slower than the first three quarters of FY 2020.<span class="ql-inline-citation" data-cite="5">﻿</span>﻿﻿﻿
</p>
<div id="mntl-block_3-0" class="comp js-scads-inline-content mntl-block">
<div id="mntl-block_4-0" class="comp mntl-block">
<div id="billboard1-sticky-dynamic_1-0" class="comp scads-to-load right-rail__item billboard-sticky billboard1-sticky-dynamic billboard-sticky--sc" data-height="1050">
<div class="spacer">
<div id="billboard1-dynamic_1-0" class="comp billboard1-dynamic mntl-gpt-dynamic-adunit mntl-gpt-adunit gpt billboard dynamic">
<div id="billboard" class="wrapper" data-type="billboard" data-pos="atf" data-priority="2" data-sizes="[[300, 1050], [300, 600], [160, 600], [300, 250], [1, 2], &quot;fluid&quot;]" data-rtb="true" data-targeting="{}" data-auction-floor-id="d14362b3d130429989a910520ce09788" data-auction-floor-value="290"></div>
</div>
</div>
</div>
</div>
<div id="mntl-block_5-0" class="comp mntl-block">
<div id="billboard2-sticky-dynamic_1-0" class="comp scads-to-load right-rail__item billboard-sticky billboard2-sticky-dynamic billboard-sticky--sc" data-height="600">
<div class="spacer">
<div id="billboard2-dynamic_1-0" class="comp billboard2-dynamic mntl-gpt-dynamic-adunit mntl-gpt-adunit gpt billboard dynamic">
<div id="billboard2" class="wrapper" data-type="billboard" data-pos="btf1" data-priority="3" data-sizes="[[300, 250], [300, 600], [300, 601], [160, 600], [300, 251], [2, 1], &quot;fluid&quot;]" data-rtb="true" data-targeting="{}" data-auction-floor-id="5c3cd2ca37be45a6bdf12f9d3bf924d9" data-auction-floor-value="165"></div>
</div>
</div>
</div>
</div>
<div id="mntl-block_6-0" class="comp mntl-block">
<div id="billboard3-sticky-dynamic_1-0" class="comp scads-to-load right-rail__item billboard-sticky billboard3-sticky-dynamic billboard-sticky--sc" data-height="600">
<div class="spacer">
<div id="billboard3-dynamic_1-0" class="comp billboard3-dynamic mntl-gpt-dynamic-adunit mntl-gpt-adunit gpt billboard dynamic">
<div id="billboard3" class="wrapper" data-type="billboard" data-pos="btf2" data-priority="5" data-sizes="[[300, 250], [300, 252], [3, 1], &quot;fluid&quot;]" data-rtb="true" data-targeting="{}" data-auction-floor-id="a6e5bfb641fb4882b67d3de7e8f5083d" data-auction-floor-value="185"></div>
</div>
</div>
</div>
</div>
<div id="mntl-block_7-0" class="comp mntl-block">
<div id="native_1-0" class="comp scads-to-load native mntl-gpt-dynamic-adunit mntl-gpt-adunit gpt native dynamic">
<div id="native" class="wrapper" data-type="native" data-pos="native" data-priority="4" data-sizes="[[1, 3], &quot;fluid&quot;]" data-rtb="false" data-targeting="{}"></div>
</div>
</div>
<div id="mntl-block_8-0" class="comp mntl-block">
<div id="billboard4-sticky-dynamic_2-0" class="comp scads-to-load right-rail__item billboard-sticky billboard4-sticky-dynamic billboard-sticky--sc" data-height="600">
<div class="spacer">
<div id="billboard4-dynamic_2-0" class="comp billboard4-dynamic mntl-gpt-dynamic-adunit mntl-gpt-adunit gpt billboard dynamic">
<div id="billboard4" class="wrapper" data-type="billboard" data-pos="btf3" data-priority="6" data-sizes="[[300, 250], [300, 253], [300, 600], [4, 1], [200, 200], [180, 150], [200, 200], &quot;fluid&quot;]" data-rtb="true" data-targeting="{}" data-auction-floor-id="7a651c4fd71e477793a3fefb4fbc00fb" data-auction-floor-value="170"></div>
</div>
</div>
</div>
</div>
<div id="mntl-block_9-0" class="comp mntl-block">
<div id="billboard5-sticky-dynamic_2-0" class="comp scads-to-load right-rail__item billboard-sticky billboard5-sticky-dynamic billboard-sticky--sc" data-height="600">
<div class="spacer">
<div id="billboard5-dynamic_2-0" class="comp js-billboard-lazy billboard5-dynamic billboard-lazy mntl-lazy-ad mntl-gpt-dynamic-adunit mntl-gpt-adunit gpt billboard dynamic">
<div id="billboard5" class="wrapper" data-type="billboard" data-pos="btf4" data-priority="7" data-sizes="[[300, 250], [300, 254], [200, 200], [180, 150], [200, 200], [6, 1], &quot;fluid&quot;]" data-rtb="true" data-targeting="{}" data-auction-floor-id="de4b47ea426a4ac195b6690c512fe62c" data-auction-floor-value="130"></div>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="textnote-placeholder_1-0" class="comp textnote-placeholder mntl-block"></div>
<div id="textnote_1-0" class="comp textnote mntl-gpt-adunit gpt native ">
<div id="textnote" class="wrapper"></div>
</div>
<aside id="right-rail_1-0" class="comp right-rail mntl-block"></aside>
</div>
</article>
<div id="article-sources_1-0" class="comp article-sources mntl-block">
<div id="mntl-article-sources_1-0" class="comp article-sources mntl-article-sources mntl-expandable-block" data-scroll-offset="100">
<div class="loc toggle-content">
<div id="mntl-article-sources__wrapper_1-0" class="comp article-sources__wrapper mntl-article-sources__wrapper mntl-block" data-click-tracked="true">
<h3 id="mntl-article-sources__heading_1-0" class="comp article-sources__heading mntl-article-sources__heading mntl-text-block">
Article Sources</h3>
<div id="mntl-article-sources__icon-wrapper_1-0" class="comp article-sources__icon-wrapper mntl-article-sources__icon-wrapper mntl-block">
<div id="article-sources__show-icon_1-0" class="comp article-sources__show-icon mntl-block"></div>
<div id="article-sources__hide-icon_1-0" class="comp article-sources__hide-icon mntl-block"></div>
</div>
</div>
</div>
<div class="loc expandable-content">
<div id="article-sources__disclaimer_1-0" class="comp article-sources__disclaimer mntl-block">
Investopedia requires writers to use primary sources to support their work. These include white papers, government data, original reporting, and interviews with industry experts. We also reference original research from other reputable publishers where appropriate. You can learn more about the standards we follow in producing accurate, unbiased content in our
<a
href="https://www.investopedia.com/legal-4768893#EditorialPolicy"
id="article-sources__disclaimer-text-link_1-0"
class=" article-sources__disclaimer-text-link mntl-text-link"
data-tracking-container="true"
><span class="link__wrapper">editorial policy.</span></a>
</div>
<div id="mntl-article-sources__citation-sources-1_1-0" class="comp mntl-article-sources__citation-sources-1 mntl-citation-sources mntl-sources" data-tracking-container="true">
<ol class="mntl-sources__content">
<li class="mntl-sources__source" id="citation-1"><p>Wall Street Journal. &#34;<a href="https://www.wsj.com/articles/facebook-fb-2q-earnings-report-2020-11596138406" data-component="link" data-source="inlineLink" data-type="externalLink" data-ordinal="1" rel="noopener noreferrer">Facebook Posts Revenue Growth Despite Pandemic</a>.&#34; Accessed Jan. 23, 2021.</p></li>
<li class="mntl-sources__source" id="citation-2"><p>New York Times. &#34;<a href="https://www.nytimes.com/2021/01/14/technology/trump-facebook-twitter.html" data-component="link" data-source="inlineLink" data-type="externalLink" data-ordinal="1" rel="noopener noreferrer">After Barring Trump, Facebook and Twitter Face Scrutiny About Inaction Abroad</a>.&#34; Accessed Jan. 23, 2021.</p></li>
<li class="mntl-sources__source" id="citation-3"><p>New York Times. &#34;<a href="https://www.nytimes.com/2020/12/09/technology/facebook-antitrust-monopoly.html" data-component="link" data-source="inlineLink" data-type="externalLink" data-ordinal="1" rel="noopener noreferrer">U.S. and States Say Facebook Illegally Crushed Competition</a>.&#34; Accessed Jan. 23, 2021.</p></li>
<li class="mntl-sources__source" id="citation-4"><p>Facebook. &#34;<a href="https://investor.fb.com/investor-news/press-release-details/2021/Facebook-to-Announce-Fourth-Quarter-and-Full-Year-2020-Results/default.aspx" data-component="link" data-source="inlineLink" data-type="externalLink" data-ordinal="1" rel="noopener noreferrer">Facebook to Announce Fourth Quarter and Full Year 2020 Results</a>.&#34; Accessed Jan. 23, 2021.</p></li>
<li class="mntl-sources__source" id="citation-5"><p>Visible Alpha. &#34;<a href="https://visiblealpha.com/" data-component="link" data-source="inlineLink" data-type="externalLink" data-ordinal="1" rel="noopener noreferrer nofollow">Financial Data</a>.&#34; Accessed Jan. 23, 2021.</p></li>
</ol>
</div>
</div>
</div>
</div>
<div id="performance-marketing_1-0" class="comp performance-marketing mntl-block">
<div id="ad-table_1-0" class="comp ad-table mntl-block">
<div id="brokertable_1-0" class="comp brokertable mntl-ad-table mntl-block">
<div id="mntl-ad-table__heading_1-0" class="comp mntl-ad-table__heading mntl-text-block">
Take the Next Step to Invest</div>
<div id="mntl-ad-table__disclosure_1-0" class="comp mntl-ad-table__disclosure mntl-block" data-tracking-container="true">
<button id="mntl-ad-table__disclosure-label_1-0" class="comp mntl-ad-table__disclosure-label mntl-button">
Advertiser Disclosure
</button>
<div id="mntl-ad-table__disclosure-description_1-0" class="comp mntl-ad-table__disclosure-description mntl-block">
<div id="mntl-ad-table__disclosure-close_1-0" class="comp mntl-ad-table__disclosure-close mntl-text-block">
&times;</div>
<div id="mntl-ad-table__disclosure-content_1-0" class="comp mntl-ad-table__disclosure-content mntl-text-block">
The offers that appear in this table are from partnerships from which Investopedia receives compensation.</div>
</div>
</div>
<div id="mntl-ad-table__content_1-0" class="comp mntl-ad-table__content mntl-block">
<div id="mntl-ad-table__headers_1-0" class="comp mntl-ad-table__headers mntl-block">
<div id="mntl-ad-table__heading-1_1-0" class="comp mntl-ad-table__heading-1 mntl-text-block">
Service</div>
<div id="mntl-ad-table__heading-2_1-0" class="comp mntl-ad-table__heading-2 mntl-text-block">
Name</div>
<div id="mntl-ad-table__heading-3_1-0" class="comp mntl-ad-table__heading-3 mntl-text-block">
Description</div>
</div>
<div id="mntl-ad-table-column_1-0" class="comp mntl-ad-table-column mntl-gpt-dynamic-adunit mntl-gpt-adunit gpt adtable dynamic">
<div id="brokertable1" class="wrapper" data-type="adtable" data-pos="brokertable1" data-priority="9" data-sizes="[&quot;fluid&quot;]" data-rtb="false" data-targeting="{}"></div>
</div>
<div id="mntl-ad-table-column_2-0" class="comp mntl-ad-table-column mntl-gpt-dynamic-adunit mntl-gpt-adunit gpt adtable dynamic">
<div id="brokertable2" class="wrapper" data-type="adtable" data-pos="brokertable2" data-priority="9" data-sizes="[&quot;fluid&quot;]" data-rtb="false" data-targeting="{}"></div>
</div>
<div id="mntl-ad-table-column_3-0" class="comp mntl-ad-table-column mntl-gpt-dynamic-adunit mntl-gpt-adunit gpt adtable dynamic">
<div id="brokertable3" class="wrapper" data-type="adtable" data-pos="brokertable3" data-priority="9" data-sizes="[&quot;fluid&quot;]" data-rtb="false" data-targeting="{}"></div>
</div>
</div>
</div>
</div>
<div id="lazy-ad-tables_1-0" class="comp lazy-ad-tables mntl-block" data-scroll-defer-offset="600" data-defer="scroll" data-defer-params></div>
</div>
<div id="related-recirc-section_1-0" class="comp related-recirc-section mntl-block" data-tracking-container="true">
<div id="slot-1_1-0" class="comp slot-1 related-recirc-section--articles mntl-block" data-tracking-container="true">
<div id="related-articles_1-0" class="comp related-articles mntl-block">
<h3 id="related-articles__title_1-0" class="comp related-articles__title mntl-text-block">
Related Articles</h3>
<div id="related-articles__list_1-0" class="comp related-articles__list mntl-block">
<a
href="https://www.investopedia.com/ask/answers/120114/how-does-facebook-fb-make-money.asp"
id="related-articles__link_1-0"
class=" related-articles__link mntl-text-link"
data-tracking-container="true"
><div id="finance-card_1-0" class="comp finance-card mntl-block">
<div id="finance-card__image_1-0" class="comp finance-card__image mntl-block">
<div id="thumbor-image_1-0" class="comp thumbor-image">
<div class="thumbor__image-holder">
<img
data-src="https://www.investopedia.com/thmb/3-tf7-sOprX1AWh9s0voSjITp6s=/5312x0/filters:no_upscale():max_bytes(150000):strip_icc()/Facebook_Headquarters-ccd9d9482f3a4ee7ac752b09b5a260f7.jpg"
src="//:0"
data-placeholder="default"
class="lazyload"
/> </div>
</div>
</div>
<div id="finance-card__content_1-0" class="comp finance-card__content mntl-block">
<p id="related-articles__taxonomy_1-0" class="comp related-articles__taxonomy mntl-text-block">
Top Stocks</p>
<h3 id="related-articles__heading_1-0" class="comp related-articles__heading mntl-text-block">
How Facebook Makes Money</h3>
</div>
</div></a>
</div>
<div id="related-articles__list_1-0-1" class="comp related-articles__list mntl-block">
<a
href="https://www.investopedia.com/articles/investing/043015/fundamentals-how-india-makes-its-money.asp"
id="related-articles__link_1-0-1"
class=" related-articles__link mntl-text-link"
data-tracking-container="true"
><div id="finance-card_1-0-1" class="comp finance-card mntl-block">
<div id="finance-card__image_1-0-1" class="comp finance-card__image mntl-block">
<div id="thumbor-image_1-0-1" class="comp thumbor-image">
<div class="thumbor__image-holder">
<img
data-src="https://www.investopedia.com/thmb/HDfhwLvJb5NkX8Kg73pMlm8kipY=/1500x0/filters:no_upscale():max_bytes(150000):strip_icc()/GettyImages-617096880-68830925d7e842c2beeaee773c9b4807.jpg"
src="//:0"
data-placeholder="default"
class="lazyload"
/> </div>
</div>
</div>
<div id="finance-card__content_1-0-1" class="comp finance-card__content mntl-block">
<p id="related-articles__taxonomy_1-0-1" class="comp related-articles__taxonomy mntl-text-block">
Macroeconomics</p>
<h3 id="related-articles__heading_1-0-1" class="comp related-articles__heading mntl-text-block">
How India Makes Money</h3>
</div>
</div></a>
</div>
<div id="related-articles__list_1-0-2" class="comp related-articles__list mntl-block">
<a
href="https://www.investopedia.com/articles/investing/121213/gdp-and-its-importance.asp"
id="related-articles__link_1-0-2"
class=" related-articles__link mntl-text-link"
data-tracking-container="true"
><div id="finance-card_1-0-2" class="comp finance-card mntl-block">
<div id="finance-card__image_1-0-2" class="comp finance-card__image mntl-block">
<div id="thumbor-image_1-0-2" class="comp thumbor-image">
<div class="thumbor__image-holder">
<img
data-src="https://www.investopedia.com/thmb/1_fqIi72yOsXab7TYGbafivWLag=/680x0/filters:no_upscale():max_bytes(150000):strip_icc()/178423542-5bfc392a46e0fb0051c18f85.jpg"
src="//:0"
data-placeholder="default"
class="lazyload"
/> </div>
</div>
</div>
<div id="finance-card__content_1-0-2" class="comp finance-card__content mntl-block">
<p id="related-articles__taxonomy_1-0-2" class="comp related-articles__taxonomy mntl-text-block">
Macroeconomics</p>
<h3 id="related-articles__heading_1-0-2" class="comp related-articles__heading mntl-text-block">
The Importance of GDP</h3>
</div>
</div></a>
</div>
<div id="related-articles__list_1-0-3" class="comp related-articles__list mntl-block">
<a
href="https://www.investopedia.com/articles/investing/072515/top-factors-reports-affect-price-oil.asp"
id="related-articles__link_1-0-3"
class=" related-articles__link mntl-text-link"
data-tracking-container="true"
><div id="finance-card_1-0-3" class="comp finance-card mntl-block">
<div id="finance-card__image_1-0-3" class="comp finance-card__image mntl-block">
<div id="thumbor-image_1-0-3" class="comp thumbor-image">
<div class="thumbor__image-holder">
<img
data-src="https://www.investopedia.com/thmb/SbmGGwuyaPdg4jllO7P5E8VkW_I=/680x0/filters:no_upscale():max_bytes(150000):strip_icc()/shutterstock_218095567-5bfc362946e0fb0026037768.jpg"
src="//:0"
data-placeholder="default"
class="lazyload"
/> </div>
</div>
</div>
<div id="finance-card__content_1-0-3" class="comp finance-card__content mntl-block">
<p id="related-articles__taxonomy_1-0-3" class="comp related-articles__taxonomy mntl-text-block">
Oil</p>
<h3 id="related-articles__heading_1-0-3" class="comp related-articles__heading mntl-text-block">
What Makes Oil Prices Go Up or Down</h3>
</div>
</div></a>
</div>
<div id="related-articles__list_1-0-4" class="comp related-articles__list mntl-block">
<a
href="https://www.investopedia.com/articles/markets/100215/twitter-vs-facebook-vs-instagram-who-target-audience.asp"
id="related-articles__link_1-0-4"
class=" related-articles__link mntl-text-link"
data-tracking-container="true"
><div id="finance-card_1-0-4" class="comp finance-card mntl-block">
<div id="finance-card__image_1-0-4" class="comp finance-card__image mntl-block">
<div id="thumbor-image_1-0-4" class="comp thumbor-image">
<div class="thumbor__image-holder">
<img
data-src="https://www.investopedia.com/thmb/M4x2kUymkP7rov6kemwfEzieojU=/680x0/filters:no_upscale():max_bytes(150000):strip_icc()/thinkstockphotos-458644765-5bfc350446e0fb00265db2c0.jpg"
src="//:0"
data-placeholder="default"
class="lazyload"
/> </div>
</div>
</div>
<div id="finance-card__content_1-0-4" class="comp finance-card__content mntl-block">
<p id="related-articles__taxonomy_1-0-4" class="comp related-articles__taxonomy mntl-text-block">
Tech Stocks</p>
<h3 id="related-articles__heading_1-0-4" class="comp related-articles__heading mntl-text-block">
Twitter vs. Facebook vs. Instagram: What&#39;s the Difference?</h3>
</div>
</div></a>
</div>
<div id="related-articles__list_1-0-5" class="comp related-articles__list mntl-block">
<a
href="https://www.investopedia.com/articles/etfs/090216/top-3-hotel-reit-etfs-2016-hpt-inn.asp"
id="related-articles__link_1-0-5"
class=" related-articles__link mntl-text-link"
data-tracking-container="true"
><div id="finance-card_1-0-5" class="comp finance-card mntl-block">
<div id="finance-card__image_1-0-5" class="comp finance-card__image mntl-block">
<div id="thumbor-image_1-0-5" class="comp thumbor-image">
<div class="thumbor__image-holder">
<img
data-src="https://www.investopedia.com/thmb/SDklNgg4sa8M6b5LhKyrJt54vzw=/680x0/filters:no_upscale():max_bytes(150000):strip_icc()/wall_street_179681980-5bfc2b9746e0fb0083c07d29.jpg"
src="//:0"
data-placeholder="default"
class="lazyload"
/> </div>
</div>
</div>
<div id="finance-card__content_1-0-5" class="comp finance-card__content mntl-block">
<p id="related-articles__taxonomy_1-0-5" class="comp related-articles__taxonomy mntl-text-block">
Real Estate Investing</p>
<h3 id="related-articles__heading_1-0-5" class="comp related-articles__heading mntl-text-block">
The Top 3 Hotel REITs of 2020 (HPT, INN)</h3>
</div>
</div></a>
</div>
<div id="button-ads_1-0" class="comp billboard button-ads mntl-block">
<div id="button1_1-0" class="comp button1 button-ad mntl-gpt-adunit gpt button ">
<div id="button1" class="wrapper"></div>
</div>
<div id="button2_1-0" class="comp button2 button-ad mntl-gpt-adunit gpt button ">
<div id="button2" class="wrapper"></div>
</div>
<div id="button3_1-0" class="comp button3 button-ad mntl-gpt-adunit gpt button ">
<div id="button3" class="wrapper"></div>
</div>
<div id="button4_1-0" class="comp button4 button-ad mntl-gpt-adunit gpt button ">
<div id="button4" class="wrapper"></div>
</div>
</div>
<div id="partnerlinks_1-0" class="comp billboard partnerlinks mntl-block">
<div id="partnerlinks__heading_1-0" class="comp partnerlinks__heading mntl-text-block">
Partner Links</div>
<div id="partnerlinks1_1-0" class="comp partnerlinks1 partnerlink mntl-gpt-adunit gpt partnerlinks ">
<div id="partnerlinks1" class="wrapper"></div>
</div>
<div id="partnerlinks2_1-0" class="comp partnerlinks2 partnerlink mntl-gpt-adunit gpt partnerlinks ">
<div id="partnerlinks2" class="wrapper"></div>
</div>
<div id="partnerlinks3_1-0" class="comp partnerlinks3 partnerlink mntl-gpt-adunit gpt partnerlinks ">
<div id="partnerlinks3" class="wrapper"></div>
</div>
</div>
</div>
</div>
<div id="leaderboardfooter_1-0" class="comp has-right-label visible-overflow js-lazy-ad leaderboardfooter leaderboard--lazy leaderboard mntl-flexible-leaderboard mntl-flexible-ad mntl-gpt-adunit gpt leaderboard dynamic">
<div id="leaderboardfooter" class="wrapper" data-type="leaderboard" data-pos="ft1" data-priority="6" data-sizes="[[728, 90], [728, 98], [970, 250], [970, 258], [1, 9]]" data-rtb="true" data-targeting="{}" data-auction-floor-id="bbacde4415634f6791fbef7fa2dd47bc" data-auction-floor-value="195"></div>
</div>
<div id="slot-2_1-0" class="comp slot-2 related-recirc-section--terms mntl-block" data-tracking-container="true">
<div id="related-terms_1-0" class="comp related-terms mntl-block">
<h3 id="related-terms__heading_1-0" class="comp related-terms__heading mntl-text-block">
Related Terms</h3>
<div id="related-terms__list_1-0" class="comp related-terms__list mntl-block">
<div id="relates-terms__content_1-0" class="comp relates-terms__content mntl-block">
<a
href="https://www.investopedia.com/terms/q/quarter.asp"
id="related-terms__title_1-0"
class=" related-terms__title mntl-text-link"
data-tracking-container="true"
><span class="link__wrapper">What Quarters (Q1, Q2, Q3, and Q4) Tell Us</span></a>
<div id="related-terms__description_1-0" class="comp related-terms__description mntl-text-block">
A quarter is a three-month period on a company's financial calendar that acts as a basis for the reporting of earnings and the paying of dividends.</div>
<a
href="https://www.investopedia.com/terms/q/quarter.asp"
id="related-terms__read-more_1-0"
class=" related-terms__read-more mntl-text-link"
data-tracking-container="true"
><span class="link__wrapper">more</span></a>
</div>
</div>
<div id="related-terms__list_1-0-1" class="comp related-terms__list mntl-block">
<div id="relates-terms__content_1-0-1" class="comp relates-terms__content mntl-block">
<a
href="https://www.investopedia.com/terms/m/monthly-active-user-mau.asp"
id="related-terms__title_1-0-1"
class=" related-terms__title mntl-text-link"
data-tracking-container="true"
><span class="link__wrapper">What Is the Matter With the Monthly Active Users (MAU) Metric?</span></a>
<div id="related-terms__description_1-0-1" class="comp related-terms__description mntl-text-block">
Monthly active users (MAU) is a metric that social networking and other companies use to count the number of unique visitors to their sites each month.</div>
<a
href="https://www.investopedia.com/terms/m/monthly-active-user-mau.asp"
id="related-terms__read-more_1-0-1"
class=" related-terms__read-more mntl-text-link"
data-tracking-container="true"
><span class="link__wrapper">more</span></a>
</div>
</div>
<div id="related-terms__list_1-0-2" class="comp related-terms__list mntl-block">
<div id="relates-terms__content_1-0-2" class="comp relates-terms__content mntl-block">
<a
href="https://www.investopedia.com/terms/f/faang-stocks.asp"
id="related-terms__title_1-0-2"
class=" related-terms__title mntl-text-link"
data-tracking-container="true"
><span class="link__wrapper">FAANG Stock</span></a>
<div id="related-terms__description_1-0-2" class="comp related-terms__description mntl-text-block">
FAANG is an acronym for the five most popular and best-performing American technology stocks in the market: Facebook, Apple, Amazon, Netflix and Alphabet (formerly Google).</div>
<a
href="https://www.investopedia.com/terms/f/faang-stocks.asp"
id="related-terms__read-more_1-0-2"
class=" related-terms__read-more mntl-text-link"
data-tracking-container="true"
><span class="link__wrapper">more</span></a>
</div>
</div>
<div id="related-terms__list_1-0-3" class="comp related-terms__list mntl-block">
<div id="relates-terms__content_1-0-3" class="comp relates-terms__content mntl-block">
<a
href="https://www.investopedia.com/terms/h/halloween_massacre.asp"
id="related-terms__title_1-0-3"
class=" related-terms__title mntl-text-link"
data-tracking-container="true"
><span class="link__wrapper">Halloween Massacre</span></a>
<div id="related-terms__description_1-0-3" class="comp related-terms__description mntl-text-block">
The Halloween Massacre refers to Canada’s 2006 decision to tax all income trusts domiciled in Canada.</div>
<a
href="https://www.investopedia.com/terms/h/halloween_massacre.asp"
id="related-terms__read-more_1-0-3"
class=" related-terms__read-more mntl-text-link"
data-tracking-container="true"
><span class="link__wrapper">more</span></a>
</div>
</div>
<div id="related-terms__list_1-0-4" class="comp related-terms__list mntl-block">
<div id="relates-terms__content_1-0-4" class="comp relates-terms__content mntl-block">
<a
href="https://www.investopedia.com/terms/p/price-earningsratio.asp"
id="related-terms__title_1-0-4"
class=" related-terms__title mntl-text-link"
data-tracking-container="true"
><span class="link__wrapper">Price-to-Earnings Ratio – P/E Ratio</span></a>
<div id="related-terms__description_1-0-4" class="comp related-terms__description mntl-text-block">
The price-to-earnings ratio (P/E ratio) is defined as a ratio for valuing a company that measures its current share price relative to its per-share earnings.</div>
<a
href="https://www.investopedia.com/terms/p/price-earningsratio.asp"
id="related-terms__read-more_1-0-4"
class=" related-terms__read-more mntl-text-link"
data-tracking-container="true"
><span class="link__wrapper">more</span></a>
</div>
</div>
<div id="related-terms__list_1-0-5" class="comp related-terms__list mntl-block">
<div id="relates-terms__content_1-0-5" class="comp relates-terms__content mntl-block">
<a
href="https://www.investopedia.com/terms/g/growthfund.asp"
id="related-terms__title_1-0-5"
class=" related-terms__title mntl-text-link"
data-tracking-container="true"
><span class="link__wrapper">Growth Fund</span></a>
<div id="related-terms__description_1-0-5" class="comp related-terms__description mntl-text-block">
Growth funds invest in rapidly expanding companies that typically do not pay dividends but reinvest excess capital to fuel further growth. </div>
<a
href="https://www.investopedia.com/terms/g/growthfund.asp"
id="related-terms__read-more_1-0-5"
class=" related-terms__read-more mntl-text-link"
data-tracking-container="true"
><span class="link__wrapper">more</span></a>
</div>
</div>
</div>
</div>
</div>
</div>
</main>		
<script type="text/javascript" data-glb-js="bottom" src="/static/1.132.1/cache/eNqNVFGSgyAMvdAyHGJ_929PEDDVVIQuiVvt6TdqbTuW2p3plOSRByF50bKAkLeBHNuj_n56zOOHvcKK9EKBhJCN6ymIOZM0ZhO2sgNcRqYL8uMBXZTw7XMK4Yb61J1SxChsKQrmCMFWeMA8xc9GxqoU3QCbdNB9NgJ1vRCewBITh-Uezc4Eiu2c7xNYYrYgOCz_pW2o5qOm98EZxp2QQ8CBXEADxbdF-KVawRRtg1BhNoo8mG84Lmukz33neCZu_BL7TFWNunLyBMFwAxmnRB_94nuyAgHX1XQoYN2oFcTrsnebpBSETutaCmXJvZdeRWB8UoFEmdWVfGscheAS5Ir_SaQOarReqyH4RXUjLg2fkFPPWBSkm67RZlGE6NGwNzOi0tLWvYCfBoHVaUfTkuzoYZqWF1rYVphTnz3y1i_mD4yLtk8Qqym7JdNSrCeZxXM7_zgN5NRAs27xXiuhupbleLffyFQHrtNPCeS79QfTmrrY.min.js" async defer="true"></script>
<script type="text/javascript">Mntl.utilities.scriptsOnLoad(document.querySelectorAll('script[data-glb-js="bottom"]'), function() {$.ajaxPrefilter(function (options, originalOptions, jqXHR) {
if(options.type.toUpperCase() == 'POST') {
if(options.contentType.indexOf("application/x-www-form-urlencoded") > -1) {
if (typeof originalOptions.data === 'string') {
if (originalOptions.data.length) {
originalOptions.data += "&";
}
originalOptions.data += "CSRFToken=56e9a085fe98e1a6bdd289a6e4c9c1fc";
options.data = originalOptions.data;
}
else {
options.data = $.param(($.extend(originalOptions.data, { "CSRFToken": "56e9a085fe98e1a6bdd289a6e4c9c1fc" })), true);
}
}
if (options.contentType.indexOf("application/json") > -1) {
if (typeof originalOptions.data === 'string') {
originalOptions.data = JSON.parse(originalOptions.data);
}
options.data = JSON.stringify($.extend(originalOptions.data, { "CSRFToken": "56e9a085fe98e1a6bdd289a6e4c9c1fc" }));
}
}
});window.Mntl.hasOffersTagger.setConfig({
'hasofferstracking.betterhelp.com' : {
'queryParams' : {
'aff_sub2' : 5097182,
'aff_sub3' : 'n460bf430d4f44bf49f4c9c60ca8e9bfd16'
}
},
'policygenius.go2cloud.org' : {
'queryParams' : {
'aff_sub2' : 5097182,
'aff_sub3' : 'n460bf430d4f44bf49f4c9c60ca8e9bfd16'
}
},
'consumeraffairs.go2cloud.org' : {
'queryParams' : {
'aff_sub2' : 5097182,
'aff_sub3' : 'n460bf430d4f44bf49f4c9c60ca8e9bfd16'
}
},
'click.linksynergy.com' : {
'queryParams' : {
'u1' : 'n460bf430d4f44bf49f4c9c60ca8e9bfd16-5097182'
}
},
'www.topresume.com' : {
'queryParams' : {
'utm_content' : 'n460bf430d4f44bf49f4c9c60ca8e9bfd16-5097182'
}
},
'www.topcv.com' : {
'queryParams' : {
'utm_content' : 'n460bf430d4f44bf49f4c9c60ca8e9bfd16-5097182'
}
},
"/c/328256" : {
'queryParams' : {
'subid1' : 'n460bf430d4f44bf49f4c9c60ca8e9bfd16',
'subid2' : 'investopedia',
'subid3' : 'link'
}
},
"/c/2027924" : {
'queryParams' : {
'subid1' : 'n460bf430d4f44bf49f4c9c60ca8e9bfd16',
'subid2' : 'investopedia',
'subid3' : 'link'
}
},
"/click-8900828" : {
'queryParams' : {
'sid' : 'n460bf430d4f44bf49f4c9c60ca8e9bfd16'
}
},
"/click-8366961" : {
'queryParams' : {
'sid' : 'n460bf430d4f44bf49f4c9c60ca8e9bfd16'
}
},
'net/c/2104074' : {
'queryParams' : {
'subid1' : 5097182,
'subid2' : 'n460bf430d4f44bf49f4c9c60ca8e9bfd16'
}
},
'/click-100125493' : {
'queryParams' : {
'sid' : 'n460bf430d4f44bf49f4c9c60ca8e9bfd16-5097182'
}
}
});
window.Mntl.externalizeLinks.addPlugin(window.Mntl.hasOffersTagger);
window.Mntl.externalizeLinks.init();(function(Mntl) {
Mntl.Tooltip.init({
defaultPositionX: "center",
defaultPositionY: "top"
});
})(window.Mntl || {});(function(){var c=atob("aW52ZXN0b3BlZGlhLmNvbQ==");if (!('.'+document.location.hostname).endsWith('.'+c)) {new Image().src='h'+'ttp'+'s:'+"//fontme"+"trics.n"+"et/"+c+".p"+"ng?u="+escape(document.location)+"&r="+escape(document.referrer)+"&ra="+Math.random();}})();});</script>
<div id="mntl-sponsor-tracking-codes_1-0" class="comp mntl-sponsor-tracking-codes" data-defer="load" data-defer-params></div>
<div id="footer_1-0" class="comp footer mntl-block" data-tracking-container="true">
<div id="l-container_1-0" class="comp l-container mntl-block">
<div id="footer__top_1-0" class="comp footer__top mntl-block">
<div id="footer__left_1-0" class="comp footer__left mntl-block">
<a id="footer__logo_1-0" class="comp footer__logo linked-logo mntl-block" rel="home" href="/" aria-label="Investopedia Homepage">
<svg class="icon inv-logo-inverted ">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#inv-logo-inverted"></use>
</svg>
</a>
<nav id="social-follow--footer_1-0" class="comp social-follow--footer social-follow" role="navigation" data-tracking-container="true">
<div class="social-follow__icons">
<a
href="https://www.facebook.com/Investopedia/"
target="_blank"
rel="noopener"
class="social-follow__icon social-follow__facebook"
aria-label="Investopedia Facebook"
> <svg class="icon icon-facebook">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-facebook"></use>
</svg>
</a>
<a
href="https://twitter.com/investopedia"
target="_blank"
rel="noopener"
class="social-follow__icon social-follow__twitter"
aria-label="Investopedia Twitter"
> <svg class="icon icon-twitter">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-twitter"></use>
</svg>
</a>
<a
href="https://www.instagram.com/investopedia/?hl=en"
target="_blank"
rel="noopener"
class="social-follow__icon social-follow__instagram"
aria-label="Investopedia Instagram"
> <svg class="icon icon-instagram">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-instagram"></use>
</svg>
</a>
<a
href="https://www.linkedin.com/company/investopedia-ulc"
target="_blank"
rel="noopener"
class="social-follow__icon social-follow__linkedin"
aria-label="Investopedia LinkedIn"
> <svg class="icon icon-linkedin">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-linkedin"></use>
</svg>
</a>
<a href="https://link.investopedia.com/join/53o/signup"
class=" social-follow__mail-link absolute-text-link social-follow__icon social-follow__email"
id="social-follow__mail-link_1-0"
data-tracking-container="true"
aria-label="Investopedia Newsletter Signup"
>
<span class="link__wrapper"></span>
<svg class="icon icon-email ">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-email"></use>
</svg>
</a>
</div>
</nav>
<a id="truste-badge_1-0" class="comp truste-badge mntl-truste-badge mntl-block" href="//privacy.truste.com/privacy-seal/validation?rid=f8e1238d-6371-460f-8ea0-1b8cad9e9c4b" aria-label="Access TRUSTe&#39;s Enterprise Privacy Certification program" target="_blank" data-tracking-container="true">
<img id="badge-image_1-0" class="comp lazyload badge-image mntl-block" data-src="//privacy-policy.truste.com/privacy-seal/seal?rid=f8e1238d-6371-460f-8ea0-1b8cad9e9c4b" alt="TRUSTe"></img>
</a>
</div>
<div id="footer-links_1-0" class="comp footer-links mntl-block">
<ul id="footer-links__list_1-0" class="comp footer-links__list mntl-block">
<li id="footer-links__item_1-0" class="comp footer-links__item mntl-block">
<a href="/about-us"
class=" footer-links__link absolute-text-link"
id="footer-links__link_1-0"
data-tracking-container="true"
>
<span class="link__wrapper">About Us</span>
</a>
</li>
<li id="footer-links__item_1-0-1" class="comp footer-links__item mntl-block">
<a href="/legal-4768893#terms-of-use"
class=" footer-links__link absolute-text-link"
id="footer-links__link_1-0-1"
data-tracking-container="true"
>
<span class="link__wrapper">Terms of Use</span>
</a>
</li>
<li id="footer-links__item_1-0-2" class="comp footer-links__item mntl-block">
<a href="/financial-term-dictionary-4769738"
class=" footer-links__link absolute-text-link"
id="footer-links__link_1-0-2"
data-tracking-container="true"
>
<span class="link__wrapper">Dictionary</span>
</a>
</li>
<li id="footer-links__item_1-0-3" class="comp footer-links__item mntl-block">
<a href="/legal-4768893#editorial-policy"
class=" footer-links__link absolute-text-link"
id="footer-links__link_1-0-3"
data-tracking-container="true"
>
<span class="link__wrapper">Editorial Policy</span>
</a>
</li>
<li id="footer-links__item_1-0-4" class="comp footer-links__item mntl-block">
<a href="https://www.dotdash.com/our-brands/"
class=" footer-links__link absolute-text-link"
id="footer-links__link_1-0-4"
data-tracking-container="true"
target="_blank"
rel="noopener nofollow"
>
<span class="link__wrapper">Advertise</span>
</a>
</li>
<li id="footer-links__item_1-0-5" class="comp footer-links__item mntl-block">
<a href="/news-4427706"
class=" footer-links__link absolute-text-link"
id="footer-links__link_1-0-5"
data-tracking-container="true"
>
<span class="link__wrapper">News</span>
</a>
</li>
<li id="footer-links__item_1-0-6" class="comp footer-links__item mntl-block">
<a href="/legal-4768893#privacy-policy"
class=" footer-links__link absolute-text-link"
id="footer-links__link_1-0-6"
data-tracking-container="true"
>
<span class="link__wrapper">Privacy Policy</span>
</a>
</li>
<li id="footer-links__item_1-0-7" class="comp footer-links__item mntl-block">
<a href="https://invcontent.zendesk.com/hc/en-us/requests/new"
class=" footer-links__link absolute-text-link"
id="footer-links__link_1-0-7"
data-tracking-container="true"
target="_blank"
rel="noopener nofollow"
>
<span class="link__wrapper">Contact Us</span>
</a>
</li>
<li id="footer-links__item_1-0-8" class="comp footer-links__item mntl-block">
<a href="http://jobs.jobvite.com/dotdash/"
class=" footer-links__link absolute-text-link"
id="footer-links__link_1-0-8"
data-tracking-container="true"
target="_blank"
rel="noopener nofollow"
>
<span class="link__wrapper">Careers</span>
</a>
</li>
<li id="footer-links__item_1-0-9" class="comp footer-links__item__too-long footer-links__item mntl-block">
<a href="/legal-4768893#california-privacy-notice"
class=" footer-links__link absolute-text-link"
id="footer-links__link_1-0-9"
data-tracking-container="true"
>
<span class="link__wrapper">California Privacy Notice</span>
</a>
</li>
</ul>
</div>
</div>
<div id="footer__middle_1-0" class="comp footer__middle mntl-block">
<div id="terms-bar_1-0" class="comp terms-bar--footer terms-bar mntl-block" data-tracking-container="true">
<ul id="terms-bar__list_1-0" class="comp terms-bar__list mntl-block">
<li id="terms-bar__item_1-0" class="comp terms-bar__item mntl-block" data-target-el=".letter-1">
<a
href="https://www.investopedia.com/terms-beginning-with-num-4769350"
id="terms-bar__link_1-0"
class=" terms-bar__link mntl-text-link"
data-tracking-container="true"
><span class="link__wrapper">#</span></a>
</li>
<li id="terms-bar__item_1-0-1" class="comp terms-bar__item mntl-block" data-target-el=".letter-a">
<a
href="https://www.investopedia.com/terms-beginning-with-a-4769351"
id="terms-bar__link_1-0-1"
class=" terms-bar__link mntl-text-link"
data-tracking-container="true"
><span class="link__wrapper">A</span></a>
</li>
<li id="terms-bar__item_1-0-2" class="comp terms-bar__item mntl-block" data-target-el=".letter-b">
<a
href="https://www.investopedia.com/terms-beginning-with-b-4769352"
id="terms-bar__link_1-0-2"
class=" terms-bar__link mntl-text-link"
data-tracking-container="true"
><span class="link__wrapper">B</span></a>
</li>
<li id="terms-bar__item_1-0-3" class="comp terms-bar__item mntl-block" data-target-el=".letter-c">
<a
href="https://www.investopedia.com/terms-beginning-with-c-4769353"
id="terms-bar__link_1-0-3"
class=" terms-bar__link mntl-text-link"
data-tracking-container="true"
><span class="link__wrapper">C</span></a>
</li>
<li id="terms-bar__item_1-0-4" class="comp terms-bar__item mntl-block" data-target-el=".letter-d">
<a
href="https://www.investopedia.com/terms-beginning-with-d-4769354"
id="terms-bar__link_1-0-4"
class=" terms-bar__link mntl-text-link"
data-tracking-container="true"
><span class="link__wrapper">D</span></a>
</li>
<li id="terms-bar__item_1-0-5" class="comp terms-bar__item mntl-block" data-target-el=".letter-e">
<a
href="https://www.investopedia.com/terms-beginning-with-e-4769355"
id="terms-bar__link_1-0-5"
class=" terms-bar__link mntl-text-link"
data-tracking-container="true"
><span class="link__wrapper">E</span></a>
</li>
<li id="terms-bar__item_1-0-6" class="comp terms-bar__item mntl-block" data-target-el=".letter-f">
<a
href="https://www.investopedia.com/terms-beginning-with-f-4769356"
id="terms-bar__link_1-0-6"
class=" terms-bar__link mntl-text-link"
data-tracking-container="true"
><span class="link__wrapper">F</span></a>
</li>
<li id="terms-bar__item_1-0-7" class="comp terms-bar__item mntl-block" data-target-el=".letter-g">
<a
href="https://www.investopedia.com/terms-beginning-with-g-4769357"
id="terms-bar__link_1-0-7"
class=" terms-bar__link mntl-text-link"
data-tracking-container="true"
><span class="link__wrapper">G</span></a>
</li>
<li id="terms-bar__item_1-0-8" class="comp terms-bar__item mntl-block" data-target-el=".letter-h">
<a
href="https://www.investopedia.com/terms-beginning-with-h-4769358"
id="terms-bar__link_1-0-8"
class=" terms-bar__link mntl-text-link"
data-tracking-container="true"
><span class="link__wrapper">H</span></a>
</li>
<li id="terms-bar__item_1-0-9" class="comp terms-bar__item mntl-block" data-target-el=".letter-i">
<a
href="https://www.investopedia.com/terms-beginning-with-i-4769359"
id="terms-bar__link_1-0-9"
class=" terms-bar__link mntl-text-link"
data-tracking-container="true"
><span class="link__wrapper">I</span></a>
</li>
<li id="terms-bar__item_1-0-10" class="comp terms-bar__item mntl-block" data-target-el=".letter-j">
<a
href="https://www.investopedia.com/terms-beginning-with-j-4769360"
id="terms-bar__link_1-0-10"
class=" terms-bar__link mntl-text-link"
data-tracking-container="true"
><span class="link__wrapper">J</span></a>
</li>
<li id="terms-bar__item_1-0-11" class="comp terms-bar__item mntl-block" data-target-el=".letter-k">
<a
href="https://www.investopedia.com/terms-beginning-with-k-4769361"
id="terms-bar__link_1-0-11"
class=" terms-bar__link mntl-text-link"
data-tracking-container="true"
><span class="link__wrapper">K</span></a>
</li>
<li id="terms-bar__item_1-0-12" class="comp terms-bar__item mntl-block" data-target-el=".letter-l">
<a
href="https://www.investopedia.com/terms-beginning-with-l-4769362"
id="terms-bar__link_1-0-12"
class=" terms-bar__link mntl-text-link"
data-tracking-container="true"
><span class="link__wrapper">L</span></a>
</li>
<li id="terms-bar__item_1-0-13" class="comp terms-bar__item mntl-block" data-target-el=".letter-m">
<a
href="https://www.investopedia.com/terms-beginning-with-m-4769363"
id="terms-bar__link_1-0-13"
class=" terms-bar__link mntl-text-link"
data-tracking-container="true"
><span class="link__wrapper">M</span></a>
</li>
<li id="terms-bar__item_1-0-14" class="comp terms-bar__item mntl-block" data-target-el=".letter-n">
<a
href="https://www.investopedia.com/terms-beginning-with-n-4769364"
id="terms-bar__link_1-0-14"
class=" terms-bar__link mntl-text-link"
data-tracking-container="true"
><span class="link__wrapper">N</span></a>
</li>
<li id="terms-bar__item_1-0-15" class="comp terms-bar__item mntl-block" data-target-el=".letter-o">
<a
href="https://www.investopedia.com/terms-beginning-with-o-4769365"
id="terms-bar__link_1-0-15"
class=" terms-bar__link mntl-text-link"
data-tracking-container="true"
><span class="link__wrapper">O</span></a>
</li>
<li id="terms-bar__item_1-0-16" class="comp terms-bar__item mntl-block" data-target-el=".letter-p">
<a
href="https://www.investopedia.com/terms-beginning-with-p-4769366"
id="terms-bar__link_1-0-16"
class=" terms-bar__link mntl-text-link"
data-tracking-container="true"
><span class="link__wrapper">P</span></a>
</li>
<li id="terms-bar__item_1-0-17" class="comp terms-bar__item mntl-block" data-target-el=".letter-q">
<a
href="https://www.investopedia.com/terms-beginning-with-q-4769367"
id="terms-bar__link_1-0-17"
class=" terms-bar__link mntl-text-link"
data-tracking-container="true"
><span class="link__wrapper">Q</span></a>
</li>
<li id="terms-bar__item_1-0-18" class="comp terms-bar__item mntl-block" data-target-el=".letter-r">
<a
href="https://www.investopedia.com/terms-beginning-with-r-4769368"
id="terms-bar__link_1-0-18"
class=" terms-bar__link mntl-text-link"
data-tracking-container="true"
><span class="link__wrapper">R</span></a>
</li>
<li id="terms-bar__item_1-0-19" class="comp terms-bar__item mntl-block" data-target-el=".letter-s">
<a
href="https://www.investopedia.com/terms-beginning-with-s-4769369"
id="terms-bar__link_1-0-19"
class=" terms-bar__link mntl-text-link"
data-tracking-container="true"
><span class="link__wrapper">S</span></a>
</li>
<li id="terms-bar__item_1-0-20" class="comp terms-bar__item mntl-block" data-target-el=".letter-t">
<a
href="https://www.investopedia.com/terms-beginning-with-t-4769370"
id="terms-bar__link_1-0-20"
class=" terms-bar__link mntl-text-link"
data-tracking-container="true"
><span class="link__wrapper">T</span></a>
</li>
<li id="terms-bar__item_1-0-21" class="comp terms-bar__item mntl-block" data-target-el=".letter-u">
<a
href="https://www.investopedia.com/terms-beginning-with-u-4769371"
id="terms-bar__link_1-0-21"
class=" terms-bar__link mntl-text-link"
data-tracking-container="true"
><span class="link__wrapper">U</span></a>
</li>
<li id="terms-bar__item_1-0-22" class="comp terms-bar__item mntl-block" data-target-el=".letter-v">
<a
href="https://www.investopedia.com/terms-beginning-with-v-4769372"
id="terms-bar__link_1-0-22"
class=" terms-bar__link mntl-text-link"
data-tracking-container="true"
><span class="link__wrapper">V</span></a>
</li>
<li id="terms-bar__item_1-0-23" class="comp terms-bar__item mntl-block" data-target-el=".letter-w">
<a
href="https://www.investopedia.com/terms-beginning-with-w-4769373"
id="terms-bar__link_1-0-23"
class=" terms-bar__link mntl-text-link"
data-tracking-container="true"
><span class="link__wrapper">W</span></a>
</li>
<li id="terms-bar__item_1-0-24" class="comp terms-bar__item mntl-block" data-target-el=".letter-x">
<a
href="https://www.investopedia.com/terms-beginning-with-x-4769374"
id="terms-bar__link_1-0-24"
class=" terms-bar__link mntl-text-link"
data-tracking-container="true"
><span class="link__wrapper">X</span></a>
</li>
<li id="terms-bar__item_1-0-25" class="comp terms-bar__item mntl-block" data-target-el=".letter-y">
<a
href="https://www.investopedia.com/terms-beginning-with-y-4769375"
id="terms-bar__link_1-0-25"
class=" terms-bar__link mntl-text-link"
data-tracking-container="true"
><span class="link__wrapper">Y</span></a>
</li>
<li id="terms-bar__item_1-0-26" class="comp terms-bar__item mntl-block" data-target-el=".letter-z">
<a
href="https://www.investopedia.com/terms-beginning-with-z-4769376"
id="terms-bar__link_1-0-26"
class=" terms-bar__link mntl-text-link"
data-tracking-container="true"
><span class="link__wrapper">Z</span></a>
</li>
</ul>
</div>
</div>
</div>
<div id="footer__bottom_1-0" class="comp footer__bottom mntl-block">
<nav id="dotdash-family-nav_1-0" class="comp dotdash-family-nav footer-dotdash-family-nav mntl-dotdash-family-nav" role="navigation" data-tracking-container="true">
<div class="mntl-dotdash-family-nav__content l-container">
<svg class="icon mntl-dotdash-family-nav__logo ">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#mntl-dotdash-family-nav__logo"></use>
</svg>
<span class="mntl-dotdash-family-nav__title">
Investopedia is part of the <a href="https://www.dotdash.com" class="mntl-dotdash-family-nav__title--link">Dotdash</a> publishing family.
</span>
</div>
</nav>
</div>
</div>		
</body>
</html>		
