<!DOCTYPE html>
<html id="sc-template_1-0" class="comp   sc-template article-layout base-layout mntl-html" data-ab="99,99" data-resource-version="1.55.0" lang="en" data-mantle-resource-version="3.10.301" data-finance-resource-version="1.55.0">				
<!--
<globe-environment environment="prod" application="finance" dataCenter="us-east-1"/>
-->
<head class="loc head">				
<script type="text/javascript"></script>    <link rel="preconnect" href="//adservice.google.com">
    <link rel="preconnect" href="//securepubads.g.doubleclick.net">
    <link rel="preconnect" href="//stats.g.doubleclick.net">
    <link rel="preconnect" href="//js-sec.indexww.com">
    <link rel="preconnect" href="//bcp.crwdcntrl.net">
    <link rel="preconnect" href="//ad.crwdcntrl.net">
    <link rel="preconnect" href="//c.amazon-adsystem.com">
    <link rel="preconnect" href="//cdn.adsafeprotected.com">
    <link rel="preconnect" href="//as-sec.casalemedia.com">
    <link rel="preconnect" href="//aax.amazon-adsystem.com">
    <link rel="preconnect" href="//s.amazon-adsystem.com">
    <link rel="preconnect" href="//tpc.googlesyndication.com">
    <link rel="preconnect" href="//pagead2.googlesyndication.com">
    <link rel="dns-prefetch" href="//tags.crwdcntrl.net">
    <link rel="dns-prefetch" href="//sb.scorecardresearch.com">
    <link rel="dns-prefetch" href="//connect.facebook.net">
    <link rel="dns-prefetch" href="//pixel.adsafeprotected.com">
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">

<meta name="robots" content="NOODP, NOYDIR" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">

<link rel="canonical" href="https://www.investopedia.com/investing/sports-direct-founder-mike-ashley-story/" />
<title>The Story Behind Sports Direct Founder Mike Ashley</title>
<meta name="description" content="Before he was a businessman and the founder of the UK sporting giant Sports Direct, Mike Ashley was a squash player and coach." itemprop="description">
<meta name="sailthru.tags" content="investopedia,business,company-profiles" />
<!-- Pinterest Pins -->
<meta itemprop="name" content="The Story Behind Sports Direct Founder Mike Ashley" />
<!-- Facebook Open Graph Tags -->
<meta property="fb:app_id" content="371867692868423" />
<meta property="og:type" content="article" />
<meta property="og:site_name" content="Investopedia" />
<meta property="og:url" content="https://www.investopedia.com/investing/sports-direct-founder-mike-ashley-story/" />
<meta property="og:title" content="The Story Behind Sports Direct Founder Mike Ashley" />
<meta property="og:description" content="Before he was a businessman and the founder of the UK sporting giant Sports Direct, Mike Ashley was a squash player and coach." />
<meta property="og:image" content="https://www.investopedia.com/thmb/wkZ2WHIGBpAZwDaG3NV2XhfJ2Go=/757x460/filters:fill(auto,1)/shutterstock_143400109_ceo_empty_building-5bfc3b1cc9e77c00587b223f.jpg" />
<!-- Twitter Cards -->
<meta name="twitter:card" content="summary" />
<meta name="twitter:site" content="@Investopedia" />
<meta name="twitter:title" content="The Story Behind Sports Direct Founder Mike Ashley" />
<meta name="twitter:description" content="Before he was a businessman and the founder of the UK sporting giant Sports Direct, Mike Ashley was a squash player and coach." />
<meta name="twitter:image" content="https://www.investopedia.com/thmb/wkZ2WHIGBpAZwDaG3NV2XhfJ2Go=/757x460/filters:fill(auto,1)/shutterstock_143400109_ceo_empty_building-5bfc3b1cc9e77c00587b223f.jpg" />
<meta name="lotame:tax2" content="inv_company-profiles"/>
<meta name="lotame:tax1" content="inv_business"/>
<meta name="lotame:tax0" content="inv"/><link type="text/css" rel="stylesheet" data-glb-css href="/static/1.55.0/cache/eNqVVVu26yAIndBxZUyoNHWVSJaSPmZ_iCe9TVprcj8qD_cmoEK7LCDBdS7nblbxp1t5wgA9mpHA4ZnJY9rsZnkQ5peLh5EjRskdJHUQPmUV4nMJ0o9S275oKve_tcUmBM3KMiRv8C4t6InwHiyhUcfBkDVYT2yBunNBLaKGi3ANvTo5LiCjnpVa4wzoA3TEPZelBjlxGvTkEZI7m9lY6_v5Tlm_PmCcXtpO8jYp06VpsLlU8GYfZ6_1A2_GLBlvzRrxFnyPKjO7AGTyGRKWmxyiqLnyHmbvkd5zHVBgYxwm2QeFiIto5SfMJGF8ysMf8NpCufMhaxc_0JvZfjN37lDYzb8aKkuanExJAzmOor6_weC-NVmFcJaBylLDW2J30VcfIkSHRgMXjymkqvd_ojgg4km-brTGhA1EX4fEExR149ocfzrfJLI0rx68EdDJVQhPo0a4YvScXvgWNiHp1XuzPJZPR-MgnZb979A-jOapTSIc90bwqDlETNoSlyqOQl5VIDiPxI3VCn5DayE1RuWJ9T7SInZ6YxkUJ9b3cttaR79gSpkbY68h5xKNFvHSdhiexUPWPwkYAj3KHJ-P4tN9OOlKxK87vxS5Nco.min.css"></link>
<style type="text/css"></style><script type="text/javascript" data-glb-js="top" src="/static/1.55.0/cache/eNp9kV1uAyEMhC9UxB0qRXmtor0AP87WXcDEmI02py8rVYpbbfMG33jM2NgmTjDYr2Y9g1sqYZH2Zp84u82DBpXSdsWUNFuhRGKbKQIXfLDJrkh62gLlSgVGa-vpDjwALQjNDO_P8f_aWwfemjCW2UZsooEO0QUTim414LWYQx4pHwvnj-lgMvlkEj3RkBiG2GFiFxYdRQ3gYtsr5yq_Nth9616Ty_Sur7K3vIg_rfDnN6qbwawI96PXZsl7TUgYFiMvYo3d9SCdIZpARQbbfS2YkfcblcfIjg.min.js"></script>
<script type="text/javascript">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</script><link rel="shortcut icon" href="/static/1.55.0/icons/favicons/favicon.ico">
<link rel="icon" type="image/x-icon" href="/static/1.55.0/icons/favicons/favicon.ico">
<link rel="icon" type="image/png" sizes="32x32" href="/static/1.55.0/icons/favicons/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="/static/1.55.0/icons/favicons/favicon-16x16.png">
<link rel="icon" type="image/png" sizes="192x192" href="/static/1.55.0/icons/favicons/android-chrome-192x192.png"/>
<link rel="icon" type="image/png" sizes="256x256" href="/static/1.55.0/icons/favicons/android-chrome-256x256.png"/>
<link rel="apple-touch-icon-precomposed" sizes="57x57" href="/static/1.55.0/icons/favicons/apple-touch-icon-57x57.png">
<link rel="apple-touch-icon-precomposed" sizes="60x60" href="/static/1.55.0/icons/favicons/apple-touch-icon-60x60.png">
<link rel="apple-touch-icon-precomposed" sizes="76x76" href="/static/1.55.0/icons/favicons/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="/static/1.55.0/icons/favicons/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon-precomposed" sizes="120x120" href="/static/1.55.0/icons/favicons/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="/static/1.55.0/icons/favicons/apple-touch-icon-144x144.png">
<link rel="apple-touch-icon-precomposed" sizes="152x152" href="/static/1.55.0/icons/favicons/apple-touch-icon-152x152.png">
<link rel="apple-touch-icon-precomposed" sizes="180x180" href="/static/1.55.0/icons/favicons/apple-touch-icon-180x180.png">
<link rel="apple-touch-icon-precomposed" href="/static/1.55.0/icons/favicons/apple-touch-icon.png">
<link rel="mask-icon" href="/static/1.55.0/icons/favicons/safari-pinned-tab.svg" color="#333e8b">
<link rel="manifest" href="/manifest.json">
<meta name="msapplication-TileColor" content="#333e8b">
<meta name="msapplication-TileImage" content="/static/1.55.0/icons/favicons/mstile-144x144.png">
<meta name="msapplication-square70x70logo" content="/static/1.55.0/icons/favicons/mstile-70x70.png">
<meta name="msapplication-square150x150logo" content="/static/1.55.0/icons/favicons/mstile-150x150.png">
<meta name="msapplication-square310x310logo" content="/static/1.55.0/icons/favicons/mstile-310x310.png">
<meta name="msapplication-wide310x150logo" content="/static/1.55.0/icons/favicons/mstile-310x150.png">
<script type="application/ld+json">
{
	"@context": "http://schema.org",
	"@type": "WebPage"
	,"breadcrumb": {
"@type": "BreadcrumbList",
"itemListElement": [
{
"@type": "ListItem",
"position": 1,
"item": {
"@id": "https://www.investopedia.com/business-4689640",
"name": "Business"
}
}
,
{
"@type": "ListItem",
"position": 2,
"item": {
"@id": "https://www.investopedia.com/company-profiles-4689825",
"name": "Company Profiles"
}
}
]
}		
,"mainEntity": {
"@type": "Article",
"mainEntityOfPage": {
"@type": "Webpage",
"@id": "https://www.investopedia.com/investing/sports-direct-founder-mike-ashley-story/"
},
"headline": "The Story Behind Sports Direct Founder Mike Ashley"
,"datePublished": "2017-08-22T21:11:00.000Z"
,"dateModified": "2019-08-11T16:46:19.322Z"
,"author": {
"@type": "Person"
,"name": "Kevin B. Johnston" } ,"description": "Before he was a businessman and the founder of the UK sporting giant Sports Direct, Mike Ashley was a squash player and coach."
,"image": [
{
"@type": "ImageObject",
"url": "https://www.investopedia.com/thmb/4cyoyO40_NDX0z4vIB_-mMGrksE=/757x426/smart/filters:no_upscale()/shutterstock_143400109_ceo_empty_building-5bfc3b1cc9e77c00587b223f.jpg",
"height": 426,
"width": 757
},
{
"@type": "ImageObject",
"url": "https://www.investopedia.com/thmb/1nXUUKpEj9vh3HiUblU8XJmA3QY=/613x460/smart/filters:no_upscale()/shutterstock_143400109_ceo_empty_building-5bfc3b1cc9e77c00587b223f.jpg",
"height": 460,
"width": 613
},
{
"@type": "ImageObject",
"url": "https://www.investopedia.com/thmb/z15h2ikz6n4JFf5xXOy1pTuL-b0=/460x460/smart/filters:no_upscale()/shutterstock_143400109_ceo_empty_building-5bfc3b1cc9e77c00587b223f.jpg",
"height": 460,
"width": 460
}
]
,"publisher": {
"@type": "Organization",
"name": "Investopedia",
"url": "https://www.investopedia.com",
"logo": {
"@type": "ImageObject",
"url": "https://www.investopedia.com/thmb/QfBehpNM1l3_gNG-oJMQnjdaJ6c=/260x60/filters:no_upscale():max_bytes(150000):strip_icc()/investopedia-schema-logo-94b9fb2a18b04f4fa6eaad7bf95393e6.png",
"width": 260,
"height": 60
},
"brand": "Investopedia"
, "publishingPrinciples": "https://www.investopedia.com/corp/about.aspx"
, "sameAs" : [
"https://twitter.com/investopedia",
"https://www.facebook.com/Investopedia/",
"https://www.youtube.com/user/investopediacom",
"https://www.linkedin.com/company/investopedia-ulc",
"https://www.instagram.com/investopedia/"
]
}
}		
}
</script><meta name="sailthru.author" content="Kevin B. Johnston" /><meta name="sailthru.date" content="2019-08-11T16:46:19.322Z" />
<meta name="sailthru.image.thumb" content="https://www.investopedia.com/thmb/_kslH24PHos_YBKGI4s78yRUJbw=/255x165/filters:no_upscale()/shutterstock_143400109_ceo_empty_building-5bfc3b1cc9e77c00587b223f.jpg" /><meta name="sailthru.title" content="The Story Behind Sports Direct Founder Mike Ashley" /><meta property="emailtickers" content="SPD.L" /><meta name="emailt1" content="Business" /><meta name="emailcontenttype" content="STRUCTUREDCONTENT" />		
		</head>
<body>
<svg class="mntl-svg-resource is-hidden">
<defs>
<symbol id="icon-academy">
<svg id="icon-academy" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 133.71 87.31">
<path class="icon-academy-cls-1" d="M97.75 49.3l-7.11 3.31c-5.76 2.66-11.49 5.39-17.3 8a15.31 15.31 0 0 1-13 0q-28.52-13.1-57-26.32A12.38 12.38 0 0 1 1.2 33c-1.62-1.19-1.6-2.77 0-4a11.37 11.37 0 0 1 1.92-1.1c19.13-8.82 38.21-17.7 57.35-26.47a14.94 14.94 0 0 1 12.8 0q28.64 13.14 57.19 26.44a10.36 10.36 0 0 1 2.12 1.27c1.53 1.22 1.51 2.55 0 3.79a8.64 8.64 0 0 1-1.81 1.07q-11.19 5.2-22.39 10.33a2.12 2.12 0 0 1-1.64 0Q92.1 37 77.52 29.52c-.37-.18-.84-.61-.86-.95A6 6 0 0 0 73.77 24c-4.15-2.93-11.38-2.63-15.19.64-2.74 2.37-2.77 5.78 0 8.11 3 2.5 6.49 2.93 10.21 2.51a3.44 3.44 0 0 1 1.86.24q13.07 6.57 26.07 13.21c.28.13.58.29 1.03.59z"/>
<path class="icon-academy-cls-1" d="M29.48 53.6L43.26 60c4.85 2.24 9.67 4.56 14.56 6.72a21.39 21.39 0 0 0 18.09 0c7.26-3.26 14.45-6.67 21.67-10 .38-.18.77-.33 1.25-.53 0 .46.06.76.06 1v15.83a1.37 1.37 0 0 1-.89 1.51c-8.26 3.8-16.49 7.76-24.85 11.47a15.45 15.45 0 0 1-12.83-.09c-11.17-5.1-22.27-10.29-33.39-15.46-4.05-1.89-5.08-5.57-2.63-9.27 1.58-2.4 3.22-4.76 4.84-7.14zM115.93 49.11V79.89a1.68 1.68 0 0 1-1.16 1.86c-3.06 1.32-6.07 2.75-9.24 4.2 0-.6-.07-1-.07-1.44V55.2a1.69 1.69 0 0 1 1.17-1.85c3.05-1.35 6.07-2.76 9.3-4.24z"/>
</svg> </symbol>
<symbol id="icon-caret">
<svg id="icon-caret" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32.42 19.04">
<path d="M16.21 19.04L0 2.83 2.83 0l13.38 13.38L29.59 0l2.83 2.83-16.21 16.21z"/>
</svg> </symbol>
<symbol id="icon-hambuger">
<svg id="icon-hamburger" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 29.59 24.73">
<rect width="29.59" height="4" />
<rect y="10.37" width="29.59" height="4" />
<rect y="20.73" width="29.59" height="4" />
</svg> </symbol>
<symbol id="icon-close">
<svg id="icon-close" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24.81 24.61">
<rect x="10.52" y="-3.09" width="4" height="30.76" transform="translate(-5.02 12.45) rotate(-45)"/>
<rect x="-3.09" y="10.34" width="30.73" height="4" transform="translate(-5.13 12.3) rotate(-45)"/>
</svg> </symbol>
<symbol id="inv-logo-header">
<svg id="inv-header-logo" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 574.04 89.64">
<path fill="#323a56" d="M33.6 24.8l6.33 4-2.42 22.87L71.57 30.9a36 36 0 1 0-70.5 13.77z"/>
<path fill="#323a56" d="M34.64 63.21l-6.33-4 2.42-22.86L4.09 52.61a36 36 0 0 0 67.53-12z"/>
<circle fill="#f64e00" cx="37.81" cy="16.42" r="5.09"/>
<path fill="#201d1e" d="M89.9 69l8.94-.13V5.69l-8.94.13V69zM132.66 25.1c-4 0-10.81 1.78-13.83 6.61V26h-8.44v43h8.44V45.73c0-8.48 6.4-12.28 12.74-12.28 6 0 10 4.5 10 11.19V69H150V44.19c0-6.11-1.68-11.11-5-14.45-3-3.04-7.27-4.64-12.34-4.64zM175.38 57.94l-12.91-31.93h-9.03L171.3 69h8.08l17.95-42.99h-9.12l-12.83 31.93zM332.89 25.1c-13 0-22.45 9.36-22.45 22.27s9.66 22.54 22.45 22.54a22 22 0 0 0 22.55-22.54c0-12.91-9.44-22.27-22.55-22.27zm0 36.83C325 61.93 319 55.67 319 47.37c0-8.15 6-14.29 13.92-14.29A13.89 13.89 0 0 1 347 47.37c0 8.3-6.07 14.56-14.11 14.56zM384.58 25.1c-6.23 0-11.93 2.71-14.83 7V26h-8.44v63.64h8.44V63c2.88 4.33 8.37 6.88 14.92 6.88 12.43 0 21.45-9.4 21.45-22.36s-9.06-22.42-21.54-22.42zm-.73 36.83a14.06 14.06 0 0 1-14.1-14.29c0-8.3 6.06-14.56 14.1-14.56 7.71 0 13.74 6.4 13.74 14.56s-5.91 14.29-13.74 14.29zM494.15 32c-2.88-4.33-8.37-6.88-14.92-6.88-12.43 0-21.45 9.4-21.45 22.36s9.06 22.45 21.54 22.45c6.23 0 11.93-2.71 14.83-7V69h8.44V2.82h-8.44zM480 61.93c-7.66 0-13.65-6.4-13.65-14.56s5.83-14.29 13.65-14.29a14.1 14.1 0 0 1 14.19 14.29c-.04 7.06-5.01 14.56-14.19 14.56zM513.27 26.01h8.44V69h-8.44zM573.33 26h-8.44v5c-3-3.74-8.17-5.92-14.21-5.92H550c-12.43 0-21.45 9.4-21.45 22.36s9.06 22.45 21.54 22.45h.71c5.75 0 11.06-2.32 14.12-6V69H574V26zm-22.27 35.9c-7.49-.2-13.3-6.5-13.3-14.54s5.7-14.09 13.3-14.27a14.08 14.08 0 0 1 13.83 14.27c0 6.97-4.89 14.35-13.83 14.55zM262.32 42.72c-4.41-1.13-7.53-2.14-7.53-4.89 0-3.09 3.12-5.25 7.6-5.25a14.82 14.82 0 0 1 8.93 3.22l.21.16 4.53-6.28-.2-.16a21.88 21.88 0 0 0-14-4.61c-7.61 0-15.8 4.19-15.8 13.37 0 6.4 5.34 9.52 9.81 11 1.5.5 3 .89 4.52 1.27 4.67 1.2 8.71 2.24 8.71 5.88 0 2.55-2.57 5.25-7.33 5.25a20.55 20.55 0 0 1-12.36-4.57l-.22-.16-4.52 6.46.19.15a26.74 26.74 0 0 0 17.1 5.79c7.7 0 15.89-4.59 15.89-13.1S270 44.69 262.32 42.72zM452.29 46.77C452.29 33.94 444 25 432 25c-12.13 0-20.93 9.17-20.93 21.79a22.64 22.64 0 0 0 6.41 16.4 20 20 0 0 0 14.13 5.67h.4c7.43-.13 12.28-1.36 18.17-7.72l.18-.19-5.85-5.57-.18.2A15.42 15.42 0 0 1 432.3 61c-6.52 0-11.66-4.78-12.87-11.93L452 49h.24v-.24a7.17 7.17 0 0 0 0-1.17c.06-.16.05-.38.05-.82zm-31.57-4.34c1.11-6.21 5.18-9.63 11.49-9.63 6.11 0 10.27 3.59 11.19 9.63zM240 46.77C240 33.94 231.65 25 219.73 25c-12.13 0-20.93 9.17-20.93 21.79a22.64 22.64 0 0 0 6.41 16.4 20 20 0 0 0 14.13 5.67h.39c7.44-.13 12.29-1.36 18.18-7.72l.18-.19-5.85-5.57-.18.2A15.42 15.42 0 0 1 220 61c-6.53 0-11.66-4.78-12.87-11.93l32.56-.07h.25v-.24a8.65 8.65 0 0 0 0-1.17c.06-.16.06-.38.06-.82zm-31.6-4.34c1.12-6.21 5.19-9.63 11.5-9.63 6.11 0 10.27 3.59 11.19 9.63zM305.5 60.07a12.75 12.75 0 0 1-3.56.43 7 7 0 0 1-5.23-2c-.92-1.08-1.11-2.74-1.11-4.89V33.35h12V26h-12V12.08h-8.45V26h-4.64v7.35h4.64v19.82c0 4.77 1.06 8.28 3.24 10.72a14.46 14.46 0 0 0 11.31 4.74 21.82 21.82 0 0 0 6.27-.86l.25-.08-2.47-7.69zM517.49 5.41a5.39 5.39 0 0 0-5.4 5.49 5.32 5.32 0 0 0 5.4 5.4 5.39 5.39 0 0 0 5.51-5.4 5.47 5.47 0 0 0-5.51-5.49z"/>
</svg> </symbol>
<symbol id="icon-magnifying-glass">
<svg id="icon-magnifying-glass" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 28.64 29.43">
<path d="M28.64,26.6l-8.11-8.11a11.53,11.53,0,1,0-3,2.69l8.25,8.25ZM4,11.47A7.48,7.48,0,1,1,11.47,19,7.48,7.48,0,0,1,4,11.47Z"/>
</svg> </symbol>
<symbol id="icon-profile">
<svg id="icon-profile" viewBox="0 0 17 22" version="1.1" xmlns="http://www.w3.org/2000/svg">
<g id="Page-1" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
<g id="Component-Scaling-ArticleSC" transform="translate(-3444.000000, -18.000000)" fill="#D8D8D8">
<g id="Group-3" transform="translate(3444.000000, 18.000000)">
<circle id="Oval-2" cx="8.67382813" cy="5.67382812" r="5.67382813"></circle>
<path d="M17,18.3890091 C17,13.8842504 13.3481715,10.2324219 8.84341279,10.2324219 C4.33865407,10.2324219 0.686825587,13.8842504 0.686825587,18.3890091 C0.686825587,22.8937678 17,22.8937678 17,18.3890091 Z" id="Oval-2"></path>
</g>
</g>
</g>
</svg> </symbol>
<symbol id="icon-arrow-right">
<svg xmlns="http://www.w3.org/2000/svg" id="icon-arrow-right" viewBox="0 0 32 32">
<path fill="#333" d="M22.8 14.3l-9.6-9.6c-.9-.9-2.3-.9-3.2 0l-.8.8c-.9.9-.9 2.3 0 3.2l7.3 7.3-7.3 7.3c-.9.9-.9 2.3 0 3.2l.8.8c.9.9 2.3.9 3.2 0l9.6-9.6c.5-.5.7-1.1.6-1.7.1-.6-.2-1.3-.6-1.7z"/>
</svg> </symbol>
<symbol id="icon-bio-avatar">
<svg id="icon-bio-avatar" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 34.4 34.4">
<path d="M17.2 0a17.2 17.2 0 1 0 17.2 17.2A17.2 17.2 0 0 0 17.2 0zm-2.39 28a1.55 1.55 0 0 1-1.59-1.66 10.87 10.87 0 0 1 .43-2.56l1.83-7.41a4.39 4.39 0 0 0 .18-1.05c0-.66-.47-.64-1.57.15l-.64.44-.45-.56c1.69-1.74 3.52-3 5.15-3 1.07 0 1.45.73 1.45 1.66a14.56 14.56 0 0 1-.52 3.11l-1.78 7a4.45 4.45 0 0 0-.14 1c0 .7.52.7 1.54.06l.81-.5.44.56C18.48 26.63 16.7 28 14.81 28zm3.58-17.47a2 2 0 0 1-2.06-2 2.11 2.11 0 0 1 2.18-2.13 2 2 0 0 1 2.09 2 2.14 2.14 0 0 1-2.21 2.13z"/>
</svg> </symbol>
<symbol id="icon-toc">
<svg id="icon-toc" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 29.14 25.92">
<path fill="#2c40d0" d="M8.1.59h21.04v4H8.1zM8.1 10.96h21.04v4H8.1zM8.1 21.33h21.04v4H8.1z"/>
<circle fill="#2c40d0" cx="2.59" cy="2.59" r="2.59"/>
<circle fill="#2c40d0" cx="2.59" cy="12.96" r="2.59"/>
<circle fill="#2c40d0" cx="2.59" cy="23.33" r="2.59"/>
</svg> </symbol>
<symbol id="inv-logo-inverted">
<svg id="inv-logo-inverted" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 574.04 89.64">
<path fill="#c5dcff" d="M33.6 24.8l6.33 4-2.42 22.87L71.57 30.9a36 36 0 1 0-70.5 13.77z"/>
<path fill="#c5dcff" d="M34.64 63.21l-6.33-4 2.42-22.86L4.09 52.61a36 36 0 0 0 67.53-12z"/>
<circle fill="#323a56" cx="37.81" cy="16.42" r="5.09"/>
<path fill="#fff" d="M89.9 69l8.94-.13V5.69l-8.94.13V69zM132.66 25.1c-4 0-10.81 1.78-13.83 6.61V26h-8.44v43h8.44V45.73c0-8.48 6.4-12.28 12.74-12.28 6 0 10 4.5 10 11.19V69H150V44.19c0-6.11-1.68-11.11-5-14.45-3-3.04-7.27-4.64-12.34-4.64zM175.38 57.94l-12.91-31.93h-9.03L171.3 69h8.08l17.95-42.99h-9.12l-12.83 31.93zM332.89 25.1c-13 0-22.45 9.36-22.45 22.27s9.66 22.54 22.45 22.54a22 22 0 0 0 22.55-22.54c0-12.91-9.44-22.27-22.55-22.27zm0 36.83C325 61.93 319 55.67 319 47.37c0-8.15 6-14.29 13.92-14.29A13.89 13.89 0 0 1 347 47.37c0 8.3-6.07 14.56-14.11 14.56zM384.58 25.1c-6.23 0-11.93 2.71-14.83 7V26h-8.44v63.64h8.44V63c2.88 4.33 8.37 6.88 14.92 6.88 12.43 0 21.45-9.4 21.45-22.36s-9.06-22.42-21.54-22.42zm-.73 36.83a14.06 14.06 0 0 1-14.1-14.29c0-8.3 6.06-14.56 14.1-14.56 7.71 0 13.74 6.4 13.74 14.56s-5.91 14.29-13.74 14.29zM494.15 32c-2.88-4.33-8.37-6.88-14.92-6.88-12.43 0-21.45 9.4-21.45 22.36s9.06 22.45 21.54 22.45c6.23 0 11.93-2.71 14.83-7V69h8.44V2.82h-8.44zM480 61.93c-7.66 0-13.65-6.4-13.65-14.56s5.83-14.29 13.65-14.29a14.1 14.1 0 0 1 14.19 14.29c-.04 7.06-5.01 14.56-14.19 14.56zM513.27 26.01h8.44V69h-8.44zM573.33 26h-8.44v5c-3-3.74-8.17-5.92-14.21-5.92H550c-12.43 0-21.45 9.4-21.45 22.36s9.06 22.45 21.54 22.45h.71c5.75 0 11.06-2.32 14.12-6V69H574V26zm-22.27 35.9c-7.49-.2-13.3-6.5-13.3-14.54s5.7-14.09 13.3-14.27a14.08 14.08 0 0 1 13.83 14.27c0 6.97-4.89 14.35-13.83 14.55zM262.32 42.72c-4.41-1.13-7.53-2.14-7.53-4.89 0-3.09 3.12-5.25 7.6-5.25a14.82 14.82 0 0 1 8.93 3.22l.21.16 4.53-6.28-.2-.16a21.88 21.88 0 0 0-14-4.61c-7.61 0-15.8 4.19-15.8 13.37 0 6.4 5.34 9.52 9.81 11 1.5.5 3 .89 4.52 1.27 4.67 1.2 8.71 2.24 8.71 5.88 0 2.55-2.57 5.25-7.33 5.25a20.55 20.55 0 0 1-12.36-4.57l-.22-.16-4.52 6.46.19.15a26.74 26.74 0 0 0 17.1 5.79c7.7 0 15.89-4.59 15.89-13.1S270 44.69 262.32 42.72zM452.29 46.77C452.29 33.94 444 25 432 25c-12.13 0-20.93 9.17-20.93 21.79a22.64 22.64 0 0 0 6.41 16.4 20 20 0 0 0 14.13 5.67h.4c7.43-.13 12.28-1.36 18.17-7.72l.18-.19-5.85-5.57-.18.2A15.42 15.42 0 0 1 432.3 61c-6.52 0-11.66-4.78-12.87-11.93L452 49h.24v-.24a7.17 7.17 0 0 0 0-1.17c.06-.16.05-.38.05-.82zm-31.57-4.34c1.11-6.21 5.18-9.63 11.49-9.63 6.11 0 10.27 3.59 11.19 9.63zM240 46.77C240 33.94 231.65 25 219.73 25c-12.13 0-20.93 9.17-20.93 21.79a22.64 22.64 0 0 0 6.41 16.4 20 20 0 0 0 14.13 5.67h.39c7.44-.13 12.29-1.36 18.18-7.72l.18-.19-5.85-5.57-.18.2A15.42 15.42 0 0 1 220 61c-6.53 0-11.66-4.78-12.87-11.93l32.56-.07h.25v-.24a8.65 8.65 0 0 0 0-1.17c.06-.16.06-.38.06-.82zm-31.6-4.34c1.12-6.21 5.19-9.63 11.5-9.63 6.11 0 10.27 3.59 11.19 9.63zM305.5 60.07a12.75 12.75 0 0 1-3.56.43 7 7 0 0 1-5.23-2c-.92-1.08-1.11-2.74-1.11-4.89V33.35h12V26h-12V12.08h-8.45V26h-4.64v7.35h4.64v19.82c0 4.77 1.06 8.28 3.24 10.72a14.46 14.46 0 0 0 11.31 4.74 21.82 21.82 0 0 0 6.27-.86l.25-.08-2.47-7.69zM517.49 5.41a5.39 5.39 0 0 0-5.4 5.49 5.32 5.32 0 0 0 5.4 5.4 5.39 5.39 0 0 0 5.51-5.4 5.47 5.47 0 0 0-5.51-5.49z"/>
</svg> </symbol>
<symbol id="icon-facebook">
<svg id="icon-facebook" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 112 215.6">
<path d="M72.7,215.6v-98.4h33l4.9-38.3h-38V54.5c0-11.1,3.1-18.7,19-18.7l20.3,0V1.5C108.5,1,96.4,0,82.4,0C53.1,0,33.1,17.9,33.1,50.7v28.3H0v38.3h33.1v98.4H72.7z"/>
</svg> </symbol>
<symbol id="icon-pinterest">
<svg id="icon-pinterest" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 166 205.4">
<path d="M85.9,0C29.8,0,0,36.1,0,75.4c0,18.3,10.1,41,26.4,48.2c2.5,1.1,3.8,0.6,4.3-1.7c0.4-1.7,2.6-10.2,3.6-14.1c0.3-1.3,0.2-2.3-0.9-3.6c-5.4-6.2-9.6-17.7-9.6-28.4c0-27.5,21.7-54,58.7-54c31.9,0,54.3,20.8,54.3,50.7c0,33.7-17.7,57-40.8,57c-12.8,0-22.3-10.1-19.3-22.5c3.7-14.8,10.8-30.8,10.8-41.4C87.4,55.9,82,48,71,48c-13,0-23.5,12.9-23.5,30.3c0,11,3.9,18.5,3.9,18.5s-12.9,52.2-15.2,61.9c-4,16.5,0.5,43.2,0.9,45.5c0.2,1.2,1.6,1.7,2.5,0.6c1.3-1.6,16.8-23.9,21.2-40.1c1.6-5.8,8.1-29.6,8.1-29.6c4.3,7.8,16.6,14.3,29.8,14.3c39.2,0,67.5-34.6,67.5-77.5C166,30.8,131,0,85.9,0"/>
</svg> </symbol>
<symbol id="icon-twitter">
<svg id="icon-twitter" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 216.6 176.1">
<path d="M216.6,20.8c-8,3.5-16.5,5.9-25.5,7c9.2-5.5,16.2-14.2,19.5-24.6c-8.6,5.1-18.1,8.8-28.2,10.8
C174.3,5.4,162.8,0,150,0c-24.5,0-44.4,19.9-44.4,44.4c0,3.5,0.4,6.9,1.2,10.1C69.8,52.7,37,35,15.1,8.1c-3.8,6.6-6,14.2-6,22.3
c0,15.4,7.8,29,19.8,37c-7.3-0.2-14.1-2.2-20.1-5.6c0,0.2,0,0.4,0,0.6C8.7,84,24,102,44.4,106.1c-3.7,1-7.7,1.6-11.7,1.6
c-2.9,0-5.6-0.3-8.4-0.8c5.7,17.7,22.1,30.5,41.5,30.9c-15.2,11.9-34.4,19-55.2,19c-3.6,0-7.1-0.2-10.6-0.6c19.7,12.6,43,20,68.1,20
c81.8,0,126.5-67.7,126.5-126.5c0-1.9,0-3.8-0.1-5.7C203.1,37.6,210.7,29.8,216.6,20.8z"/>
</svg> </symbol>
<symbol id="icon-instagram">
<svg id="icon-instagram" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 105.72 105.72">
<path d="M52.86 9.52c14.11 0 15.78.06 21.36.31A29.44 29.44 0 0 1 84 11.65a16.39 16.39 0 0 1 6.08 4 16.29 16.29 0 0 1 4 6.07 29.06 29.06 0 0 1 1.82 9.82c.26 5.57.31 7.24.31 21.36s0 15.78-.31 21.36A28.93 28.93 0 0 1 94.06 84a17.45 17.45 0 0 1-10 10 28.93 28.93 0 0 1-9.81 1.82c-5.58.26-7.25.31-21.36.31s-15.79 0-21.36-.31A29.06 29.06 0 0 1 21.71 94a16.29 16.29 0 0 1-6.07-4 16.39 16.39 0 0 1-4-6.08 29.44 29.44 0 0 1-1.82-9.81c-.25-5.58-.31-7.25-.31-21.36s.06-15.79.31-21.36a29.58 29.58 0 0 1 1.82-9.82 16.43 16.43 0 0 1 4-6.07 16.43 16.43 0 0 1 6.07-4 29.58 29.58 0 0 1 9.79-1.67c5.57-.25 7.24-.31 21.36-.31m0-9.52C38.5 0 36.7.06 31.06.32a38.89 38.89 0 0 0-12.83 2.45 26.08 26.08 0 0 0-9.36 6.1 26.08 26.08 0 0 0-6.1 9.36A38.89 38.89 0 0 0 .32 31.06C.06 36.7 0 38.5 0 52.86S.06 69 .32 74.65a38.78 38.78 0 0 0 2.45 12.83 25.91 25.91 0 0 0 6.1 9.36 25.94 25.94 0 0 0 9.36 6.1 38.86 38.86 0 0 0 12.83 2.46c5.64.26 7.44.32 21.8.32s16.15-.06 21.79-.32a38.75 38.75 0 0 0 12.83-2.46 27.07 27.07 0 0 0 15.46-15.46 38.75 38.75 0 0 0 2.46-12.83c.26-5.64.32-7.44.32-21.79s-.06-16.16-.32-21.8a38.86 38.86 0 0 0-2.46-12.83 25.94 25.94 0 0 0-6.1-9.36 25.91 25.91 0 0 0-9.36-6.1A38.78 38.78 0 0 0 74.65.32C69 .06 67.21 0 52.86 0z"/>
<path d="M52.86 25.71A27.15 27.15 0 1 0 80 52.86a27.16 27.16 0 0 0-27.14-27.15zm0 44.77a17.62 17.62 0 1 1 17.62-17.62 17.62 17.62 0 0 1-17.62 17.62z"/>
<circle cx="81.07" cy="24.64" r="6.34"/>
</svg> </symbol>
<symbol id="icon-googleplus">
<svg id="icon-googleplus" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 279 181.6">
<path d="M89 77.7v31h50.4c-2 14-15.2 39.3-50.4 39.3-30.4 0-55.1-25.6-55.1-57.3S58.7 33.4 89 33.4c17.3 0 28.8 7.5 35.4 14l24.1-23.7C133 8.9 112.9 0 88.9 0 39.8 0 0 40.6 0 90.8s39.8 90.8 88.9 90.8c51.3 0 85.4-36.9 85.4-88.8 0-6-.6-10.1-1.4-15.1H89zm165 0v-26h-25v26h-26v26h26v26h25v-26h25v-26z"/>
</svg> </symbol>
<symbol id="icon-linkedin">
<svg id="icon-linkedin" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 12.88 12.86">
<path d="M4.77,7.84H7.44v8.59H4.77V7.84ZM6.11,3.57A1.55,1.55,0,1,1,4.56,5.12,1.55,1.55,0,0,1,6.11,3.57" transform="translate(-4.56 -3.57)"/>
<path d="M9.12,7.84h2.56V9h0a2.8,2.8,0,0,1,2.53-1.39c2.7,0,3.2,1.78,3.2,4.09v4.71H14.77V12.25c0-1,0-2.28-1.39-2.28s-1.6,1.09-1.6,2.21v4.25H9.12V7.84Z" transform="translate(-4.56 -3.57)"/>
</svg> </symbol>
<symbol id="icon-youtube">
<svg id="icon-youtube" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 121.48 85.04">
<path d="M119,13.28 C117.57898,8.03022216 113.466321,3.93662094 108.21,2.54 C98.73,0 60.74,0 60.74,0 C60.74,0 22.74,0 13.28,2.54 C8.0407921,3.94839145 3.94839145,8.0407921 2.54,13.28 C0,22.75 0,42.52 0,42.52 C0,42.52 0,62.29 2.54,71.76 C3.94839145,76.9992079 8.0407921,81.0916085 13.28,82.5 C22.75,85 60.74,85 60.74,85 C60.74,85 98.74,85 108.21,82.46 C113.456198,81.0705464 117.566654,76.9943761 119,71.76 C121.53,62.29 121.53,42.52 121.53,42.52 C121.53,42.52 121.48,22.75 119,13.28 Z M48.59,60.74 L48.59,24.3 L80.16,42.52 L48.59,60.74 Z" id="Shape"></path>
</svg> </symbol>
<symbol id="icon-email">
<svg xmlns="http://www.w3.org/2000/svg" id="icon-email" viewBox="0 0 122.16 82.2">
<path d="M61.09 61.22L0 9.15V82.2h122.17V9.15L61.09 61.22z"/>
<path d="M115.5 0H6.67l54.42 46.39L115.5 0z"/>
</svg> </symbol>
<symbol id="icon-chain">
<svg id="icon-chain" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 103.51 103.42">
<path d="M27.54 38.81c.88-.64 1.72-1.32 2.63-1.9q13.3-8.41 27.29-1.19A23.34 23.34 0 0 1 63.15 40a6.5 6.5 0 0 1 .39 9.15 6.43 6.43 0 0 1-8.6 1c-1.15-.83-2.16-1.86-3.35-2.6a13 13 0 0 0-16 1.86Q26.22 58.64 16.93 68a13.1 13.1 0 0 0 17 19.82 13.66 13.66 0 0 0 1.68-1.45q4.47-4.44 8.9-8.9a6.55 6.55 0 0 1 10.18 8.2 2.21 2.21 0 0 0-.18.34L43.76 96.73l-.43.28a41.34 41.34 0 0 1-4.39 3c-9.34 4.89-18.5 4.47-27.39-1.21-1-.63-1.88-1.4-2.82-2.1l-2-2-.28-.43a41.34 41.34 0 0 1-3-4.39c-4.89-9.34-4.47-18.5 1.22-27.39.63-1 1.39-1.88 2.09-2.82z"/>
<path d="M75.92 64.57c-.88.64-1.72 1.33-2.63 1.9Q60 74.88 46 67.66a23.34 23.34 0 0 1-5.69-4.23 6.5 6.5 0 0 1-.39-9.15 6.42 6.42 0 0 1 8.6-1c1.15.82 2.16 1.85 3.35 2.6a13 13 0 0 0 16-1.87q9.33-9.28 18.62-18.62a13.1 13.1 0 0 0-17-19.83 14.65 14.65 0 0 0-1.68 1.46q-4.47 4.43-8.9 8.89a6.55 6.55 0 0 1-10.18-8.2 1.83 1.83 0 0 0 .27-.31L59.7 6.65a4.5 4.5 0 0 0 .43-.27c1.07-.8 2.08-1.68 3.2-2.37a26 26 0 0 1 36.75 9.52c5 9.26 4.47 18.49-1.22 27.37-.63 1-1.39 1.88-2.09 2.82z"/>
</svg> </symbol>
</defs>
</svg>
<div id="mntl-leaderboard-header_1-0" class="comp has-right-label mntl-leaderboard-header mntl-flexible-leaderboard mntl-flexible-ad mntl-gpt-adunit gpt leaderboard " data-options="99">
<div id="leaderboard" class="wrapper"></div>
</div><!-- end: comp has-right-label mntl-leaderboard-header mntl-flexible-leaderboard mntl-flexible-ad mntl-gpt-adunit gpt leaderboard -->
<div id="mntl-leaderboard-spacer_1-0" class="comp js-rollaway-spacer mntl-leaderboard-spacer mntl-block"> </div><!-- end: comp js-rollaway-spacer mntl-leaderboard-spacer mntl-block -->
<div id="header_1-0" class="comp header mntl-block" data-tracking-container="true">
<div id="header__container_1-0" class="comp l-container header__container mntl-block">
<div id="header-nav_1-0" class="comp header-nav" data-tracking-container="true">
<div class="header-nav__hamburger">
<svg class="icon icon-hamburger">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-hamburger"></use>
</svg>
<svg class="icon icon-close">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-close"></use>
</svg>
</div>
<ul class="header-nav__category-list">
<li class="header-nav__category header-nav__category--education">
<div class="header-nav__category-title">
<a href="https://www.investopedia.com/dictionary/" class="header-nav__category-link">
Education
</a>
<svg class="header-nav__category--caret-icon">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-caret"></use>
</svg>
</div>
<div class="header-nav__section-container">
<ul class='header-nav__section-list l-container'>
<li class="header-nav__section">
<div class="header-nav__section-title">
General
</div>
<ul class="header-nav__item-list">
<li class="header-nav__item">
<a href="https://www.investopedia.com/dictionary/" class="header-nav__link">
Dictionary
</a>
</li>
<li class="header-nav__item">
<a href="/economy-4689801" class="header-nav__link">
Economics
</a>
</li>
<li class="header-nav__item">
<a href="/corporate-finance-and-accounting-4689821" class="header-nav__link">
Corporate Finance
</a>
</li>
<li class="header-nav__item">
<a href="/stocks-4427785" class="header-nav__link">
Stocks
</a>
</li>
<li class="header-nav__item">
<a href="/mutual-funds-4427787" class="header-nav__link">
Mutual Funds
</a>
</li>
<li class="header-nav__item">
<a href="/etfs-4427784" class="header-nav__link">
ETFs
</a>
</li>
</ul>
</li>
<li class="header-nav__section">
<div class="header-nav__section-title">
Investing/Trading
</div>
<ul class="header-nav__item-list">
<li class="header-nav__item">
<a href="/investing-essentials-4689754" class="header-nav__link">
Investing Essentials
</a>
</li>
<li class="header-nav__item">
<a href="/fundamental-analysis-4689757" class="header-nav__link">
Fundamental Analysis
</a>
</li>
<li class="header-nav__item">
<a href="/portfolio-management-4689745" class="header-nav__link">
Portfolio Management
</a>
</li>
<li class="header-nav__item">
<a href="/trading-skills-and-essentials-4689654" class="header-nav__link">
Trading Essentials
</a>
</li>
<li class="header-nav__item">
<a href="/technical-analysis-4689657" class="header-nav__link">
Technical Analysis
</a>
</li>
<li class="header-nav__item">
<a href="/risk-management-4689652" class="header-nav__link">
Risk Management
</a>
</li>
</ul>
</li>
</ul>
</div>
</li>
<li class="header-nav__category header-nav__category--markets">
<div class="header-nav__category-title">
<a href="https://www.investopedia.com/markets/" class="header-nav__category-link">
Markets
</a>
<svg class="header-nav__category--caret-icon">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-caret"></use>
</svg>
</div>
<div class="header-nav__section-container">
<ul class='header-nav__section-list l-container'>
<li class="header-nav__section">
<div class="header-nav__section-title">
News
</div>
<ul class="header-nav__item-list">
<li class="header-nav__item">
<a href="/company-news-4427705" class="header-nav__link">
Company News
</a>
</li>
<li class="header-nav__item">
<a href="/markets-news-4427704" class="header-nav__link">
Markets News
</a>
</li>
<li class="header-nav__item">
<a href="/trading-news-4689736" class="header-nav__link">
Trading News
</a>
</li>
<li class="header-nav__item">
<a href="/political-news-4689737" class="header-nav__link">
Political News
</a>
</li>
<li class="header-nav__item">
<a href="/trends-4689735" class="header-nav__link">
Trends
</a>
</li>
</ul>
</li>
<li class="header-nav__section">
<div class="header-nav__section-title">
Popular Stocks
</div>
<ul class="header-nav__item-list">
<li class="header-nav__item">
<a href="https://www.investopedia.com/markets/stocks/aapl/" class="header-nav__link">
Apple (AAPL)
</a>
</li>
<li class="header-nav__item">
<a href="https://www.investopedia.com/markets/stocks/tsla/" class="header-nav__link">
Tesla (TSLA)
</a>
</li>
<li class="header-nav__item">
<a href="https://www.investopedia.com/markets/stocks/amzn/" class="header-nav__link">
Amazon (AMZN)
</a>
</li>
<li class="header-nav__item">
<a href="https://www.investopedia.com/markets/stocks/amd/" class="header-nav__link">
AMD (AMD)
</a>
</li>
<li class="header-nav__item">
<a href="https://www.investopedia.com/markets/stocks/fb/" class="header-nav__link">
Facebook (FB)
</a>
</li>
<li class="header-nav__item">
<a href="https://www.investopedia.com/markets/stocks/nflx/" class="header-nav__link">
Netflix (NFLX)
</a>
</li>
</ul>
</li>
</ul>
</div>
</li>
<li class="header-nav__category header-nav__category--simulator">
<div class="header-nav__category-title">
<a href="https://www.investopedia.com/simulator/" class="header-nav__category-link">
Simulator
</a>
<svg class="header-nav__category--caret-icon">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-caret"></use>
</svg>
</div>
<div class="header-nav__section-container">
<ul class='header-nav__section-list l-container'>
<li class="header-nav__section">
<div class="header-nav__section-title">
Simulator
</div>
<ul class="header-nav__item-list">
<li class="header-nav__item">
<a href="https://www.investopedia.com/simulator/" class="header-nav__link">
Create an Account
</a>
</li>
<li class="header-nav__item">
<a href="https://www.investopedia.com/simulator/game/listgames.aspx" class="header-nav__link">
Join a Game
</a>
</li>
</ul>
</li>
<li class="header-nav__section">
<div class="header-nav__section-title">
My Simulator
</div>
<ul class="header-nav__item-list">
<li class="header-nav__item">
<a href="https://www.investopedia.com/simulator/game/" class="header-nav__link">
My Game
</a>
</li>
<li class="header-nav__item">
<a href="https://www.investopedia.com/simulator/game/creategame.aspx" class="header-nav__link">
Create a Game
</a>
</li>
</ul>
</li>
</ul>
</div>
</li>
<li class="header-nav__category header-nav__category--yourmoney">
<div class="header-nav__category-title">
<a href="/personal-finance-4427760" class="header-nav__category-link">
Your Money
</a>
<svg class="header-nav__category--caret-icon">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-caret"></use>
</svg>
</div>
<div class="header-nav__section-container">
<ul class='header-nav__section-list l-container'>
<li class="header-nav__section">
<div class="header-nav__section-title">
Personal Finance
</div>
<ul class="header-nav__item-list">
<li class="header-nav__item">
<a href="/wealth-4689687" class="header-nav__link">
Wealth Management
</a>
</li>
<li class="header-nav__item">
<a href="/budgeting-and-savings-4427755" class="header-nav__link">
Budgeting/Saving
</a>
</li>
<li class="header-nav__item">
<a href="/banking-4427754" class="header-nav__link">
Banking
</a>
</li>
<li class="header-nav__item">
<a href="/credit-card-4689721" class="header-nav__link">
Credit Cards
</a>
</li>
<li class="header-nav__item">
<a href="/home-ownership-4689706" class="header-nav__link">
Home Ownership
</a>
</li>
<li class="header-nav__item">
<a href="/retirement-planning-4689695" class="header-nav__link">
Retirement Planning
</a>
</li>
<li class="header-nav__item">
<a href="/taxes-4427724" class="header-nav__link">
Taxes
</a>
</li>
<li class="header-nav__item">
<a href="/insurance-4427716" class="header-nav__link">
Insurance
</a>
</li>
</ul>
</li>
<li class="header-nav__section">
<div class="header-nav__section-title">
Reviews & Ratings
</div>
<ul class="header-nav__item-list">
<li class="header-nav__item">
<a href="/broker-awards-4587871" class="header-nav__link">
2019 Broker Awards
</a>
</li>
<li class="header-nav__item">
<a href="/fidelity-review-4587897" class="header-nav__link">
Fidelity Review
</a>
</li>
<li class="header-nav__item">
<a href="/interactive-brokers-review-4587904" class="header-nav__link">
Interactive Brokers Review
</a>
</li>
<li class="header-nav__item">
<a href="/charles-schwab-review-4587888" class="header-nav__link">
Charles Schwab Review
</a>
</li>
<li class="header-nav__item">
<a href="/tradestation-review-4587927" class="header-nav__link">
TradeStation Review
</a>
</li>
<li class="header-nav__item">
<a href="/td-ameritrade-review-4587925" class="header-nav__link">
TD Ameritrade Review
</a>
</li>
</ul>
</li>
</ul>
</div>
</li>
<li class="header-nav__category header-nav__category--advisors">
<div class="header-nav__category-title">
<a href="https://www.investopedia.com/advisor-network/" class="header-nav__category-link">
Advisors
</a>
<svg class="header-nav__category--caret-icon">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-caret"></use>
</svg>
</div>
<div class="header-nav__section-container">
<ul class='header-nav__section-list l-container'>
<li class="header-nav__section">
<div class="header-nav__section-title">
Your Practice
</div>
<ul class="header-nav__item-list">
<li class="header-nav__item">
<a href="/practice-management-4689784" class="header-nav__link">
Practice Management
</a>
</li>
<li class="header-nav__item">
<a href="/continuing-education-4689788" class="header-nav__link">
Continuing Education
</a>
</li>
<li class="header-nav__item">
<a href="/financial-advisor-careers-4689786" class="header-nav__link">
Financial Advisor Careers
</a>
</li>
<li class="header-nav__item">
<a href="https://www.investopedia.com/top-100-financial-advisors/" class="header-nav__link">
Investopedia 100
</a>
</li>
</ul>
</li>
<li class="header-nav__section">
<div class="header-nav__section-title">
Wealth Management
</div>
<ul class="header-nav__item-list">
<li class="header-nav__item">
<a href="/portfolio-construction-4689785" class="header-nav__link">
Portfolio Construction
</a>
</li>
<li class="header-nav__item">
<a href="/financial-planning-4427750" class="header-nav__link">
Financial Planning
</a>
</li>
</ul>
</li>
</ul>
</div>
</li>
<li class="header-nav__category header-nav__category--academy">
<div class="header-nav__category-title">
<a href="https://academy.investopedia.com/?aca_ref=header_home_link_1" class="header-nav__category-link">
Academy
<svg class="header-nav__category--academy-icon">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-academy"></use>
</svg>
</a>
<svg class="header-nav__category--caret-icon">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-caret"></use>
</svg>
</div>
<div class="header-nav__section-container">
<ul class='header-nav__section-list l-container'>
<li class="header-nav__section">
<div class="header-nav__section-title">
Popular Courses
</div>
<ul class="header-nav__item-list">
<li class="header-nav__item">
<a href="https://academy.investopedia.com/products/investing-for-beginners?aca_ref=header_latest_1" class="header-nav__link">
Investing for Beginners
</a>
</li>
<li class="header-nav__item">
<a href="https://academy.investopedia.com/products/become-a-day-trader?aca_ref=header_course_1" class="header-nav__link">
Become a Day Trader
</a>
</li>
<li class="header-nav__item">
<a href="https://academy.investopedia.com/products/trading-for-beginners?aca_ref=header_course_1" class="header-nav__link">
Trading for Beginners
</a>
</li>
<li class="header-nav__item">
<a href="https://academy.investopedia.com/products/technical-analysis?aca_ref=header_course_1" class="header-nav__link">
Technical Analysis
</a>
</li>
</ul>
</li>
<li class="header-nav__section">
<div class="header-nav__section-title">
Courses by Topic
</div>
<ul class="header-nav__item-list">
<li class="header-nav__item">
<a href="https://academy.investopedia.com/?aca_ref=header_latest_1" class="header-nav__link">
All Courses
</a>
</li>
<li class="header-nav__item">
<a href="https://academy.investopedia.com/collections/trading-courses-collection?aca_ref=header_latest_1" class="header-nav__link">
Trading Courses
</a>
</li>
<li class="header-nav__item">
<a href="https://academy.investopedia.com/collections/investing-courses-catalog?aca_ref=header_latest_1" class="header-nav__link">
Investing Courses
</a>
</li>
<li class="header-nav__item">
<a href="https://academy.investopedia.com/collections/finance-courses?aca_ref=header_latest_1" class="header-nav__link">
Financial Professional Courses
</a>
</li>
</ul>
</li>
</ul>
</div>
</li>
</ul>
</div><!-- end: comp header-nav -->
<div id="mntl-block_1-0" class="comp header-logo-container mntl-block">
<a id="header__logo_1-0" class="comp header__logo linked-logo mntl-block" rel="home" href="/" aria-label="Investopedia Homepage">
<svg class="icon inv-header-logo ">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#inv-header-logo"></use>
</svg>
</a><!-- end: comp header__logo linked-logo mntl-block -->
</div><!-- end: comp header-logo-container mntl-block -->
<form id="header__search_1-0" class="comp header__search search-form search" role="search" method="get" action="/search" data-tracking-container="true">
<svg class="search__icon">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-magnifying-glass"></use>
</svg>
<div class="search__wrapper">
<input class="search__input"
type="text"
name="q"
value=""
placeholder="Search"
maxlength="200"
required />
<button type="submit" class="search__button ">Submit</button>
</div>
</form><!-- end: comp header__search search-form search -->
<div id="header__user_1-0" class="comp header__user header-user-menu" data-tracking-container="true">
<svg class="icon user-menu__icon">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-profile"></use>
</svg>
<ul class="user-menu__dropdown">
<li>
<a class="user-menu__link" href="https://www.investopedia.com/accounts/login.aspx">Login</a>
</li>
<li>
<a class="user-menu__link" href="https://www.investopedia.com/accounts/signupnewsletter/?subid=header&source=header">Newsletters</a>
</li>
</ul>
</div><!-- end: comp header__user header-user-menu -->
</div><!-- end: comp l-container header__container mntl-block -->
</div><!-- end: comp header mntl-block -->
<!-- Google Tag Manager () -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-5TR9JND" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager --><div id="interstitial_1-0" class="comp interstitial mntl-gpt-dynamic-adunit mntl-gpt-adunit gpt outofpage dynamic">
<div id="AdSlot_PG-Interstitial" class="wrapper" data-type="outofpage" data-pos="interstitial" data-priority="1" data-sizes="[[1, 1]]" data-rtb="false" data-targeting="{}"></div>
</div><!-- end: comp interstitial mntl-gpt-dynamic-adunit mntl-gpt-adunit gpt outofpage dynamic -->
<div id="banner_1-0" class="comp banner mntl-block"> </div><!-- end: comp banner mntl-block -->
<main id="main_1-0" class="comp has-right-rail main mntl-block">
<div id="left-rail_1-0" class="comp left-rail mntl-block">
<div id="breadcrumbs-nav_1-0" class="comp breadcrumbs-nav" data-tracking-container="true">
<a
href="https://www.investopedia.com/company-profiles-4689825"
id="breadcrumbs-nav__title_1-0"
class=" breadcrumbs-nav__title mntl-text-link "
data-tracking-container="true"
><span class="link__wrapper">Company Profiles</span></a><!-- end: breadcrumbs-nav__title mntl-text-link -->
<ul class="breadcrumbs-nav__list">
<li class="breadcrumbs-nav__item " >
<a
href="https://www.investopedia.com/startups-4689823"
class="breadcrumbs-nav__link"
> <span class="breadcrumbs-nav__link-wrapper">Startups</span>
</a><!-- end: breadcrumbs-nav__link --> </li>
<li class="breadcrumbs-nav__item " >
<a
href="https://www.investopedia.com/unicorns-4689822"
class="breadcrumbs-nav__link"
> <span class="breadcrumbs-nav__link-wrapper">Unicorns</span>
</a><!-- end: breadcrumbs-nav__link --> </li>
<li class="breadcrumbs-nav__item " >
<a
href="https://www.investopedia.com/ipos-4689824"
class="breadcrumbs-nav__link"
> <span class="breadcrumbs-nav__link-wrapper">IPOs</span>
</a><!-- end: breadcrumbs-nav__link --> </li>
</ul>
</div><!-- end: comp breadcrumbs-nav -->
<div id="journey-nav-wrapper_1-0" class="comp journey-nav-wrapper mntl-block"> </div><!-- end: comp journey-nav-wrapper mntl-block -->
</div><!-- end: comp left-rail mntl-block -->
<div id="content-well_1-0" class="comp content-well mntl-block">
<article id="article_1-0" class="comp article mntl-block" data-rail-bp="med" data-tracking-container="true">
<div id="breadcrumbs_1-0" class="comp breadcrumbs" data-tracking-container="true">
<a
href="https://www.investopedia.com/business-4689640"
class="breadcrumbs__link"
> Business
</a><!-- end: breadcrumbs__link --> <svg class="icon icon-arrow-right arrow-right">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-arrow-right"></use>
</svg>
<a
href="https://www.investopedia.com/company-profiles-4689825"
class="breadcrumbs__link"
> Company Profiles
</a><!-- end: breadcrumbs__link --> </div><!-- end: comp breadcrumbs -->
<header id="article-header_1-0" class="comp right-rail__offset article-header mntl-block">
<h1 id="article-heading_2-0" class="comp article-heading mntl-text-block">
The Story Behind Sports Direct Founder Mike Ashley </h1><!-- end: comp article-heading mntl-text-block -->
<h2 id="article-subheading_1-0" class="comp article-subheading mntl-text-block"> </h2><!-- end: comp article-subheading mntl-text-block -->
<div id="sponsorship-wrapper_1-0" class="comp sponsorship-wrapper mntl-block"> </div><!-- end: comp sponsorship-wrapper mntl-block -->
<ul id="social-share_1-0" class="comp social-share mntl-social-share share" data-title="The Story Behind Sports Direct Founder Mike Ashley" data-description="Before he was a businessman and the founder of the UK sporting giant Sports Direct, Mike Ashley was a squash player and coach." data-tracking-container="true">
<li class="share-item share-item-facebook">
<a data-href="https://www.facebook.com/dialog/share?app_id=371867692868423&display=popup&href=https%3A%2F%2Fwww.investopedia.com%2Finvesting%2Fsports-direct-founder-mike-ashley-story%2F%3Futm_source%3Dfacebook%26utm_medium%3Dsocial%26utm_campaign%3Dshareurlbuttons&redirect_uri=https%3A%2F%2Fwww.investopedia.com%2FfacebookShareRedirect.htm"
data-network="facebook"
class="share-link share-link-facebook"
title="Facebook">
<svg class="icon icon-facebook ">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-facebook"></use>
</svg>
FACEBOOK
</a>
</li>
<li class="share-item share-item-twitter">
<a data-href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.investopedia.com%2Finvesting%2Fsports-direct-founder-mike-ashley-story%2F%3Futm_source%3Dtwitter%26utm_medium%3Dsocial%26utm_campaign%3Dshareurlbuttons&via=investopedia&text=The+Story+Behind+Sports+Direct+Founder+Mike+Ashley"
data-network="twitter"
class="share-link share-link-twitter"
title="Twitter">
<svg class="icon icon-twitter ">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-twitter"></use>
</svg>
TWITTER
</a>
</li>
<li class="share-item share-item-linkedin">
<a data-href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.investopedia.com%2Finvesting%2Fsports-direct-founder-mike-ashley-story%2F%3Futm_source%3Dlinkedin%26utm_medium%3Dsocial%26utm_campaign%3Dshareurlbuttons"
data-network="linkedin"
class="share-link share-link-linkedin"
title="Linkedin">
<svg class="icon icon-linkedin ">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-linkedin"></use>
</svg>
LINKEDIN
</a>
</li>
</ul><!-- end: comp social-share mntl-social-share share -->
<div id="article-meta_1-0" class="comp article-meta mntl-block" data-tracking-container="true">
<div id="byline_1-0" class="comp byline">
By <a
href="https://www.investopedia.com/contributors/54818/"
data-tooltip-trigger="true"
class="byline__link"
>Kevin B. Johnston</a><!-- end: byline__link -->
</div><!-- end: comp byline -->
<div id="displayed-date_1-0" class="comp displayed-date">
Updated Aug 11, 2019 </div><!-- end: comp displayed-date -->
</div><!-- end: comp article-meta mntl-block -->
</header><!-- end: comp right-rail__offset article-header mntl-block -->
<div id="article-body_1-0" class="comp article-body mntl-block">
<div id="toc_1-0" class="comp toc--force-expanded toc mntl-toc mntl-block" data-offset="60">
<div id="mntl-toc__inner_1-0" class="comp mntl-toc__inner mntl-block">
<div id="mntl-toc__heading_1-0" class="comp mntl-toc__heading mntl-block">
<svg class="icon icon-toc ">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-toc"></use>
</svg>
<span id="toc__heading-text_1-0" class="comp toc__heading-text mntl-text-block">
Table of Contents </span><!-- end: comp toc__heading-text mntl-text-block -->
<div id="mntl-toc-toggle_1-0" class="comp mntl-toc-toggle mntl-block">
<button id="mntl-toc-toggle__btn_1-0" class="comp js-mntl-toc-toggle mntl-toc-toggle__btn mntl-text-block" data-expanded-text="Close" data-collapsed-text="Expand">
Expand </button><!-- end: comp js-mntl-toc-toggle mntl-toc-toggle__btn mntl-text-block -->
</div><!-- end: comp mntl-toc-toggle mntl-block -->
</div><!-- end: comp mntl-toc__heading mntl-block -->
<ul id="mntl-toc__list_1-0" class="comp mntl-toc__list mntl-block">
<li id="mntl-toc__list-item_1-0" class="comp mntl-toc__list-item mntl-block">
<div id="mntl-toc__list-item-heading_1-0" class="comp mntl-toc__list-item-heading mntl-block">
<a
href="#humble-beginnings"
id="mntl-toc__list-item-link_1-0"
class=" mntl-toc__list-item-link mntl-text-link mntl-toc__list-item-link js-mntl-toc-link"
data-tracking-container="true"
><span class="link__wrapper">Humble Beginnings</span></a><!-- end: mntl-toc__list-item-link mntl-text-link mntl-toc__list-item-link js-mntl-toc-link -->
</div><!-- end: comp mntl-toc__list-item-heading mntl-block -->
</li><!-- end: comp mntl-toc__list-item mntl-block -->
<li id="mntl-toc__list-item_1-0-1" class="comp mntl-toc__list-item mntl-block">
<div id="mntl-toc__list-item-heading_1-0-1" class="comp mntl-toc__list-item-heading mntl-block">
<a
href="#acquisitions-divorce--sports-direct"
id="mntl-toc__list-item-link_1-0-1"
class=" mntl-toc__list-item-link mntl-text-link mntl-toc__list-item-link js-mntl-toc-link"
data-tracking-container="true"
><span class="link__wrapper">Sports Direct</span></a><!-- end: mntl-toc__list-item-link mntl-text-link mntl-toc__list-item-link js-mntl-toc-link -->
</div><!-- end: comp mntl-toc__list-item-heading mntl-block -->
</li><!-- end: comp mntl-toc__list-item mntl-block -->
<li id="mntl-toc__list-item_1-0-2" class="comp mntl-toc__list-item mntl-block">
<div id="mntl-toc__list-item-heading_1-0-2" class="comp mntl-toc__list-item-heading mntl-block">
<a
href="#team-ownership"
id="mntl-toc__list-item-link_1-0-2"
class=" mntl-toc__list-item-link mntl-text-link mntl-toc__list-item-link js-mntl-toc-link"
data-tracking-container="true"
><span class="link__wrapper">Team Ownership</span></a><!-- end: mntl-toc__list-item-link mntl-text-link mntl-toc__list-item-link js-mntl-toc-link -->
</div><!-- end: comp mntl-toc__list-item-heading mntl-block -->
</li><!-- end: comp mntl-toc__list-item mntl-block -->
<li id="mntl-toc__list-item_1-0-3" class="comp mntl-toc__list-item mntl-block">
<div id="mntl-toc__list-item-heading_1-0-3" class="comp mntl-toc__list-item-heading mntl-block">
<a
href="#an-abandoned-drunken-offer"
id="mntl-toc__list-item-link_1-0-3"
class=" mntl-toc__list-item-link mntl-text-link mntl-toc__list-item-link js-mntl-toc-link"
data-tracking-container="true"
><span class="link__wrapper">An Abandoned Drunken Offer</span></a><!-- end: mntl-toc__list-item-link mntl-text-link mntl-toc__list-item-link js-mntl-toc-link -->
</div><!-- end: comp mntl-toc__list-item-heading mntl-block -->
</li><!-- end: comp mntl-toc__list-item mntl-block -->
<li id="mntl-toc__list-item_1-0-4" class="comp mntl-toc__list-item mntl-block">
<div id="mntl-toc__list-item-heading_1-0-4" class="comp mntl-toc__list-item-heading mntl-block">
<a
href="#whistleblowing"
id="mntl-toc__list-item-link_1-0-4"
class=" mntl-toc__list-item-link mntl-text-link mntl-toc__list-item-link js-mntl-toc-link"
data-tracking-container="true"
><span class="link__wrapper">Whistleblowing</span></a><!-- end: mntl-toc__list-item-link mntl-text-link mntl-toc__list-item-link js-mntl-toc-link -->
</div><!-- end: comp mntl-toc__list-item-heading mntl-block -->
</li><!-- end: comp mntl-toc__list-item mntl-block -->
<li id="mntl-toc__list-item_1-0-5" class="comp mntl-toc__list-item mntl-block">
<div id="mntl-toc__list-item-heading_1-0-5" class="comp mntl-toc__list-item-heading mntl-block">
<a
href="#eccentricity"
id="mntl-toc__list-item-link_1-0-5"
class=" mntl-toc__list-item-link mntl-text-link mntl-toc__list-item-link js-mntl-toc-link"
data-tracking-container="true"
><span class="link__wrapper">Eccentricity</span></a><!-- end: mntl-toc__list-item-link mntl-text-link mntl-toc__list-item-link js-mntl-toc-link -->
</div><!-- end: comp mntl-toc__list-item-heading mntl-block -->
</li><!-- end: comp mntl-toc__list-item mntl-block -->
<li id="mntl-toc__list-item_1-0-6" class="comp mntl-toc__list-item mntl-block">
<div id="mntl-toc__list-item-heading_1-0-6" class="comp mntl-toc__list-item-heading mntl-block">
<a
href="#the-bottom-line"
id="mntl-toc__list-item-link_1-0-6"
class=" mntl-toc__list-item-link mntl-text-link mntl-toc__list-item-link js-mntl-toc-link"
data-tracking-container="true"
><span class="link__wrapper">The Bottom Line</span></a><!-- end: mntl-toc__list-item-link mntl-text-link mntl-toc__list-item-link js-mntl-toc-link -->
</div><!-- end: comp mntl-toc__list-item-heading mntl-block -->
</li><!-- end: comp mntl-toc__list-item mntl-block -->
</ul><!-- end: comp mntl-toc__list mntl-block -->
</div><!-- end: comp mntl-toc__inner mntl-block -->
</div><!-- end: comp toc--force-expanded toc mntl-toc mntl-block -->
<div id="mntl-sc-page_1-0" class="comp mntl-sc-page mntl-block" data-sc-sticky-offset="80" data-sc-ad-label-height="0" data-sc-offset="200" data-sc-ad-track-spacing="90" data-sc-min-track-height="250" data-sc-max-track-height="600" data-sc-breakpoint="40em" data-sc-load-immediate="2" data-sc-content-positions="[300, 1, 1, 1250, 1, 1, 1, 1]" data-bind-scroll-on-start="true">
<div id="mntl-sc-block_1-0" class="comp mntl-sc-block finance-sc-block-html mntl-sc-block-html">
<p>Mike Ashley is as well-known as he is reclusive. For someone who shuns the spotlight, he has made a very public mark in the world of sports. He avoids the trappings of a businessman, preferring to wear a track suit instead of a business suit, and he carries a plastic bag instead of a briefcase.</p>
</div><!-- end: comp mntl-sc-block finance-sc-block-html mntl-sc-block-html -->
<div id="mntl-sc-block_1-0-1" class="comp mntl-sc-block mntl-sc-block-adslot mntl-block"> </div><!-- end: comp mntl-sc-block mntl-sc-block-adslot mntl-block -->
<div id="mntl-sc-block_1-0-2" class="comp mntl-sc-block finance-sc-block-html mntl-sc-block-html">
<p>How did this quiet, very private man found sport retailer Sports Direct and become the 15<sup>th</sup> wealthiest person in Britain? Let’s look at the unusual journey that has made Mike Ashley the legend he is today.</p>
</div><!-- end: comp mntl-sc-block finance-sc-block-html mntl-sc-block-html -->
<div id="mntl-sc-block_1-0-3" class="comp mntl-sc-block mntl-sc-block-adslot mntl-block"> </div><!-- end: comp mntl-sc-block mntl-sc-block-adslot mntl-block -->
<div id="mntl-sc-block_1-0-4" class="comp mntl-sc-block finance-sc-block-callout mntl-block">
<div id="mntl-sc-block_1-0-5" class="comp theme-whatyouneedtoknow mntl-sc-block mntl-sc-block-callout mntl-block">
<h3 id="mntl-sc-block-callout-heading_1-0" class="comp mntl-sc-block-callout-heading mntl-text-block">
Key Takeaways </h3><!-- end: comp mntl-sc-block-callout-heading mntl-text-block -->
<div id="mntl-sc-block-callout-body_1-0" class="comp mntl-sc-block-callout-body mntl-text-block">
<ul><li>Billionaire Mike Ashley is one of the U.K.&#39;s wealthiest individuals and founder of Sports Direct.</li><li>Yet, Ashley came from modest upbringing, launching his business empire with a £10,000 loan received from his family.</li><li>While he has been labeled both reclusive and eccentric, Ashley&#39;s business acumen has proven to be lucrative.</li></ul> </div><!-- end: comp mntl-sc-block-callout-body mntl-text-block -->
</div><!-- end: comp theme-whatyouneedtoknow mntl-sc-block mntl-sc-block-callout mntl-block -->
</div><!-- end: comp mntl-sc-block finance-sc-block-callout mntl-block -->
<a class="heading-toc" id="humble-beginnings"></a> <h3 id="mntl-sc-block_1-0-6" class="comp mntl-sc-block mntl-sc-block-heading"> <span class="mntl-sc-block-heading__text"> Humble Beginnings </span> </h3><!-- end: comp mntl-sc-block mntl-sc-block-heading -->
<div id="mntl-sc-block_1-0-7" class="comp mntl-sc-block finance-sc-block-html mntl-sc-block-html">
<p>Ashley started as a squash player and then became a squash coach. He started a sports and ski shop in 1982, relying on a £10,000 loan from his family, and then opened additional shops in London. By 1990, he had opened 100 stores in the U.K.</p>
</div><!-- end: comp mntl-sc-block finance-sc-block-html mntl-sc-block-html -->
<div id="mntl-sc-block_1-0-8" class="comp mntl-sc-block mntl-sc-block-adslot mntl-block"> </div><!-- end: comp mntl-sc-block mntl-sc-block-adslot mntl-block -->
<div id="mntl-sc-block_1-0-9" class="comp mntl-sc-block finance-sc-block-html mntl-sc-block-html">
<p>Near the end of the 1990s decade, Ashley rebranded his stores as “Sports Soccer.” However, organic growth of his shops is not what made him the wealthy man he is today.</p>
</div><!-- end: comp mntl-sc-block finance-sc-block-html mntl-sc-block-html -->
<div id="mntl-sc-block_1-0-10" class="comp mntl-sc-block mntl-sc-block-adslot mntl-block"> </div><!-- end: comp mntl-sc-block mntl-sc-block-adslot mntl-block -->
<a class="heading-toc" id="acquisitions-divorce--sports-direct"></a> <h3 id="mntl-sc-block_1-0-11" class="comp mntl-sc-block mntl-sc-block-heading"> <span class="mntl-sc-block-heading__text"> Acquisitions, Divorce, &amp; Sports Direct </span> </h3><!-- end: comp mntl-sc-block mntl-sc-block-heading -->
<div id="mntl-sc-block_1-0-12" class="comp mntl-sc-block finance-sc-block-html mntl-sc-block-html">
<p>He began acquiring brands. He bought Donnay in 1996 and Lillywhites in 2002, then bought Lonsdale. These were sellers who were having financial difficulties.</p>
</div><!-- end: comp mntl-sc-block finance-sc-block-html mntl-sc-block-html -->
<div id="mntl-sc-block_1-0-13" class="comp mntl-sc-block mntl-sc-block-adslot mntl-block"> </div><!-- end: comp mntl-sc-block mntl-sc-block-adslot mntl-block -->
<div id="mntl-sc-block_1-0-14" class="comp mntl-sc-block finance-sc-block-html mntl-sc-block-html">
<p>The year 2003 also saw a divorce between Ashley and his wife. The divorce settlement was one of the largest ever in England’s history, requiring Ashley to give up a 16-bedroom home and additional assets valued at £50m.</p>
</div><!-- end: comp mntl-sc-block finance-sc-block-html mntl-sc-block-html -->
<div id="mntl-sc-block_1-0-15" class="comp mntl-sc-block mntl-sc-block-adslot mntl-block"> </div><!-- end: comp mntl-sc-block mntl-sc-block-adslot mntl-block -->
<div id="mntl-sc-block_1-0-16" class="comp mntl-sc-block finance-sc-block-html mntl-sc-block-html">
<p>In 2004, Ashley bought Carlton, Dunlop, Slazenger, and Karrimor.</p>
</div><!-- end: comp mntl-sc-block finance-sc-block-html mntl-sc-block-html -->
<div id="mntl-sc-block_1-0-17" class="comp mntl-sc-block mntl-sc-block-adslot mntl-block"> </div><!-- end: comp mntl-sc-block mntl-sc-block-adslot mntl-block -->
<div id="mntl-sc-block_1-0-18" class="comp mntl-sc-block finance-sc-block-html mntl-sc-block-html">
<p>This began a period of rapid acquisitions that occurred from 2005 through 2012. Companies acquired in this period were Campri, LA Gear, No Fear, Title, Voodoo Dolls, Kangol, Everlast Worldwide, Field &amp; Trek, Sport 2000, USC, Cruise, Van Mildert, Firetrap, No Fear, Hot Tuna, Eybl, Debenhams and HoF.</p>
</div><!-- end: comp mntl-sc-block finance-sc-block-html mntl-sc-block-html -->
<div id="mntl-sc-block_1-0-19" class="comp mntl-sc-block mntl-sc-block-adslot mntl-block"> </div><!-- end: comp mntl-sc-block mntl-sc-block-adslot mntl-block -->
<div id="mntl-sc-block_1-0-20" class="comp mntl-sc-block finance-sc-block-html mntl-sc-block-html">
<p>Sports Direct International PLC was listed on the London Stock Exchange in 2007.</p>
</div><!-- end: comp mntl-sc-block finance-sc-block-html mntl-sc-block-html -->
<div id="mntl-sc-block_1-0-21" class="comp mntl-sc-block mntl-sc-block-adslot mntl-block"> </div><!-- end: comp mntl-sc-block mntl-sc-block-adslot mntl-block -->
<a class="heading-toc" id="team-ownership"></a> <h3 id="mntl-sc-block_1-0-22" class="comp mntl-sc-block mntl-sc-block-heading"> <span class="mntl-sc-block-heading__text"> Team Ownership </span> </h3><!-- end: comp mntl-sc-block mntl-sc-block-heading -->
<div id="mntl-sc-block_1-0-23" class="comp mntl-sc-block finance-sc-block-html mntl-sc-block-html">
<p>Ashley is probably most known as the owner of the Newcastle United team. He paid approximately £135 million to purchase the team. However, his status as a rich team owner did not change him. He became known for sitting in the stands with fans of the club. The team won the championship in 2017.</p>
</div><!-- end: comp mntl-sc-block finance-sc-block-html mntl-sc-block-html -->
<div id="mntl-sc-block_1-0-24" class="comp mntl-sc-block mntl-sc-block-adslot mntl-block"> </div><!-- end: comp mntl-sc-block mntl-sc-block-adslot mntl-block -->
<div id="mntl-sc-block_1-0-25" class="comp mntl-sc-block finance-sc-block-html mntl-sc-block-html">
<p>He also owns a stake in the Rangers, a Scottish football team.</p>
</div><!-- end: comp mntl-sc-block finance-sc-block-html mntl-sc-block-html -->
<div id="mntl-sc-block_1-0-26" class="comp mntl-sc-block mntl-sc-block-adslot mntl-block"> </div><!-- end: comp mntl-sc-block mntl-sc-block-adslot mntl-block -->
<a class="heading-toc" id="an-abandoned-drunken-offer"></a> <h3 id="mntl-sc-block_1-0-27" class="comp mntl-sc-block mntl-sc-block-heading"> <span class="mntl-sc-block-heading__text"> An Abandoned Drunken Offer </span> </h3><!-- end: comp mntl-sc-block mntl-sc-block-heading -->
<div id="mntl-sc-block_1-0-28" class="comp mntl-sc-block finance-sc-block-html mntl-sc-block-html">
<p>A man named Jeffrey Blue, an investment banker, took Ashley to court, claiming Ashley had promised to give him £14m if he could increase the share price of the company that owns the Newcastle club.</p>
</div><!-- end: comp mntl-sc-block finance-sc-block-html mntl-sc-block-html -->
<div id="mntl-sc-block_1-0-29" class="comp mntl-sc-block mntl-sc-block-adslot mntl-block"> </div><!-- end: comp mntl-sc-block mntl-sc-block-adslot mntl-block -->
<div id="mntl-sc-block_1-0-30" class="comp mntl-sc-block finance-sc-block-html mntl-sc-block-html">
<p>Details revealed in the trial showed that Ashley and Blue had been drinking heavily at a pub, and that the offer was not meant to be taken seriously. The court agreed, and Ashley did not have to pay the money.</p>
</div><!-- end: comp mntl-sc-block finance-sc-block-html mntl-sc-block-html -->
<div id="mntl-sc-block_1-0-31" class="comp mntl-sc-block mntl-sc-block-adslot mntl-block"> </div><!-- end: comp mntl-sc-block mntl-sc-block-adslot mntl-block -->
<a class="heading-toc" id="whistleblowing"></a> <h3 id="mntl-sc-block_1-0-32" class="comp mntl-sc-block mntl-sc-block-heading"> <span class="mntl-sc-block-heading__text"> Whistleblowing </span> </h3><!-- end: comp mntl-sc-block mntl-sc-block-heading -->
<div id="mntl-sc-block_1-0-33" class="comp mntl-sc-block finance-sc-block-html mntl-sc-block-html">
<p>In 2000, Ashley turned on industry competitors by becoming a whistleblower, giving evidence that many sports gear sellers had colluded in price fixing on jerseys and shirts.</p>
</div><!-- end: comp mntl-sc-block finance-sc-block-html mntl-sc-block-html -->
<div id="mntl-sc-block_1-0-34" class="comp mntl-sc-block mntl-sc-block-adslot mntl-block"> </div><!-- end: comp mntl-sc-block mntl-sc-block-adslot mntl-block -->
<a class="heading-toc" id="eccentricity"></a> <h3 id="mntl-sc-block_1-0-35" class="comp mntl-sc-block mntl-sc-block-heading"> <span class="mntl-sc-block-heading__text"> Eccentricity </span> </h3><!-- end: comp mntl-sc-block mntl-sc-block-heading -->
<div id="mntl-sc-block_1-0-36" class="comp mntl-sc-block finance-sc-block-html mntl-sc-block-html">
<p>Ashley has been described as an unusual businessman, conducting business in strange places, in unorthodox ways. That, in addition to his impulse to be reclusive, has given him a kind of legendary status. Rumors swirl about his net worth and stakes in other businesses.</p>
</div><!-- end: comp mntl-sc-block finance-sc-block-html mntl-sc-block-html -->
<div id="mntl-sc-block_1-0-37" class="comp mntl-sc-block mntl-sc-block-adslot mntl-block"> </div><!-- end: comp mntl-sc-block mntl-sc-block-adslot mntl-block -->
<a class="heading-toc" id="the-bottom-line"></a> <h3 id="mntl-sc-block_1-0-38" class="comp mntl-sc-block mntl-sc-block-heading"> <span class="mntl-sc-block-heading__text"> The Bottom Line </span> </h3><!-- end: comp mntl-sc-block mntl-sc-block-heading -->
<div id="mntl-sc-block_1-0-39" class="comp mntl-sc-block finance-sc-block-html mntl-sc-block-html">
<p>Whatever the future may bring for Sports Direct, Mike Ashley himself, and Newcastle United, it is likely there will be more mystery, eccentricity, and notoriety. The public keeps up with Ashley’s adventures, even though he does not seek headlines. His journey from squash player to world-class entrepreneur has made him a bit of a folk hero. In spite of his unusual personality, or perhaps because of it, he has managed to become extremely wealthy and successful.</p>
</div><!-- end: comp mntl-sc-block finance-sc-block-html mntl-sc-block-html -->
<div id="mntl-block_2-0" class="comp js-scads-inline-content mntl-block">
<div id="mntl-block_3-0" class="comp mntl-block">
<div id="billboard1-sticky-dynamic_1-0" class="comp scads-to-load right-rail__item billboard-sticky billboard1-sticky-dynamic billboard-sticky--sc" data-height="1050">
<div class="spacer">
<div id="billboard1-dynamic_1-0" class="comp billboard1-dynamic mntl-gpt-dynamic-adunit mntl-gpt-adunit gpt billboard dynamic">
<div id="billboard" class="wrapper" data-type="billboard" data-pos="atf" data-priority="2" data-sizes="[[300, 1050], [300, 600], [160, 600], [300, 250], [1, 2], &quot;fluid&quot;]" data-rtb="true" data-targeting="{}"></div>
</div><!-- end: comp billboard1-dynamic mntl-gpt-dynamic-adunit mntl-gpt-adunit gpt billboard dynamic -->
</div>
</div><!-- end: comp scads-to-load right-rail__item billboard-sticky billboard1-sticky-dynamic billboard-sticky--sc -->
</div><!-- end: comp mntl-block -->
<div id="mntl-block_4-0" class="comp mntl-block">
<div id="billboard2-sticky-dynamic_1-0" class="comp scads-to-load right-rail__item billboard-sticky billboard2-sticky-dynamic billboard-sticky--sc" data-height="600">
<div class="spacer">
<div id="billboard2-dynamic_1-0" class="comp billboard2-dynamic mntl-gpt-dynamic-adunit mntl-gpt-adunit gpt billboard dynamic">
<div id="billboard2" class="wrapper" data-type="billboard" data-pos="btf1" data-priority="3" data-sizes="[[300, 250], [300, 600], [300, 601], [160, 600], [300, 251], [2, 1], &quot;fluid&quot;]" data-rtb="true" data-targeting="{}"></div>
</div><!-- end: comp billboard2-dynamic mntl-gpt-dynamic-adunit mntl-gpt-adunit gpt billboard dynamic -->
</div>
</div><!-- end: comp scads-to-load right-rail__item billboard-sticky billboard2-sticky-dynamic billboard-sticky--sc -->
</div><!-- end: comp mntl-block -->
<div id="mntl-block_5-0" class="comp mntl-block">
<div id="billboard3-sticky-dynamic_1-0" class="comp scads-to-load right-rail__item billboard-sticky billboard3-sticky-dynamic billboard-sticky--sc" data-height="600">
<div class="spacer">
<div id="billboard3-dynamic_1-0" class="comp billboard3-dynamic mntl-gpt-dynamic-adunit mntl-gpt-adunit gpt billboard dynamic">
<div id="billboard3" class="wrapper" data-type="billboard" data-pos="btf2" data-priority="5" data-sizes="[[300, 250], [300, 252], [3, 1], &quot;fluid&quot;]" data-rtb="true" data-targeting="{}"></div>
</div><!-- end: comp billboard3-dynamic mntl-gpt-dynamic-adunit mntl-gpt-adunit gpt billboard dynamic -->
</div>
</div><!-- end: comp scads-to-load right-rail__item billboard-sticky billboard3-sticky-dynamic billboard-sticky--sc -->
</div><!-- end: comp mntl-block -->
<div id="mntl-block_6-0" class="comp mntl-block">
<div id="native_1-0" class="comp scads-to-load native mntl-gpt-dynamic-adunit mntl-gpt-adunit gpt native dynamic">
<div id="native" class="wrapper" data-type="native" data-pos="native" data-priority="4" data-sizes="[&quot;fluid&quot; ]" data-rtb="false" data-targeting="{}"></div>
</div><!-- end: comp scads-to-load native mntl-gpt-dynamic-adunit mntl-gpt-adunit gpt native dynamic -->
</div><!-- end: comp mntl-block -->
<div id="mntl-block_7-0" class="comp mntl-block">
<div id="billboard4-sticky-dynamic_2-0" class="comp scads-to-load right-rail__item billboard-sticky billboard4-sticky-dynamic billboard-sticky--sc" data-height="600">
<div class="spacer">
<div id="billboard4-dynamic_2-0" class="comp billboard4-dynamic mntl-gpt-dynamic-adunit mntl-gpt-adunit gpt billboard dynamic">
<div id="billboard4" class="wrapper" data-type="billboard" data-pos="btf3" data-priority="6" data-sizes="[[300, 250], [300, 253], [300, 600], [4, 1], [200, 200], [180, 150], [200, 200], &quot;fluid&quot;]" data-rtb="true" data-targeting="{}"></div>
</div><!-- end: comp billboard4-dynamic mntl-gpt-dynamic-adunit mntl-gpt-adunit gpt billboard dynamic -->
</div>
</div><!-- end: comp scads-to-load right-rail__item billboard-sticky billboard4-sticky-dynamic billboard-sticky--sc -->
</div><!-- end: comp mntl-block -->
<div id="mntl-block_8-0" class="comp mntl-block">
<div id="billboard5-sticky-dynamic_2-0" class="comp scads-to-load right-rail__item billboard-sticky billboard5-sticky-dynamic billboard-sticky--sc" data-height="600">
<div class="spacer">
<div id="billboard5-dynamic_2-0" class="comp js-billboard-lazy billboard5-dynamic billboard-lazy mntl-lazy-ad mntl-gpt-dynamic-adunit mntl-gpt-adunit gpt billboard dynamic">
<div id="billboard5" class="wrapper" data-type="billboard" data-pos="btf4" data-priority="7" data-sizes="[[300, 250], [300, 254], [200, 200], [180, 150], [200, 200], [6, 1], &quot;fluid&quot;]" data-rtb="true" data-targeting="{}"></div>
</div><!-- end: comp js-billboard-lazy billboard5-dynamic billboard-lazy mntl-lazy-ad mntl-gpt-dynamic-adunit mntl-gpt-adunit gpt billboard dynamic -->
</div>
</div><!-- end: comp scads-to-load right-rail__item billboard-sticky billboard5-sticky-dynamic billboard-sticky--sc -->
</div><!-- end: comp mntl-block -->
</div><!-- end: comp js-scads-inline-content mntl-block -->
</div><!-- end: comp mntl-sc-page mntl-block -->
<div id="textnote-placeholder_1-0" class="comp textnote-placeholder mntl-block"> </div><!-- end: comp textnote-placeholder mntl-block -->
<div id="test-textnote__onebyfive_1-0" class="comp test-textnote__onebyfive textnote mntl-gpt-adunit gpt native ">
<div id="textnote" class="wrapper"></div>
</div><!-- end: comp test-textnote__onebyfive textnote mntl-gpt-adunit gpt native -->
<aside id="right-rail_1-0" class="comp right-rail mntl-block"> </aside><!-- end: comp right-rail mntl-block -->
</div><!-- end: comp article-body mntl-block -->
</article><!-- end: comp article mntl-block -->
<div id="performance-marketing_1-0" class="comp performance-marketing mntl-block">
<div id="ad-tables_1-0" class="comp ad-tables mntl-block">
<div id="brokertable_1-0" class="comp brokertable mntl-ad-table mntl-block">
<div id="mntl-ad-table__heading_1-0" class="comp mntl-ad-table__heading mntl-text-block">
Compare Investment Accounts </div><!-- end: comp mntl-ad-table__heading mntl-text-block -->
<div id="mntl-ad-table__content_1-0" class="comp mntl-ad-table__content mntl-block">
<div id="mntl-ad-table__headers_1-0" class="comp mntl-ad-table__headers mntl-block">
<div id="mntl-ad-table__heading-1_1-0" class="comp mntl-ad-table__heading-1 mntl-text-block">
Provider </div><!-- end: comp mntl-ad-table__heading-1 mntl-text-block -->
<div id="mntl-ad-table__heading-2_1-0" class="comp mntl-ad-table__heading-2 mntl-text-block">
Name </div><!-- end: comp mntl-ad-table__heading-2 mntl-text-block -->
<div id="mntl-ad-table__heading-3_1-0" class="comp mntl-ad-table__heading-3 mntl-text-block">
Description </div><!-- end: comp mntl-ad-table__heading-3 mntl-text-block -->
</div><!-- end: comp mntl-ad-table__headers mntl-block -->
<div id="mntl-ad-table-column_1-0" class="comp mntl-ad-table-column mntl-gpt-dynamic-adunit mntl-gpt-adunit gpt adtable dynamic">
<div id="brokertable1" class="wrapper" data-type="adtable" data-pos="brokertable1" data-priority="9" data-sizes="[&quot;fluid&quot;]" data-rtb="false" data-targeting="{}"></div>
</div><!-- end: comp mntl-ad-table-column mntl-gpt-dynamic-adunit mntl-gpt-adunit gpt adtable dynamic -->
<div id="mntl-ad-table-column_2-0" class="comp mntl-ad-table-column mntl-gpt-dynamic-adunit mntl-gpt-adunit gpt adtable dynamic">
<div id="brokertable2" class="wrapper" data-type="adtable" data-pos="brokertable2" data-priority="9" data-sizes="[&quot;fluid&quot;]" data-rtb="false" data-targeting="{}"></div>
</div><!-- end: comp mntl-ad-table-column mntl-gpt-dynamic-adunit mntl-gpt-adunit gpt adtable dynamic -->
<div id="mntl-ad-table-column_3-0" class="comp mntl-ad-table-column mntl-gpt-dynamic-adunit mntl-gpt-adunit gpt adtable dynamic">
<div id="brokertable3" class="wrapper" data-type="adtable" data-pos="brokertable3" data-priority="9" data-sizes="[&quot;fluid&quot;]" data-rtb="false" data-targeting="{}"></div>
</div><!-- end: comp mntl-ad-table-column mntl-gpt-dynamic-adunit mntl-gpt-adunit gpt adtable dynamic -->
</div><!-- end: comp mntl-ad-table__content mntl-block -->
<div id="mntl-ad-table__disclosure_1-0" class="comp mntl-ad-table__disclosure mntl-block" data-tracking-container="true">
<button id="mntl-ad-table__disclosure-label_1-0" class="comp mntl-ad-table__disclosure-label mntl-button">
Advertiser Disclosure
</button><!-- end: comp mntl-ad-table__disclosure-label mntl-button -->
<div id="mntl-ad-table__disclosure-description_1-0" class="comp mntl-ad-table__disclosure-description mntl-block">
<div id="mntl-ad-table__disclosure-close_1-0" class="comp mntl-ad-table__disclosure-close mntl-text-block">
&times; </div><!-- end: comp mntl-ad-table__disclosure-close mntl-text-block -->
<div id="mntl-ad-table__disclosure-content_1-0" class="comp mntl-ad-table__disclosure-content mntl-text-block">
The offers that appear in this table are from partnerships from which Investopedia receives compensation. </div><!-- end: comp mntl-ad-table__disclosure-content mntl-text-block -->
</div><!-- end: comp mntl-ad-table__disclosure-description mntl-block -->
</div><!-- end: comp mntl-ad-table__disclosure mntl-block -->
</div><!-- end: comp brokertable mntl-ad-table mntl-block -->
</div><!-- end: comp ad-tables mntl-block -->
<div id="lazy-ad-tables_1-0" class="comp lazy-ad-tables mntl-block" data-scroll-defer-offset="600" data-defer="scroll" data-defer-params> </div><!-- end: comp lazy-ad-tables mntl-block -->
</div><!-- end: comp performance-marketing mntl-block -->
<div id="related-recirc-section_1-0" class="comp related-recirc-section mntl-block" data-tracking-container="true">
<div id="slot-1_1-0" class="comp slot-1 related-recirc-section--articles mntl-block" data-tracking-container="true">
<div id="related-articles_1-0" class="comp related-articles mntl-block">
<h3 id="related-articles__title_1-0" class="comp related-articles__title mntl-text-block">
Related Articles </h3><!-- end: comp related-articles__title mntl-text-block -->
<div id="related-articles__list_1-0" class="comp related-articles__list mntl-block">
<a
href="https://www.investopedia.com/articles/personal-finance/061915/story-behind-teslas-success.asp"
id="related-articles__link_1-0"
class=" related-articles__link mntl-text-link"
data-tracking-container="true"
><div id="finance-card_1-0" class="comp finance-card mntl-block">
<div id="finance-card__image_1-0" class="comp finance-card__image mntl-block">
<div id="thumbor-image_1-0" class="comp thumbor-image">
<div class="thumbor__image-holder">
<img
data-src="https://www.investopedia.com/thmb/9w36LlP5F7eNk1blOvSh6deJtrY=/680x0/filters:no_upscale():max_bytes(150000):strip_icc()/shutterstock_259393262_tesla_model_3-5bfc476746e0fb0051c410ae.jpg"
src="//:0"
class="lazyload"
/> </div>
</div><!-- end: comp thumbor-image -->
</div><!-- end: comp finance-card__image mntl-block -->
<div id="finance-card__content_1-0" class="comp finance-card__content mntl-block">
<p id="related-articles__taxonomy_1-0" class="comp related-articles__taxonomy mntl-text-block">
Company Profiles </p><!-- end: comp related-articles__taxonomy mntl-text-block -->
<h3 id="related-articles__heading_1-0" class="comp related-articles__heading mntl-text-block">
Tesla&#39;s Got the Keys: A History of Its Success </h3><!-- end: comp related-articles__heading mntl-text-block -->
</div><!-- end: comp finance-card__content mntl-block -->
</div><!-- end: comp finance-card mntl-block --></a><!-- end: related-articles__link mntl-text-link -->
</div><!-- end: comp related-articles__list mntl-block -->
<div id="related-articles__list_1-0-1" class="comp related-articles__list mntl-block">
<a
href="https://www.investopedia.com/articles/personal-finance/042815/story-behind-apples-success.asp"
id="related-articles__link_1-0-1"
class=" related-articles__link mntl-text-link"
data-tracking-container="true"
><div id="finance-card_1-0-1" class="comp finance-card mntl-block">
<div id="finance-card__image_1-0-1" class="comp finance-card__image mntl-block">
<div id="thumbor-image_1-0-1" class="comp thumbor-image">
<div class="thumbor__image-holder">
<img
data-src="https://www.investopedia.com/thmb/kNl1pPDrdBw4-IKnFMHGtd9Vq68=/680x0/filters:no_upscale():max_bytes(150000):strip_icc()/thinkstockphotos-151868537-5bfc353e46e0fb00265dbe9c.jpg"
src="//:0"
class="lazyload"
/> </div>
</div><!-- end: comp thumbor-image -->
</div><!-- end: comp finance-card__image mntl-block -->
<div id="finance-card__content_1-0-1" class="comp finance-card__content mntl-block">
<p id="related-articles__taxonomy_1-0-1" class="comp related-articles__taxonomy mntl-text-block">
Company Profiles </p><!-- end: comp related-articles__taxonomy mntl-text-block -->
<h3 id="related-articles__heading_1-0-1" class="comp related-articles__heading mntl-text-block">
The Story Behind Apple's Success </h3><!-- end: comp related-articles__heading mntl-text-block -->
</div><!-- end: comp finance-card__content mntl-block -->
</div><!-- end: comp finance-card mntl-block --></a><!-- end: related-articles__link mntl-text-link -->
</div><!-- end: comp related-articles__list mntl-block -->
<div id="related-articles__list_1-0-2" class="comp related-articles__list mntl-block">
<a
href="https://www.investopedia.com/articles/personal-finance/042415/story-behind-googles-success.asp"
id="related-articles__link_1-0-2"
class=" related-articles__link mntl-text-link"
data-tracking-container="true"
><div id="finance-card_1-0-2" class="comp finance-card mntl-block">
<div id="finance-card__image_1-0-2" class="comp finance-card__image mntl-block">
<div id="thumbor-image_1-0-2" class="comp thumbor-image">
<div class="thumbor__image-holder">
<img
data-src="https://www.investopedia.com/thmb/J3gZtgym2dTmaAsBusw8F1O5F8o=/4579x0/filters:no_upscale():max_bytes(150000):strip_icc()/us-internet-facebook-1154955595-a0f3d3b7a3204b60b3b3507830e4390f.jpg"
src="//:0"
class="lazyload"
/> </div>
</div><!-- end: comp thumbor-image -->
</div><!-- end: comp finance-card__image mntl-block -->
<div id="finance-card__content_1-0-2" class="comp finance-card__content mntl-block">
<p id="related-articles__taxonomy_1-0-2" class="comp related-articles__taxonomy mntl-text-block">
Company Profiles </p><!-- end: comp related-articles__taxonomy mntl-text-block -->
<h3 id="related-articles__heading_1-0-2" class="comp related-articles__heading mntl-text-block">
The Story Behind Google&#39;s Success </h3><!-- end: comp related-articles__heading mntl-text-block -->
</div><!-- end: comp finance-card__content mntl-block -->
</div><!-- end: comp finance-card mntl-block --></a><!-- end: related-articles__link mntl-text-link -->
</div><!-- end: comp related-articles__list mntl-block -->
<div id="related-articles__list_1-0-3" class="comp related-articles__list mntl-block">
<a
href="https://www.investopedia.com/articles/personal-finance/041615/story-behind-shake-shacks-success.asp"
id="related-articles__link_1-0-3"
class=" related-articles__link mntl-text-link"
data-tracking-container="true"
><div id="finance-card_1-0-3" class="comp finance-card mntl-block">
<div id="finance-card__image_1-0-3" class="comp finance-card__image mntl-block">
<div id="thumbor-image_1-0-3" class="comp thumbor-image">
<div class="thumbor__image-holder">
<img
data-src="https://www.investopedia.com/thmb/hxTWkRLu0Z-e3o28QEgSYgnzLJQ=/680x0/filters:no_upscale():max_bytes(150000):strip_icc()/ap870553160288-5bfc383cc9e77c00514762e7.jpg"
src="//:0"
class="lazyload"
/> </div>
</div><!-- end: comp thumbor-image -->
</div><!-- end: comp finance-card__image mntl-block -->
<div id="finance-card__content_1-0-3" class="comp finance-card__content mntl-block">
<p id="related-articles__taxonomy_1-0-3" class="comp related-articles__taxonomy mntl-text-block">
Company Profiles </p><!-- end: comp related-articles__taxonomy mntl-text-block -->
<h3 id="related-articles__heading_1-0-3" class="comp related-articles__heading mntl-text-block">
The Story Behind Shake Shack&#39;s Success </h3><!-- end: comp related-articles__heading mntl-text-block -->
</div><!-- end: comp finance-card__content mntl-block -->
</div><!-- end: comp finance-card mntl-block --></a><!-- end: related-articles__link mntl-text-link -->
</div><!-- end: comp related-articles__list mntl-block -->
<div id="related-articles__list_1-0-4" class="comp related-articles__list mntl-block">
<a
href="https://www.investopedia.com/articles/professionals/043015/azim-premji-net-worth-story-behind-his-success.asp"
id="related-articles__link_1-0-4"
class=" related-articles__link mntl-text-link"
data-tracking-container="true"
><div id="finance-card_1-0-4" class="comp finance-card mntl-block">
<div id="finance-card__image_1-0-4" class="comp finance-card__image mntl-block">
<div id="thumbor-image_1-0-4" class="comp thumbor-image">
<div class="thumbor__image-holder">
<img
data-src="https://www.investopedia.com/thmb/fCvBQGS9U422FCWXXxX558nTIQY=/680x0/filters:no_upscale():max_bytes(150000):strip_icc()/ap157847340141-5bfc384cc9e77c0026b87d83.jpg"
src="//:0"
class="lazyload"
/> </div>
</div><!-- end: comp thumbor-image -->
</div><!-- end: comp finance-card__image mntl-block -->
<div id="finance-card__content_1-0-4" class="comp finance-card__content mntl-block">
<p id="related-articles__taxonomy_1-0-4" class="comp related-articles__taxonomy mntl-text-block">
Entrepreneurs </p><!-- end: comp related-articles__taxonomy mntl-text-block -->
<h3 id="related-articles__heading_1-0-4" class="comp related-articles__heading mntl-text-block">
Azim Premji: India&#39;s Generous Manufacturing Mogul </h3><!-- end: comp related-articles__heading mntl-text-block -->
</div><!-- end: comp finance-card__content mntl-block -->
</div><!-- end: comp finance-card mntl-block --></a><!-- end: related-articles__link mntl-text-link -->
</div><!-- end: comp related-articles__list mntl-block -->
<div id="related-articles__list_1-0-5" class="comp related-articles__list mntl-block">
<a
href="https://www.investopedia.com/articles/investing/102015/how-bloomberg-makes-billions-hint-not-just-news.asp"
id="related-articles__link_1-0-5"
class=" related-articles__link mntl-text-link"
data-tracking-container="true"
><div id="finance-card_1-0-5" class="comp finance-card mntl-block">
<div id="finance-card__image_1-0-5" class="comp finance-card__image mntl-block">
<div id="thumbor-image_1-0-5" class="comp thumbor-image">
<div class="thumbor__image-holder">
<img
data-src="https://www.investopedia.com/thmb/Zx9V0VEY_GbHGe8-avJpPMxJDCs=/680x0/filters:no_upscale():max_bytes(150000):strip_icc()/shutterstock_300318692-5bfc35be46e0fb0051bfc105.jpg"
src="//:0"
class="lazyload"
/> </div>
</div><!-- end: comp thumbor-image -->
</div><!-- end: comp finance-card__image mntl-block -->
<div id="finance-card__content_1-0-5" class="comp finance-card__content mntl-block">
<p id="related-articles__taxonomy_1-0-5" class="comp related-articles__taxonomy mntl-text-block">
Company Profiles </p><!-- end: comp related-articles__taxonomy mntl-text-block -->
<h3 id="related-articles__heading_1-0-5" class="comp related-articles__heading mntl-text-block">
How Bloomberg Makes Money: Professional Services, Subscriptions and Licensing </h3><!-- end: comp related-articles__heading mntl-text-block -->
</div><!-- end: comp finance-card__content mntl-block -->
</div><!-- end: comp finance-card mntl-block --></a><!-- end: related-articles__link mntl-text-link -->
</div><!-- end: comp related-articles__list mntl-block -->
<div id="button-ads_1-0" class="comp billboard button-ads mntl-block">
<div id="button1_1-0" class="comp button1 button-ad mntl-gpt-adunit gpt button ">
<div id="button1" class="wrapper"></div>
</div><!-- end: comp button1 button-ad mntl-gpt-adunit gpt button -->
<div id="button2_1-0" class="comp button2 button-ad mntl-gpt-adunit gpt button ">
<div id="button2" class="wrapper"></div>
</div><!-- end: comp button2 button-ad mntl-gpt-adunit gpt button -->
<div id="button3_1-0" class="comp button3 button-ad mntl-gpt-adunit gpt button ">
<div id="button3" class="wrapper"></div>
</div><!-- end: comp button3 button-ad mntl-gpt-adunit gpt button -->
<div id="button4_1-0" class="comp button4 button-ad mntl-gpt-adunit gpt button ">
<div id="button4" class="wrapper"></div>
</div><!-- end: comp button4 button-ad mntl-gpt-adunit gpt button -->
</div><!-- end: comp billboard button-ads mntl-block -->
<div id="partnerlinks_1-0" class="comp billboard partnerlinks mntl-block">
<div id="partnerlinks__heading_1-0" class="comp partnerlinks__heading mntl-text-block">
Partner Links </div><!-- end: comp partnerlinks__heading mntl-text-block -->
<div id="partnerlinks1_1-0" class="comp partnerlinks1 partnerlink mntl-gpt-adunit gpt partnerlinks ">
<div id="partnerlinks1" class="wrapper"></div>
</div><!-- end: comp partnerlinks1 partnerlink mntl-gpt-adunit gpt partnerlinks -->
<div id="partnerlinks2_1-0" class="comp partnerlinks2 partnerlink mntl-gpt-adunit gpt partnerlinks ">
<div id="partnerlinks2" class="wrapper"></div>
</div><!-- end: comp partnerlinks2 partnerlink mntl-gpt-adunit gpt partnerlinks -->
<div id="partnerlinks3_1-0" class="comp partnerlinks3 partnerlink mntl-gpt-adunit gpt partnerlinks ">
<div id="partnerlinks3" class="wrapper"></div>
</div><!-- end: comp partnerlinks3 partnerlink mntl-gpt-adunit gpt partnerlinks -->
</div><!-- end: comp billboard partnerlinks mntl-block -->
</div><!-- end: comp related-articles mntl-block -->
</div><!-- end: comp slot-1 related-recirc-section--articles mntl-block -->
<div id="leaderboardfooter_1-0" class="comp has-right-label visible-overflow js-lazy-ad leaderboardfooter leaderboard--lazy leaderboard mntl-flexible-leaderboard mntl-flexible-ad mntl-gpt-adunit gpt leaderboard dynamic">
<div id="leaderboardfooter" class="wrapper" data-type="leaderboard" data-pos="ft1" data-priority="6" data-sizes="[[728, 90], [728, 98], [970, 250], [970, 258], [1, 9]]" data-rtb="true" data-targeting="{}"></div>
</div><!-- end: comp has-right-label visible-overflow js-lazy-ad leaderboardfooter leaderboard--lazy leaderboard mntl-flexible-leaderboard mntl-flexible-ad mntl-gpt-adunit gpt leaderboard dynamic -->
<div id="slot-2_1-0" class="comp slot-2 related-recirc-section--terms mntl-block" data-tracking-container="true">
<div id="related-terms_1-0" class="comp related-terms mntl-block">
<h3 id="related-terms__heading_1-0" class="comp related-terms__heading mntl-text-block">
Related Terms </h3><!-- end: comp related-terms__heading mntl-text-block -->
<div id="related-terms__list_1-0" class="comp related-terms__list mntl-block">
<div id="relates-terms__content_1-0" class="comp relates-terms__content mntl-block">
<a
href="https://www.investopedia.com/terms/s/salomon-brothers.asp"
id="related-terms__title_1-0"
class=" related-terms__title mntl-text-link"
data-tracking-container="true"
><span class="link__wrapper">Salomon Brothers</span></a><!-- end: related-terms__title mntl-text-link --><div id="related-terms__description_1-0" class="comp related-terms__description mntl-text-block">
Salomon Brothers was a storied Wall Street investment bank that had a reputation for high-risk, high-reward trading and a cutthroat corporate culture. </div><!-- end: comp related-terms__description mntl-text-block -->
<a
href="https://www.investopedia.com/terms/s/salomon-brothers.asp"
id="related-terms__read-more_1-0"
class=" related-terms__read-more mntl-text-link"
data-tracking-container="true"
><span class="link__wrapper">more</span></a><!-- end: related-terms__read-more mntl-text-link -->
</div><!-- end: comp relates-terms__content mntl-block -->
</div><!-- end: comp related-terms__list mntl-block -->
<div id="related-terms__list_1-0-1" class="comp related-terms__list mntl-block">
<div id="relates-terms__content_1-0-1" class="comp relates-terms__content mntl-block">
<a
href="https://www.investopedia.com/terms/s/salliemae.asp"
id="related-terms__title_1-0-1"
class=" related-terms__title mntl-text-link"
data-tracking-container="true"
><span class="link__wrapper">Sallie Mae</span></a><!-- end: related-terms__title mntl-text-link --><div id="related-terms__description_1-0-1" class="comp related-terms__description mntl-text-block">
Sallie Mae, formerly the Student Loan Marketing Association, is a publicly traded company that is the largest provider of educational loans in the U.S. </div><!-- end: comp related-terms__description mntl-text-block -->
<a
href="https://www.investopedia.com/terms/s/salliemae.asp"
id="related-terms__read-more_1-0-1"
class=" related-terms__read-more mntl-text-link"
data-tracking-container="true"
><span class="link__wrapper">more</span></a><!-- end: related-terms__read-more mntl-text-link -->
</div><!-- end: comp relates-terms__content mntl-block -->
</div><!-- end: comp related-terms__list mntl-block -->
<div id="related-terms__list_1-0-2" class="comp related-terms__list mntl-block">
<div id="relates-terms__content_1-0-2" class="comp relates-terms__content mntl-block">
<a
href="https://www.investopedia.com/terms/a/apple-itunes.asp"
id="related-terms__title_1-0-2"
class=" related-terms__title mntl-text-link"
data-tracking-container="true"
><span class="link__wrapper">Apple iTunes (AAPL)</span></a><!-- end: related-terms__title mntl-text-link --><div id="related-terms__description_1-0-2" class="comp related-terms__description mntl-text-block">
Apple iTunes is multimedia management software used to play music and video on Apple devices. </div><!-- end: comp related-terms__description mntl-text-block -->
<a
href="https://www.investopedia.com/terms/a/apple-itunes.asp"
id="related-terms__read-more_1-0-2"
class=" related-terms__read-more mntl-text-link"
data-tracking-container="true"
><span class="link__wrapper">more</span></a><!-- end: related-terms__read-more mntl-text-link -->
</div><!-- end: comp relates-terms__content mntl-block -->
</div><!-- end: comp related-terms__list mntl-block -->
<div id="related-terms__list_1-0-3" class="comp related-terms__list mntl-block">
<div id="relates-terms__content_1-0-3" class="comp relates-terms__content mntl-block">
<a
href="https://www.investopedia.com/terms/g/globalcrossing.asp"
id="related-terms__title_1-0-3"
class=" related-terms__title mntl-text-link"
data-tracking-container="true"
><span class="link__wrapper">Global Crossing</span></a><!-- end: related-terms__title mntl-text-link --><div id="related-terms__description_1-0-3" class="comp related-terms__description mntl-text-block">
Global Crossing is a company that filed for bankruptcy protection amid an accounting scandal where it had allegedly inflated earnings. </div><!-- end: comp related-terms__description mntl-text-block -->
<a
href="https://www.investopedia.com/terms/g/globalcrossing.asp"
id="related-terms__read-more_1-0-3"
class=" related-terms__read-more mntl-text-link"
data-tracking-container="true"
><span class="link__wrapper">more</span></a><!-- end: related-terms__read-more mntl-text-link -->
</div><!-- end: comp relates-terms__content mntl-block -->
</div><!-- end: comp related-terms__list mntl-block -->
<div id="related-terms__list_1-0-4" class="comp related-terms__list mntl-block">
<div id="relates-terms__content_1-0-4" class="comp relates-terms__content mntl-block">
<a
href="https://www.investopedia.com/terms/m/mass-market-retailer.asp"
id="related-terms__title_1-0-4"
class=" related-terms__title mntl-text-link"
data-tracking-container="true"
><span class="link__wrapper">Mass-Market Retailer</span></a><!-- end: related-terms__title mntl-text-link --><div id="related-terms__description_1-0-4" class="comp related-terms__description mntl-text-block">
A mass-market retailer is a seller of consumer goods that are priced to be affordable and accessible to large segments of the populace. </div><!-- end: comp related-terms__description mntl-text-block -->
<a
href="https://www.investopedia.com/terms/m/mass-market-retailer.asp"
id="related-terms__read-more_1-0-4"
class=" related-terms__read-more mntl-text-link"
data-tracking-container="true"
><span class="link__wrapper">more</span></a><!-- end: related-terms__read-more mntl-text-link -->
</div><!-- end: comp relates-terms__content mntl-block -->
</div><!-- end: comp related-terms__list mntl-block -->
<div id="related-terms__list_1-0-5" class="comp related-terms__list mntl-block">
<div id="relates-terms__content_1-0-5" class="comp relates-terms__content mntl-block">
<a
href="https://www.investopedia.com/terms/p/pimco.asp"
id="related-terms__title_1-0-5"
class=" related-terms__title mntl-text-link"
data-tracking-container="true"
><span class="link__wrapper">PIMCO (Pacific Investment Management Co.)</span></a><!-- end: related-terms__title mntl-text-link --><div id="related-terms__description_1-0-5" class="comp related-terms__description mntl-text-block">
Founded in California in 1971, PIMCO is an American investment management firm with a focus on fixed income. </div><!-- end: comp related-terms__description mntl-text-block -->
<a
href="https://www.investopedia.com/terms/p/pimco.asp"
id="related-terms__read-more_1-0-5"
class=" related-terms__read-more mntl-text-link"
data-tracking-container="true"
><span class="link__wrapper">more</span></a><!-- end: related-terms__read-more mntl-text-link -->
</div><!-- end: comp relates-terms__content mntl-block -->
</div><!-- end: comp related-terms__list mntl-block -->
</div><!-- end: comp related-terms mntl-block -->
</div><!-- end: comp slot-2 related-recirc-section--terms mntl-block -->
</div><!-- end: comp related-recirc-section mntl-block -->
</div><!-- end: comp content-well mntl-block -->
</main><!-- end: comp has-right-rail main mntl-block -->
<div id="webbar_1-0" class="comp mntl-adhesive-ad webbar mntl-gpt-adunit gpt outofpage ">
<div id="webbar" class="wrapper"></div>
</div><!-- end: comp mntl-adhesive-ad webbar mntl-gpt-adunit gpt outofpage -->		
<script type="text/javascript" data-glb-js="bottom" src="/static/1.55.0/cache/eNqFUm2WwiAMvNCyHGZPECDa2BRcklrr6ReqffYpdn8UQjqZyZcVBSVvfRrOKWJUsS5NmO3pd8Q8P64v-4CdxI5KTEooxo3EaibSzrzA3tgYbrPQDeVpbTmHqPzjc2JuUVBUzBHYBjzUzORuZAyfBc_kdcx4IC5hJLp1tKLwetcomRmm2EuVeXO2IntQvN7P1m8IC1WtDSaYdyAHxis5RgPNuiJc6FicKdoOIWA2xbMxd5iXBoqWqQH_z-5y4fR5HJwsEi_vVvRE4YjlluSrhHSQsQpv33txmhIrndd7H-rr14KI5nEZcjA-lZKj1hw4-d64MnaXIAf5vDKlQb6fTU_62Prvp2enuXWhPzR1zRmCUSiTrfDV3mGE0KHQBf8AWbVjzw.min.js" async defer="true"></script>
<script type="text/javascript">Mntl.utilities.scriptsOnLoad(document.querySelectorAll('script[data-glb-js="bottom"]'), function() {$.ajaxPrefilter(function (options, originalOptions, jqXHR) {
if(options.type.toUpperCase() == 'POST') {
if(options.contentType.indexOf("application/x-www-form-urlencoded") > -1) {
if (typeof originalOptions.data === 'string') {
if (originalOptions.data.length) {
originalOptions.data += "&";
}
originalOptions.data += "CSRFToken=32f88a0528bd0dcf3c2daa7685611436";
options.data = originalOptions.data;
}
else {
options.data = $.param(($.extend(originalOptions.data, { "CSRFToken": "32f88a0528bd0dcf3c2daa7685611436" })), true);
}
}
if (options.contentType.indexOf("application/json") > -1) {
if (typeof originalOptions.data === 'string') {
originalOptions.data = JSON.parse(originalOptions.data);
}
options.data = JSON.stringify($.extend(originalOptions.data, { "CSRFToken": "32f88a0528bd0dcf3c2daa7685611436" }));
}
}
});window.Mntl.externalizeLinks.init();(function(Mntl) {
Mntl.Tooltip.init({
defaultPositionX: "center",
defaultPositionY: "top"
});
})(window.Mntl || {});});</script><div id="footer_1-0" class="comp footer mntl-block" data-tracking-container="true">
<div id="l-container_1-0" class="comp l-container mntl-block">
<div id="footer__top_1-0" class="comp footer__top mntl-block">
<div id="footer__left_1-0" class="comp footer__left mntl-block">
<a id="footer__logo_1-0" class="comp footer__logo linked-logo mntl-block" rel="home" href="/" aria-label="Investopedia Homepage">
<svg class="icon inv-logo-inverted ">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#inv-logo-inverted"></use>
</svg>
</a><!-- end: comp footer__logo linked-logo mntl-block -->
<nav id="social-follow--footer_1-0" class="comp social-follow--footer social-follow" role="navigation" data-tracking-container="true">
<div class="social-follow__icons">
<a
href="https://www.facebook.com/Investopedia/"
target="_blank"
rel="noopener"
class="social-follow__icon social-follow__facebook"
aria-label="Investopedia Facebook"
> <svg class="icon icon-facebook">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-facebook"></use>
</svg>
</a><!-- end: social-follow__icon social-follow__facebook -->
<a
href="https://twitter.com/investopedia"
target="_blank"
rel="noopener"
class="social-follow__icon social-follow__twitter"
aria-label="Investopedia Twitter"
> <svg class="icon icon-twitter">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-twitter"></use>
</svg>
</a><!-- end: social-follow__icon social-follow__twitter -->
<a
href="https://www.linkedin.com/company/investopedia-ulc"
target="_blank"
rel="noopener"
class="social-follow__icon social-follow__linkedin"
aria-label="Investopedia LinkedIn"
> <svg class="icon icon-linkedin">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-linkedin"></use>
</svg>
</a><!-- end: social-follow__icon social-follow__linkedin -->
<a
href="https://www.youtube.com/user/investopediacom"
target="_blank"
rel="noopener"
class="social-follow__icon social-follow__youtube"
aria-label="Investopedia YouTube"
> <svg class="icon icon-youtube">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-youtube"></use>
</svg>
</a><!-- end: social-follow__icon social-follow__youtube -->
<a href="https://www.investopedia.com/accounts/signupnewsletter/"
class=" social-follow__mail-link absolute-text-link social-follow__icon social-follow__email"
id="social-follow__mail-link_1-0"
data-tracking-container="true"
aria-label="Investopedia Newsletter Signup"
>
<span class="link__wrapper"></span>
<svg class="icon icon-email ">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-email"></use>
</svg>
</a>
</div>
</nav><!-- end: comp social-follow--footer social-follow -->
</div><!-- end: comp footer__left mntl-block -->
<div id="footer-links_1-0" class="comp footer-links mntl-block">
<ul id="footer-links__list_1-0" class="comp footer-links__list mntl-block">
<li id="footer-links__item_1-0" class="comp footer-links__item mntl-block">
<a href="https://www.investopedia.com/dictionary/"
class=" footer-links__link absolute-text-link"
id="footer-links__link_1-0"
data-tracking-container="true"
>
<span class="link__wrapper">Terms</span>
</a>
</li><!-- end: comp footer-links__item mntl-block -->
<li id="footer-links__item_1-0-1" class="comp footer-links__item mntl-block">
<a href="/news-4427706"
class=" footer-links__link absolute-text-link"
id="footer-links__link_1-0-1"
data-tracking-container="true"
>
<span class="link__wrapper">News</span>
</a>
</li><!-- end: comp footer-links__item mntl-block -->
<li id="footer-links__item_1-0-2" class="comp footer-links__item mntl-block">
<a href="https://www.investopedia.com/university/"
class=" footer-links__link absolute-text-link"
id="footer-links__link_1-0-2"
data-tracking-container="true"
>
<span class="link__wrapper">Tutorials</span>
</a>
</li><!-- end: comp footer-links__item mntl-block -->
<li id="footer-links__item_1-0-3" class="comp footer-links__item mntl-block">
<a href="https://www.investopedia.com/corp/about.aspx"
class=" footer-links__link absolute-text-link"
id="footer-links__link_1-0-3"
data-tracking-container="true"
>
<span class="link__wrapper">About Us</span>
</a>
</li><!-- end: comp footer-links__item mntl-block -->
<li id="footer-links__item_1-0-4" class="comp footer-links__item mntl-block">
<a href="https://www.dotdash.com/our-brands/"
class=" footer-links__link absolute-text-link"
id="footer-links__link_1-0-4"
data-tracking-container="true"
target="_blank"
rel="noopener nofollow"
>
<span class="link__wrapper">Advertise</span>
</a>
</li><!-- end: comp footer-links__item mntl-block -->
<li id="footer-links__item_1-0-5" class="comp footer-links__item mntl-block">
<a href="https://www.investopedia.com/corp/contactus.aspx"
class=" footer-links__link absolute-text-link"
id="footer-links__link_1-0-5"
data-tracking-container="true"
>
<span class="link__wrapper">Contact</span>
</a>
</li><!-- end: comp footer-links__item mntl-block -->
<li id="footer-links__item_1-0-6" class="comp footer-links__item mntl-block">
<a href="https://www.investopedia.com/corp/privacypolicy.aspx"
class=" footer-links__link absolute-text-link"
id="footer-links__link_1-0-6"
data-tracking-container="true"
>
<span class="link__wrapper">Privacy Policy</span>
</a>
</li><!-- end: comp footer-links__item mntl-block -->
<li id="footer-links__item_1-0-7" class="comp footer-links__item mntl-block">
<a href="https://www.investopedia.com/corp/termsofuse.aspx"
class=" footer-links__link absolute-text-link"
id="footer-links__link_1-0-7"
data-tracking-container="true"
>
<span class="link__wrapper">Terms of Use</span>
</a>
</li><!-- end: comp footer-links__item mntl-block -->
<li id="footer-links__item_1-0-8" class="comp footer-links__item mntl-block">
<a href="http://jobs.jobvite.com/dotdash/"
class=" footer-links__link absolute-text-link"
id="footer-links__link_1-0-8"
data-tracking-container="true"
target="_blank"
rel="noopener nofollow"
>
<span class="link__wrapper">Careers</span>
</a>
</li><!-- end: comp footer-links__item mntl-block -->
</ul><!-- end: comp footer-links__list mntl-block -->
</div><!-- end: comp footer-links mntl-block -->
</div><!-- end: comp footer__top mntl-block -->
<div id="footer__middle_1-0" class="comp footer__middle mntl-block">
<div id="terms-bar_1-0" class="comp terms-bar mntl-block" data-tracking-container="true">
<ul id="terms-bar__list_1-0" class="comp terms-bar__list mntl-block">
<li id="terms-bar__item_1-0" class="comp terms-bar__item mntl-block">
<a href="https://www.investopedia.com/terms/1/"
class=" terms-bar__link absolute-text-link"
id="terms-bar__link_1-0"
data-tracking-container="true"
>
<span class="link__wrapper">#</span>
</a>
</li><!-- end: comp terms-bar__item mntl-block -->
<li id="terms-bar__item_1-0-1" class="comp terms-bar__item mntl-block">
<a href="https://www.investopedia.com/terms/a/"
class=" terms-bar__link absolute-text-link"
id="terms-bar__link_1-0-1"
data-tracking-container="true"
>
<span class="link__wrapper">a</span>
</a>
</li><!-- end: comp terms-bar__item mntl-block -->
<li id="terms-bar__item_1-0-2" class="comp terms-bar__item mntl-block">
<a href="https://www.investopedia.com/terms/b/"
class=" terms-bar__link absolute-text-link"
id="terms-bar__link_1-0-2"
data-tracking-container="true"
>
<span class="link__wrapper">b</span>
</a>
</li><!-- end: comp terms-bar__item mntl-block -->
<li id="terms-bar__item_1-0-3" class="comp terms-bar__item mntl-block">
<a href="https://www.investopedia.com/terms/c/"
class=" terms-bar__link absolute-text-link"
id="terms-bar__link_1-0-3"
data-tracking-container="true"
>
<span class="link__wrapper">c</span>
</a>
</li><!-- end: comp terms-bar__item mntl-block -->
<li id="terms-bar__item_1-0-4" class="comp terms-bar__item mntl-block">
<a href="https://www.investopedia.com/terms/d/"
class=" terms-bar__link absolute-text-link"
id="terms-bar__link_1-0-4"
data-tracking-container="true"
>
<span class="link__wrapper">d</span>
</a>
</li><!-- end: comp terms-bar__item mntl-block -->
<li id="terms-bar__item_1-0-5" class="comp terms-bar__item mntl-block">
<a href="https://www.investopedia.com/terms/e/"
class=" terms-bar__link absolute-text-link"
id="terms-bar__link_1-0-5"
data-tracking-container="true"
>
<span class="link__wrapper">e</span>
</a>
</li><!-- end: comp terms-bar__item mntl-block -->
<li id="terms-bar__item_1-0-6" class="comp terms-bar__item mntl-block">
<a href="https://www.investopedia.com/terms/f/"
class=" terms-bar__link absolute-text-link"
id="terms-bar__link_1-0-6"
data-tracking-container="true"
>
<span class="link__wrapper">f</span>
</a>
</li><!-- end: comp terms-bar__item mntl-block -->
<li id="terms-bar__item_1-0-7" class="comp terms-bar__item mntl-block">
<a href="https://www.investopedia.com/terms/g/"
class=" terms-bar__link absolute-text-link"
id="terms-bar__link_1-0-7"
data-tracking-container="true"
>
<span class="link__wrapper">g</span>
</a>
</li><!-- end: comp terms-bar__item mntl-block -->
<li id="terms-bar__item_1-0-8" class="comp terms-bar__item mntl-block">
<a href="https://www.investopedia.com/terms/h/"
class=" terms-bar__link absolute-text-link"
id="terms-bar__link_1-0-8"
data-tracking-container="true"
>
<span class="link__wrapper">h</span>
</a>
</li><!-- end: comp terms-bar__item mntl-block -->
<li id="terms-bar__item_1-0-9" class="comp terms-bar__item mntl-block">
<a href="https://www.investopedia.com/terms/i/"
class=" terms-bar__link absolute-text-link"
id="terms-bar__link_1-0-9"
data-tracking-container="true"
>
<span class="link__wrapper">i</span>
</a>
</li><!-- end: comp terms-bar__item mntl-block -->
<li id="terms-bar__item_1-0-10" class="comp terms-bar__item mntl-block">
<a href="https://www.investopedia.com/terms/j/"
class=" terms-bar__link absolute-text-link"
id="terms-bar__link_1-0-10"
data-tracking-container="true"
>
<span class="link__wrapper">j</span>
</a>
</li><!-- end: comp terms-bar__item mntl-block -->
<li id="terms-bar__item_1-0-11" class="comp terms-bar__item mntl-block">
<a href="https://www.investopedia.com/terms/k/"
class=" terms-bar__link absolute-text-link"
id="terms-bar__link_1-0-11"
data-tracking-container="true"
>
<span class="link__wrapper">k</span>
</a>
</li><!-- end: comp terms-bar__item mntl-block -->
<li id="terms-bar__item_1-0-12" class="comp terms-bar__item mntl-block">
<a href="https://www.investopedia.com/terms/l/"
class=" terms-bar__link absolute-text-link"
id="terms-bar__link_1-0-12"
data-tracking-container="true"
>
<span class="link__wrapper">l</span>
</a>
</li><!-- end: comp terms-bar__item mntl-block -->
<li id="terms-bar__item_1-0-13" class="comp terms-bar__item mntl-block">
<a href="https://www.investopedia.com/terms/m/"
class=" terms-bar__link absolute-text-link"
id="terms-bar__link_1-0-13"
data-tracking-container="true"
>
<span class="link__wrapper">m</span>
</a>
</li><!-- end: comp terms-bar__item mntl-block -->
<li id="terms-bar__item_1-0-14" class="comp terms-bar__item mntl-block">
<a href="https://www.investopedia.com/terms/n/"
class=" terms-bar__link absolute-text-link"
id="terms-bar__link_1-0-14"
data-tracking-container="true"
>
<span class="link__wrapper">n</span>
</a>
</li><!-- end: comp terms-bar__item mntl-block -->
<li id="terms-bar__item_1-0-15" class="comp terms-bar__item mntl-block">
<a href="https://www.investopedia.com/terms/o/"
class=" terms-bar__link absolute-text-link"
id="terms-bar__link_1-0-15"
data-tracking-container="true"
>
<span class="link__wrapper">o</span>
</a>
</li><!-- end: comp terms-bar__item mntl-block -->
<li id="terms-bar__item_1-0-16" class="comp terms-bar__item mntl-block">
<a href="https://www.investopedia.com/terms/p/"
class=" terms-bar__link absolute-text-link"
id="terms-bar__link_1-0-16"
data-tracking-container="true"
>
<span class="link__wrapper">p</span>
</a>
</li><!-- end: comp terms-bar__item mntl-block -->
<li id="terms-bar__item_1-0-17" class="comp terms-bar__item mntl-block">
<a href="https://www.investopedia.com/terms/q/"
class=" terms-bar__link absolute-text-link"
id="terms-bar__link_1-0-17"
data-tracking-container="true"
>
<span class="link__wrapper">q</span>
</a>
</li><!-- end: comp terms-bar__item mntl-block -->
<li id="terms-bar__item_1-0-18" class="comp terms-bar__item mntl-block">
<a href="https://www.investopedia.com/terms/r/"
class=" terms-bar__link absolute-text-link"
id="terms-bar__link_1-0-18"
data-tracking-container="true"
>
<span class="link__wrapper">r</span>
</a>
</li><!-- end: comp terms-bar__item mntl-block -->
<li id="terms-bar__item_1-0-19" class="comp terms-bar__item mntl-block">
<a href="https://www.investopedia.com/terms/s/"
class=" terms-bar__link absolute-text-link"
id="terms-bar__link_1-0-19"
data-tracking-container="true"
>
<span class="link__wrapper">s</span>
</a>
</li><!-- end: comp terms-bar__item mntl-block -->
<li id="terms-bar__item_1-0-20" class="comp terms-bar__item mntl-block">
<a href="https://www.investopedia.com/terms/t/"
class=" terms-bar__link absolute-text-link"
id="terms-bar__link_1-0-20"
data-tracking-container="true"
>
<span class="link__wrapper">t</span>
</a>
</li><!-- end: comp terms-bar__item mntl-block -->
<li id="terms-bar__item_1-0-21" class="comp terms-bar__item mntl-block">
<a href="https://www.investopedia.com/terms/u/"
class=" terms-bar__link absolute-text-link"
id="terms-bar__link_1-0-21"
data-tracking-container="true"
>
<span class="link__wrapper">u</span>
</a>
</li><!-- end: comp terms-bar__item mntl-block -->
<li id="terms-bar__item_1-0-22" class="comp terms-bar__item mntl-block">
<a href="https://www.investopedia.com/terms/v/"
class=" terms-bar__link absolute-text-link"
id="terms-bar__link_1-0-22"
data-tracking-container="true"
>
<span class="link__wrapper">v</span>
</a>
</li><!-- end: comp terms-bar__item mntl-block -->
<li id="terms-bar__item_1-0-23" class="comp terms-bar__item mntl-block">
<a href="https://www.investopedia.com/terms/w/"
class=" terms-bar__link absolute-text-link"
id="terms-bar__link_1-0-23"
data-tracking-container="true"
>
<span class="link__wrapper">w</span>
</a>
</li><!-- end: comp terms-bar__item mntl-block -->
<li id="terms-bar__item_1-0-24" class="comp terms-bar__item mntl-block">
<a href="https://www.investopedia.com/terms/x/"
class=" terms-bar__link absolute-text-link"
id="terms-bar__link_1-0-24"
data-tracking-container="true"
>
<span class="link__wrapper">x</span>
</a>
</li><!-- end: comp terms-bar__item mntl-block -->
<li id="terms-bar__item_1-0-25" class="comp terms-bar__item mntl-block">
<a href="https://www.investopedia.com/terms/y/"
class=" terms-bar__link absolute-text-link"
id="terms-bar__link_1-0-25"
data-tracking-container="true"
>
<span class="link__wrapper">y</span>
</a>
</li><!-- end: comp terms-bar__item mntl-block -->
<li id="terms-bar__item_1-0-26" class="comp terms-bar__item mntl-block">
<a href="https://www.investopedia.com/terms/z/"
class=" terms-bar__link absolute-text-link"
id="terms-bar__link_1-0-26"
data-tracking-container="true"
>
<span class="link__wrapper">z</span>
</a>
</li><!-- end: comp terms-bar__item mntl-block -->
</ul><!-- end: comp terms-bar__list mntl-block -->
</div><!-- end: comp terms-bar mntl-block -->
</div><!-- end: comp footer__middle mntl-block -->
</div><!-- end: comp l-container mntl-block -->
<div id="footer__bottom_1-0" class="comp footer__bottom mntl-block">
<nav id="dotdash-family-nav_1-0" class="comp dotdash-family-nav footer-dotdash-family-nav mntl-dotdash-family-nav" role="navigation" data-tracking-container="true">
<div class="mntl-dotdash-family-nav__content l-container">
<div id="mntl-dotdash-family-nav__logo_1-0" class="comp mntl-dotdash-family-nav__logo mntl-block"> </div><!-- end: comp mntl-dotdash-family-nav__logo mntl-block -->
<span id="mntl-dotdash-family-nav__title_1-0" class="comp mntl-dotdash-family-nav__title mntl-text-block">
Investopedia is part of the Dotdash publishing family. </span><!-- end: comp mntl-dotdash-family-nav__title mntl-text-block -->
<ul class="mntl-dotdash-family-nav__list">
<li class="mntl-dotdash-family-nav__item">
<a
href="https://www.thebalance.com"
target="_blank"
rel="nofollow noopener"
class="mntl-dotdash-family-nav__link"
>The Balance</a><!-- end: mntl-dotdash-family-nav__link -->
</li>
<li class="mntl-dotdash-family-nav__item">
<a
href="https://www.lifewire.com"
target="_blank"
rel="nofollow noopener"
class="mntl-dotdash-family-nav__link"
>Lifewire</a><!-- end: mntl-dotdash-family-nav__link -->
</li>
<li class="mntl-dotdash-family-nav__item">
<a
href="https://www.tripsavvy.com"
target="_blank"
rel="nofollow noopener"
class="mntl-dotdash-family-nav__link"
>TripSavvy</a><!-- end: mntl-dotdash-family-nav__link -->
</li>
<li class="mntl-dotdash-family-nav__item">
<a
href="https://www.thespruce.com"
target="_blank"
rel="nofollow noopener"
class="mntl-dotdash-family-nav__link"
>The Spruce</a><!-- end: mntl-dotdash-family-nav__link -->
</li>
<li class="mntl-dotdash-family-nav__item--more">
and <a
href="https://www.dotdash.com/our-brands/"
target="_blank"
rel="nofollow noopener"
class="mntl-dotdash-family-nav__link--more"
>more</a><!-- end: mntl-dotdash-family-nav__link--more -->
</li>
</ul>
</div>
</nav><!-- end: comp dotdash-family-nav footer-dotdash-family-nav mntl-dotdash-family-nav -->
</div><!-- end: comp footer__bottom mntl-block -->
</div><!-- end: comp footer mntl-block -->		
</body>
		</html><!-- end: comp sc-template article-layout base-layout mntl-html -->
